<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv-SE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
	<head profile="http://gmpg.org/xfn/11">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<title>&#8220;Förbjud bostadsrätter med enstaka småhus&#8221;  |  Fastighetsnytt – Marknad och Samhällsbyggnad</title>		
		<link rel="stylesheet" type="text/css" media="all" href="https://fastighetsnytt.se/wp-content/themes/project21112011/all.css?=1.0"  />
		<link rel="stylesheet" type="text/css" media="all" href="https://fastighetsnytt.se/wp-content/themes/project21112011/style.css"  />
		<link rel="stylesheet" href="https://fastighetsnytt.se/wp-content/themes/project21112011/js/flexslider/flexslider.css" type="text/css">
				<link rel="stylesheet" type="text/css" href="https://fastighetsnytt.se/wp-content/themes/project21112011/form.css" media="screen"/>
				<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="https://fastighetsnytt.se/wp-content/themes/project21112011/ie.css" /><![endif]-->
                <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fastighetsnytt.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mediaQueries-css'  href='https://fastighetsnytt.se/wp-content/themes/project21112011/mediaQueries.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://fastighetsnytt.se/wp-includes/css/dist/block-library/style.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://fastighetsnytt.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://fastighetsnytt.se/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://fastighetsnytt.se/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='webb_tv_style-css'  href='https://fastighetsnytt.se/wp-content/plugins/webb-tv/webb_tv.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://fastighetsnytt.se/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://fastighetsnytt.se/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='hamburger.css-css'  href='https://fastighetsnytt.se/wp-content/plugins/wp-responsive-menu/css/wpr-hamburger.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='https://fastighetsnytt.se/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=1.0' type='text/css' media='all' />
<style id='wprmenu.css-inline-css' type='text/css'>
@media only screen and ( max-width: 768px ) {html body div.wprm-wrapper {
				overflow: scroll;
			}html body div.wprm-overlay{ background: rgb(0,0,0) }
				#mg-wprm-wrap ul li {
					border-top: solid 1px rgba(255,255,255,0.05);
					border-bottom: solid 1px rgba(255,255,255,0.05);
				}
				
				#wprmenu_bar {
					background-color: #ffffff;
				}
			
				html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {
					color: #FFFFFF;
				}
				#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
					color: #FFFFFF;
				}
				#wprmenu_bar .menu_title {
					font-size: 20px;
					font-weight: normal;
				}
				#mg-wprm-wrap li.menu-item a {
					font-size: 15px;
					text-transform: uppercase;
					font-weight: normal;
				}
				#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {
					font-size: 15px;
					text-transform: uppercase;
					font-weight: normal;
				}
				#mg-wprm-wrap li.current-menu-item > a {
					background: #3cafd6;
				}
				#mg-wprm-wrap li.current-menu-item > a,
				#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{
					color: #FFFFFF !important;
				}
				#mg-wprm-wrap {
					background-color: #3cafd6;
				}
				.cbp-spmenu-push-toright {
					left: 80% ;
				}
				.cbp-spmenu-push-toright .mm-slideout {
					left:80% ;
				}
				.cbp-spmenu-push-toleft {
					left: -80% ;
				}
				#mg-wprm-wrap.cbp-spmenu-right,
				#mg-wprm-wrap.cbp-spmenu-left,
				#mg-wprm-wrap.cbp-spmenu-right.custom,
				#mg-wprm-wrap.cbp-spmenu-left.custom,
				.cbp-spmenu-vertical {
					width: 80%;
					max-width: 400px;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,
				div#mg-wprm-wrap ul li span.wprmenu_icon {
					color: #FFFFFF !important;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {
					background: #2b5377;
					color: #FFFFFF !important;
				}
				div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {
					color: #FFFFFF !important;
				}
				.wprmenu_bar .hamburger-inner, .wprmenu_bar .hamburger-inner::before, .wprmenu_bar .hamburger-inner::after {
					background: #3cafd6;
				}
				.wprmenu_bar .hamburger:hover .hamburger-inner, .wprmenu_bar .hamburger:hover .hamburger-inner::before,
			 .wprmenu_bar .hamburger:hover .hamburger-inner::after {
				background: #3cafd6;
				}
			
				#wprmenu_menu.left {
					width:80%;
					left: -80%;
					right: auto;
				}
				#wprmenu_menu.right {
					width:80%;
					right: -80%;
					left: auto;
				}
			
					.wprmenu_bar .hamburger {
						float: right;
					}
					.wprmenu_bar #custom_menu_icon.hamburger {
						top: 0px;
						right: 0px;
						float: right;
						background-color: #CCCCCC;
					}
				html body div#wprmenu_bar {
					height : 42px;
				}#mg-wprm-wrap.cbp-spmenu-left, #mg-wprm-wrap.cbp-spmenu-right, #mg-widgetmenu-wrap.cbp-spmenu-widget-left, #mg-widgetmenu-wrap.cbp-spmenu-widget-right {
					top: 42px !important;
				}.bar,.navbar{ display: none !important; }.custMenu #custom_menu_icon {
				display: block;
			}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }
			div#wpadminbar { position: fixed; }}
</style>
<link rel='stylesheet' id='wpr_icons-css'  href='https://fastighetsnytt.se/wp-content/plugins/wp-responsive-menu/inc/icons/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='chamigo-img-widget-widget-styles-css'  href='https://fastighetsnytt.se/wp-content/plugins/chamigo-image-widget/css/widget.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-blogroll-widget-css'  href='https://fastighetsnytt.se/wp-content/plugins/custom-blogroll-widget/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='samhallsbyggnadsindex-css'  href='https://fastighetsnytt.se/wp-content/plugins/samhallsbyggnadsindex/css/fsbx-styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='tag_dropdown_widget-css'  href='https://fastighetsnytt.se/wp-content/plugins/tag-dropdown-widget/css/tag-dropdown-widget.css?ver=5.1.3' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://fastighetsnytt.se/wp-content/themes/project21112011/js/comment-reply.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/fastighetsnytt.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/wp-responsive-menu/js/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/wp-responsive-menu/js/jquery.touchSwipe.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"no","from_width":"768","push_width":"400","menu_width":"80","parent_click":"yes","swipe":"yes","enable_overlay":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=1.0'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/themes/project21112011/js/fastighetsnytt.js?ver=1.0'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/themes/project21112011/js/flexslider/jquery.flexslider-min.js'></script>
<link rel='https://api.w.org/' href='https://fastighetsnytt.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fastighetsnytt.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fastighetsnytt.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“Våga ta ställning i kärnkraftsfrågan” ' href='https://fastighetsnytt.se/2019/12/vaga-ta-stallning-i-karnkraftsfragan/' />
<link rel='next' title='Serneke bygger i Backa' href='https://fastighetsnytt.se/2019/12/serneke-bygger-i-backa/' />
<link rel="canonical" href="https://fastighetsnytt.se/2019/12/forbjud-bostadsratter-med-enstaka-smahus/" />
<link rel='shortlink' href='https://fastighetsnytt.se/?p=108044' />
<link rel="alternate" type="application/json+oembed" href="https://fastighetsnytt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffastighetsnytt.se%2F2019%2F12%2Fforbjud-bostadsratter-med-enstaka-smahus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fastighetsnytt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffastighetsnytt.se%2F2019%2F12%2Fforbjud-bostadsratter-med-enstaka-smahus%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.15 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-16 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-18 { margin:1px 1px 1px 1px; }
	.g-19 { margin:1px 1px 1px 1px; }
	.g-20 { margin:1px 1px 1px 1px; }
	.g-21 { margin:1px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://fastighetsnytt.se/wp-admin/admin-ajax.php", { action: "wcmp_update", id: 108044, token: "463e286bcb" }); /* ]]> */</script><!-- /WordPress Most Popular --><script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://fastighetsnytt.se/wp-admin/admin-ajax.php", { action: "wmp_update", id: 108044, token: "b18817842d" }); /* ]]> */</script><!-- /WordPress Most Popular -->		<meta name="viewport" content="width=device-width, initial-scale=1.0" >
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		
<!-- BEGIN Typekit Fonts for WordPress -->
<script>
  (function(d) {
    var config = {
      kitId: 'ynu5zvu',
      scriptTimeout: 3000,
      async: true
    },
    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
  })(document);
</script>
<style type="text/css">
h1 {
  font-family: "adelle" !important; line-height: 70%;
}
h2 {
  font-family: "adelle" !important; line-height: 70%;
}
h3 {
  font-family: "adelle" !important; line-height: 70%;
}
div.meta {
  font-family: "adelle" !important; line-height: 180% !important;
}
strong.autor {
  font-family: "adelle" !important; line-height: 70%;
}
div.aside1 {
  font-family: "adelle" !important; line-height: 70%;
}
div.aside1 a.button {
  font-family: "adelle" !important; font-size: 9px !important;
}
div.aside1 h2 {
  font-family: "adelle" !important; font-size: 10px !important;
}
div.aside {
  font-family: "adelle" !important; line-height: 70%;
}
div#sidebar {
  font-family: "adelle" !important; 
}
ul#nav {
  font-family: "adelle" !important; font-size: 11px !important;
}
div.panel {
  font-family: "adelle" !important; line-height: 70%;
}
div.bar {
  font-family: "adelle" !important; line-height: 70%; font-size: 12px !important;
}
address {
  font-family: "adelle" !important; line-height: 70%;
}
div.inner {
  font-family: "adelle" !important; line-height: 70%;
}
div#twocolumns li.post p {
  font-family: "adelle" !important; 
}
ul.breadcrumbs {
  font-family: "adelle" !important;
}
li.post.slide-enabled {
  font-family: "adelle" !important;
}
li.post.slide-enabled span {
  font-family: "adelle" !important; font-size: 11px;
}
div.entry-meta {
  font-family: "adelle" !important; line-height: 200% !important;
}
div.alignleft span {
  font-family: "adelle" !important; font-size: 9px !important;
}
div.select-center {
  font-family: "adelle" !important;
}
strong.annons {
  font-family: "adelle" !important;
}
div.content-block fieldset {
  font-family: "adelle" !important;
}
div.content-block ul.link-list {
  font-family: "adelle" !important;
}
div.content-block fieldset div.row {
  font-family: "adelle" !important;
}
div.content-block ul li {
  font-family: "adelle" !important; font-size: 18px !important; line-height: 130% !important;
}
div#twocolumns p {
  font-family: "adelle" !important; line-height: 140% !important;
}
div.content-block {
  font-family: "adelle" !important; font-size: 18px !important; line-height: 130% !important;
}
div.content-block div.pages a {
  font-family: "adelle" !important; font-size: 12px !important;
}
div.content-block div.pages span {
  font-family: "adelle" !important; font-size: 12px !important;
}
div.content-block fieldset a {
  font-family: "adelle" !important; font-size: 12px !important;
}</style>

<!-- END Typekit Fonts for WordPress -->


<!-- START - Open Graph and Twitter Card Tags 2.2.7.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="sv_SE"/>
  <meta property="og:site_name" content="Fastighetsnytt – Marknad och Samhällsbyggnad"/>
  <meta property="og:title" content="&quot;Förbjud bostadsrätter med enstaka småhus&quot;"/>
  <meta property="og:url" content="https://fastighetsnytt.se/2019/12/forbjud-bostadsratter-med-enstaka-smahus/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Att skapa bostadsrättsföreningar av flera småhus är ett otyg som endast görs för att fastighetsutvecklarna ska tjäna mer pengar, skriver Hans Lind."/>
  <meta property="og:image" content="https://fastighetsnytt.se/wp-content/uploads/2019/02/Hans-Lind_fri.jpg"/>
  <meta property="og:image:url" content="https://fastighetsnytt.se/wp-content/uploads/2019/02/Hans-Lind_fri.jpg"/>
  <meta property="og:image:secure_url" content="https://fastighetsnytt.se/wp-content/uploads/2019/02/Hans-Lind_fri.jpg"/>
  <meta property="article:published_time" content="2019-12-12T06:10:58+01:00"/>
  <meta property="article:modified_time" content="2019-12-11T11:45:10+01:00" />
  <meta property="og:updated_time" content="2019-12-11T11:45:10+01:00" />
  <meta property="article:section" content="Opinion"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="&quot;Förbjud bostadsrätter med enstaka småhus&quot;"/>
  <meta itemprop="headline" content="&quot;Förbjud bostadsrätter med enstaka småhus&quot;"/>
  <meta itemprop="description" content="Att skapa bostadsrättsföreningar av flera småhus är ett otyg som endast görs för att fastighetsutvecklarna ska tjäna mer pengar, skriver Hans Lind."/>
  <meta itemprop="image" content="https://fastighetsnytt.se/wp-content/uploads/2019/02/Hans-Lind_fri.jpg"/>
  <meta itemprop="datePublished" content="2019-12-12"/>
  <meta itemprop="dateModified" content="2019-12-11T11:45:10+01:00" />
  <meta itemprop="author" content="Andreas Jennische"/>
  <!--<meta itemprop="publisher" content="Fastighetsnytt – Marknad och Samhällsbyggnad"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="&quot;Förbjud bostadsrätter med enstaka småhus&quot;"/>
  <meta name="twitter:url" content="https://fastighetsnytt.se/2019/12/forbjud-bostadsratter-med-enstaka-smahus/"/>
  <meta name="twitter:description" content="Att skapa bostadsrättsföreningar av flera småhus är ett otyg som endast görs för att fastighetsutvecklarna ska tjäna mer pengar, skriver Hans Lind."/>
  <meta name="twitter:image" content="https://fastighetsnytt.se/wp-content/uploads/2019/02/Hans-Lind_fri.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.1 -->
	
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-6684536-1', 'auto');
		  ga('send', 'pageview');
		</script>
	</head>
	    <body data-rsssl=1 class="post-template-default single single-post postid-108044 single-format-standard"> 
	
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, "script", "facebook-jssdk"));
	</script>	<script type="text/javascript">
	(function() {
	  var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
	  po.src = "https://apis.google.com/js/plusone.js";
	  var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
	})();
    </script>	
	<div id="wrapper">
		<div class="w1">
			<div id="header" class="">				
				<div class="promobox"><ul><li><div class="g g-5"><div class="g-single a-1810"><a onClick="ga('send', 'event', 'banner', 'click', 'BA_Helsinki_Topp', 1.00, {'nonInteraction': 1});" href="https://event.businessarena.nu/Events/100000419/business-arena-helsinki" target="_blank"><img onload="ga('send', 'event', 'banner', 'impression', 'BA_Helsinki_Topp', 2.00, {'nonInteraction': 1});" src="https://fastighetsnytt.se/wp-content/uploads/2019/12/BA_Helsinki_talare_1000x240px_ver2.gif" /></a></div></div></li></ul></div>				<div class="panel">
					<div class="section-logo">
													<h1 class="logo"><a href="https://fastighetsnytt.se">Fastighetsnytt – Marknad och Samhällsbyggnad</a></h1>
												<div class="block">			<a href="https://fastighetsnytt.se/wp-content/uploads/2019/10/Fastighetsnytt-no5.pdf"><img src="https://fastighetsnytt.se/wp-content/uploads/2019/11/FN5framsida_tilted.png" alt="Nummer 6, 2018" width="64" height="87" /></a>		</div>						
					</div>
					<div class="navbar">
						<ul id="nav" class=""><li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a title="Tipsa oss" href="https://fastighetsnytt.se/tipsa-oss/">Tipsa</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a title="Kontakt" href="https://fastighetsnytt.se/kontakt/">Kontakt</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a title="Tidningen" href="https://fastighetsnytt.se/tidningen-fastighetsnytt/">Tidningen</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a title="Prenumerera" href="https://fastighetsnytt.se/prenumerera/">Prenumerera</a></li>
<li id="menu-item-44873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44873"><a title="Annonsera" href="https://fastighetsnytt.se/annonsera/">Annonsera</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a title="Nyhetsbrev" href="https://fastighetsnytt.se/nyhetsbrev/">Nyhetsbrev</a></li>
<li id="menu-item-505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-505"><a title="Om oss" href="https://fastighetsnytt.se/om-oss/">Om oss</a></li>
</ul>						
						<div class="section">
							<form method="get" class="search-form" action="https://fastighetsnytt.se" >
	<fieldset>
		<input class="text" type="text" name="s" value="Vad letar du efter?" />
		<input class="search" type="submit" title="search" value="search" />
	</fieldset>
</form>							<span class="language"><a href="https://fastighetsnytt.se/?page_id=742" target="_parent">In english</a></span>												
						</div>
					</div>
				</div>
					<div class="bar"><ul id="menu-huvudmeny-innehall" class="navigation"><li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309"><a title="Nyheter" href="/" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309 blue">Nyheter</a><ul class="blue">	<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a title=" Förstasidan" href="/" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194 blue"> Förstasidan</a></li>
	<li id="menu-item-28215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28215"><a href="https://fastighetsnytt.se/valet-2018/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28215 blue">Politik</a></li>
	<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302 blue">Fastighetsmarknad</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="https://fastighetsnytt.se/nyheter/uthyrning/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307 blue">Uthyrning</a></li>
	<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="https://fastighetsnytt.se/nyheter/transaktioner-nyheter/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306 blue">Transaktioner</a></li>
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="https://fastighetsnytt.se/nyheter/hallbarhet-nyheter/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Hållbarhet</a></li>
	<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="https://fastighetsnytt.se/nyheter/samhalle/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Samhälle</a></li>
	<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor active current-post-parent menu-item-304"><a href="https://fastighetsnytt.se/nyheter/opinion-nyheter/" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor active current-post-parent menu-item-304 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Opinion</a></li>
	<li id="menu-item-18559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18559"><a href="https://fastighetsnytt.se/nyheter/kronikor/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18559 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Krönikor</a></li>
	<li id="menu-item-88416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88416"><a href="https://fastighetsnytt.se/nordic-update/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88416 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Nordic Update</a></li>
	<li id="menu-item-95849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95849"><a href="https://fastighetsnytt.se/utgivna-rapporter/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95849 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Rapporter</a></li>
</ul>
</li>
<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="https://fastighetsnytt.se/bors/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Börs</a></li>
<li id="menu-item-36453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36453"><a href="https://fastighetsnytt.se/norr/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36453 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Norr</a></li>
<li id="menu-item-58915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58915"><a href="https://fastighetsnytt.se/syd/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58915 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Syd</a></li>
<li id="menu-item-60046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60046"><a href="https://fastighetsnytt.se/vast/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60046 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Väst</a></li>
<li id="menu-item-47267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47267"><a title="Podcast" href="https://fastighetsnytt.se/podcast" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47267 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Podcast</a></li>
<li id="menu-item-84747" class="menu-item menu-item-type-post_type_archive menu-item-object-webbtv menu-item-84747"><a href="https://fastighetsnytt.se/webbtv/" class="menu-item menu-item-type-post_type_archive menu-item-object-webbtv menu-item-84747 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Webb-TV</a></li>
<li id="menu-item-90947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90947"><a href="https://fastighetsnytt.se/utbildning/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90947 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Fastighetsnytt Akademi</a></li>
</ul><ul id="menu-huvudmeny-externa-lankar" class="quick-links"><li id="menu-item-334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334 "><a title="Business Arena" href="http://www.businessarena.nu">Business Arena</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-335 jobb"><a title="Fastighetsjobb" href="http://www.fastighetsjobb.se/">Fastighetsjobb</a></li>
<li id="menu-item-83821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83821 "><a href="https://fastighetsnytt.se/litteratur/">Fastighetslitteratur</a></li>
</ul>            <div class="icons">
        <a class="icon feed" href="https://fastighetsnytt.se/rss-floden-pa-fastighetsnytt/"></a>
        <a class="icon linkedin" href="https://www.linkedin.com/company/fastighetsnytt"></a>
        <a class="icon twitter" href="https://twitter.com/fastighetsnytt"></a>
    </div>	</div>
    			</div>
			<div id="main"><div id="twocolumns"><div id="content">
		<ul class="breadcrumbs">
		<!-- Breadcrumb NavXT 6.3.0 -->
<li class="taxonomy category"><a title="Go to the Nyheter category archives." href="https://fastighetsnytt.se/nyheter/">Nyheter</a></li>
<li class="taxonomy category"><a title="Go to the Opinion category archives." href="https://fastighetsnytt.se/nyheter/opinion-nyheter/">Opinion</a></li>
<li class="post post-post current-item">&#8220;Förbjud bostadsrätter med enstaka småhus&#8221;</li>
			
	</ul>
		
									<div class="visual-block">
					<img width="500" height="241" src="https://fastighetsnytt.se/wp-content/uploads/2019/02/Hans-Lind_fri.jpg" class="attachment-single-post-small-thumbnail size-single-post-small-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2019/02/Hans-Lind_fri.jpg 500w, https://fastighetsnytt.se/wp-content/uploads/2019/02/Hans-Lind_fri-64x31.jpg 64w" sizes="(max-width: 500px) 100vw, 500px" />					<a href="#lightbox2" class="plus open-popup">+</a>
											<div class="inner">
							Hans Lind, professor i fastighetsekonomi.							Hans Lind. 						</div>
									</div>
						<ul class="posts-list">
				<li class="post">
					<h1>&#8220;Förbjud bostadsrätter med enstaka småhus&#8221;</h1>					
					<div class="meta">
						<div class="area">
							<span>PUBLICERAD <em class="date">2019-12-12</em> <strong class="autor">AV Andreas Jennische</strong></span>
						</div>
						<div class="area1">
							<span>UPPDATERAD: <em class="date">2019-12-11 11:45</em></span>
						</div>
					</div>
					<h4>Att skapa bostadsrättsföreningar av flera småhus är ett otyg som endast görs för att fastighetsutvecklarna ska tjäna mer pengar, skriver Hans Lind.</h4>
<p><div class="aside1"> 
		<div class="block">
			<span>Textstorlek</span>
			<ul class="link-list">
				<li><a href="javascript:void(0)" id="increase">+</a></li>
				<li><a href="javascript:void(0)" id="decrease" class="minus">-</a></li>
			</ul>
		</div>
		<h2>Dela med andra</h2>
		<div class="social"><div class="fb-like-holder"><div class="fb-like" data-href="https://fastighetsnytt.se/2019/12/forbjud-bostadsratter-med-enstaka-smahus/" data-send="true" data-layout="button_count" data-width="130" data-show-faces="false"></div></div></div>
		<div class="social">
			<div class="tweet"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
			<div class="number"><g:plusone size="medium" annotation="inline" width="120"></g:plusone></div>
		</div>
		<div class="social"><script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script><script type="IN/Share" data-url="https://fastighetsnytt.se/2019/12/forbjud-bostadsratter-med-enstaka-smahus/" data-counter="right"></script></div>
		<div class="btn-holder">
			<a href="mailto:?subject=Tips om ett inlägg på Fastighetsnytt – Marknad och Samhällsbyggnad&body=&#8220;Förbjud bostadsrätter med enstaka småhus&#8221; - https://fastighetsnytt.se/2019/12/forbjud-bostadsratter-med-enstaka-smahus/" class="btn"><span>MAILA</span></a>
			<a  href="javascript:void(0)" onclick="window.print();" class="btn"><span>PRINTA</span></a>
			<a href="/wp-content/plugins/post2pdf-converter/post2pdf-converter-pdf-maker.php?id=108044" class="btn"><span>PDF</span></a>
		</div>
		
		<div class="block"><h3>TAGGAR</h3><div class="linkholder"><a href="https://fastighetsnytt.se/tagg/bostadsrattsforeningar/" rel="tag">bostadsrättsföreningar</a> <a href="https://fastighetsnytt.se/tagg/hans-lind/" rel="tag">Hans Lind</a></div></div>		
	</div></p>
<p>Från skiftena och framåt har ett centralt mål för staten varit att skapa en effektiv fastighetsstruktur och rationella förvaltningsformer för anläggningar som berör flera fastigheter.</p>
<p><strong>Läs även: <a href="https://fastighetsnytt.se/2019/11/hans-lind-sluta-bygg-om-priserna-inte-sanks/?hilite=%27hans%27%2C%27lind%27">“Sluta bygg om priserna inte sänks”</a></strong></p>
<p>Inte långt från där vi bor har det under de senaste 15 åren skett kompletteringsbebyggelse i form av 3-4 parhus och en mindre radhuslänga. Husen i dessa nya projekt har inte mer gemensamt än möjligen en carport och en liten asfaltsyta. Fastighetsutvecklarna har dock i samtliga tre fall valt att göra en bostadsrättsförening av en handfull bostäder. Såvitt jag förstått finns en rad liknande fall där fastighetsutvecklare väljer att göra bostadsrättsföreningar av projekt med ett litet antal småhus.</p>
<p>Det finns ingen rationell grund för att ha en bostadsrättsförening i fall som dessa. En carport för 4–6 bilar och en liten asfaltsyta kan lätt hanteras genom att det skapas en gemensamhetsanläggning och en samfällighetsförening där de berörda fastigheterna ingår. En samfällighetsförening som enbart har som syfte att sköta den anläggningen.</p>
<h4>Driver upp priserna</h4>
<p>Varför väljs då bostadsrättsformen? Enligt ett examensarbete som jag handledde för ett antal år sedan var svaret helt enkelt att fastighetsutvecklarna då tjänade mer pengar. Skapas en bostadsrättsförening kan exploatören lägga ganska stora lån i föreningen, och dessa lån drar inte ner försäljningspriset i motsvarande mån. Köparna ser inte dessa föreningslån som en del av det som de betalar för bostaden.</p>
<p><strong>Läs även: <a href="https://fastighetsnytt.se/2019/10/lind-har-stadsplanerarna-glomt-sallankopshandeln/?hilite=%27hans%27%2C%27lind%27">“Har stadsplanerarna glömt sällanköpshandeln?”</a></strong></p>
<p>Tyvärr har våra myndigheter också skapat incitament för detta oskick. Både bolånetak och amorteringskrav omfattar enbart det hushållet direkt betalar, vilket gör att lån i föreningen både minskar nödvändig kontantinsats och amorteringskravet.</p>
<p>Min slutsats är att det behöver införas en lämplighetsprövning vid bildande av bostadsrättsföreningar i nyproduktion. I väntan på mer långtgående reformer borde riksdagen snabbt lagstifta om att mäklarannonser för bostadsrätter ska ange det totala priset, det vill säga det pris som säljaren begär plus bostadens andel av föreningens lån.</p>
<p><strong>Hans Lind, tidigare professor i fastighetsekonomi</strong></p>
                    <div class="clear"></div>
					

<div class="section" id="comments">

	<h3>1 kommentarer</h3>

	<ol class="comments">
			
	<li>
		<div>
			<img alt='' src='https://secure.gravatar.com/avatar/2cb716358f965511afd8158761e30132?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2cb716358f965511afd8158761e30132?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />			
			<div class="inner">
				<div class="meta">
					<strong class="autor">Felix</strong>
					<em class="date">2019-12-12</em>
				</div>
									<p>En mer effektfull och relativt enkel lösning är väl ändå att låta bolånetak etc omfatta även föreningsskulden? Kanske även en korrigering för tomträtt. Lämpligheten i upplåtelseformen kan ju ifrågasättas för en hel del konsumenter, även i flerbostadshus. Samma argumentation, att utvecklarna vill tjäna mer pengar, kan ju användas för flerbostadshus och valet mellan brf och ägarlägenheter. </p>
<p>I en eventuell översyn av systemet kring intygsgivninh bör man titta på finansieringen av kommersiella lokaler som en del av föreningen. Idag går driftnettot från dessa direkt till att bekosta föreningens lånekostnader. Förenklat köper föreningen lokalerna med 100% belåning och en yield motsvarande föreningens låneränta. En risk och avkasningsnivå som ingen kunnig investerare skulle ikläda sig&#8230;</p>
								
			</div>
		</div>
		<p><a rel='nofollow' class='comment-reply-link' href='/2019/12/forbjud-bostadsratter-med-enstaka-smahus/?replytocom=974729#respond' data-commentid="974729" data-postid="108044" data-belowelement="comment-974729" data-respondelement="respond" aria-label='Svar till Felix'>Reply</a></p>		
			</li>	</ol>
	
</div>

 


	<form action="https://fastighetsnytt.se/wp-comments-post.php" method="post" class="information section" id="commentform">
		<fieldset>
			<h3>Kommentera artikeln</h3>
			<p><span>E-postadressen publiceras inte. Obligatoriska fält är märkta</span></p>
	
			<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/forbjud-bostadsratter-med-enstaka-smahus/#respond" style="display:none;">Klicka här för att avbryta svar.</a></div>
		
						
								
					<label for="name"><span>Ditt namn</span></label>
					<input id="name" name="author" type="text" class="text" />
					<label for="mail"><span>Din e-postadress</span></label>
					<input id="mail" name="email" type="text" class="text" />
					<label for="web">Blogg eller webbplats</label>
					<input id="web" name="url" type="text" class="text" value="http://" />
					<label class="antiskrap" for="web">L&auml;mna denna tom</label>
					<input class="antiskrap" id="antiskrap" type="text" name="antiskrap" value="" />
				
								
				<label for="comm"><span>Din kommentar</span></label>
				<div id="comm">
					<textarea name="comment" cols="88" rows="8"></textarea>
				</div>
				<div class="row">
					<div class="area">
						<em>Vänligen håll en god ton när du kommenterar.</em>
						<em>Personangrepp, rasistiska uttalanden och dylikt är inte tillåtet.</em>
						<em>Kommentarer som går över gränsen kommer att raderas.</em>
					</div>
					<input type="submit" name="submit" value="submit" title="submit" class="submit" />
				</div>
							
				<input type='hidden' name='comment_post_ID' value='108044' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d687504250" /></p><input type="hidden" id="_wpnonce" name="_wpnonce" value="d40482600a" /><input type="hidden" name="_wp_http_referer" value="/2019/12/forbjud-bostadsratter-med-enstaka-smahus/" /><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="208"/></p>			
			
		</fieldset>
	</form>

				</li>
			</ul>	
				<ul class="posts-list">
								<li class="post">
							<div class="visual">
								
								<img width="500" height="241" src="https://fastighetsnytt.se/wp-content/uploads/2018/09/urbanedenström-500x241.jpg" class="aligncenter wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/09/urbanedenström.jpg 500w, https://fastighetsnytt.se/wp-content/uploads/2018/09/urbanedenström-64x31.jpg 64w" sizes="(max-width: 500px) 100vw, 500px" />										<h1 class="home"><a href="https://fastighetsnytt.se/2019/12/datschas-plan-efter-uppkopet-vaxa-globalt/">Edenström om Datscha-affären: &#8220;De är en perfekt köpare&#8221;</a></h1>
																		
								<p><span style="font-size: 13px;"><strong class="mark blue-text"><a class="category_link blue-text" href="https://fastighetsnytt.se/nyheter/transaktioner-nyheter/">Transaktioner</a></strong> Stronghold säljer analysföretaget Datscha för en hemlig summa. Planen med affären är att ta tjänsten till nya marknader. &#8220;Den sista tiden har vi diskuterat med tre större aktörer&#8221;, säger Urban Edenström, vd och grundare av Stronghold vars engagemang i Datscha nu tar slut.</span></p>
							</div>
									</li>
										<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2019/12/vaga-ta-stallning-i-karnkraftsfragan/">“Våga ta ställning i kärnkraftsfrågan” </a></h2>
									<img width="133" height="74" src="https://fastighetsnytt.se/wp-content/uploads/2018/04/cirkulärekonomi-erikth-133x74.jpg" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/04/cirkulärekonomi-erikth-133x74.jpg 133w, https://fastighetsnytt.se/wp-content/uploads/2018/04/cirkulärekonomi-erikth.jpg 500w, https://fastighetsnytt.se/wp-content/uploads/2018/04/cirkulärekonomi-erikth-41x24.jpg 41w, https://fastighetsnytt.se/wp-content/uploads/2018/04/cirkulärekonomi-erikth-132x74.jpg 132w, https://fastighetsnytt.se/wp-content/uploads/2018/04/cirkulärekonomi-erikth-64x36.jpg 64w" sizes="(max-width: 133px) 100vw, 133px" />									
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/valet-2018/">Politik</a></strong> På tisdagen skapades politisk turbulens när M och KD plötsligt lämnade energiöverenskommelsen till kärnkraftens fördel. Nu manas fastighetsbranschen att ta ställning i frågan. </span></p>
							</div>
									</li>
										<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2019/12/sandelin-fjarrstyrda-fastigheter-fordel-for-24storage/">Sandelin: Fjärrstyrda fastigheter fördel för 24Storage</a></h2>
																		
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/bors/">Börs</a></strong> Behovet av förrådsutrymmen kommer öka framöver. Samtidigt innebär bolagets digitaliserade fastigheter en fördel mot konkurrenter. Det säger Fredrik Sandelin, vd för 24Storage, till Fastighetsnytt i samband med tisdagens notering på First North.</span></p>
							</div>
									</li>
				<li class="post"><div class="promobox"><strong class="annons">ANNONS</strong><ul><li><div class="g g-7"><div class="g-single a-1812"><a onClick="ga('send', 'event', 'banner', 'click', 'FN_Sundsvall_stripe', 1.00, {'nonInteraction': 1});" href="https://naringslivsbolaget.se/etablera-och-utveckla-foretag/" target="_blank"><img onload="ga('send', 'event', 'banner', 'impression', 'FN_Sundsvall_stripe', 2.00, {'nonInteraction': 1});" src="https://fastighetsnytt.se/wp-content/uploads/2019/10/Kopia-av-Sundsvall_platsvm_banner_500x125_190913.jpg" /></a></div></div></li></ul></div>									</li>
				<li class="post"><div><ul class="recence-list">						<li>
							<div class="visual">
																<h2><a href="https://fastighetsnytt.se/2019/12/chimi-eyewear-oppnar-pa-kungsgatan/">Chimi Eyewear öppnar på Kungsgatan</a></h2>
								<p><span style="font-size: 13px;"><strong class="mark blue-text"><a class="category_link blue-text" href="https://fastighetsnytt.se/nyheter/uthyrning/">Uthyrning</a></strong> Det svenska solglasögonmärket öppnar en ny flaggskeppsbutik till våren. </span></p>
							</div>						
									</li>
										<li>
							<div class="visual">
								<img width="64" height="77" src="https://fastighetsnytt.se/wp-content/uploads/2019/12/96306df88ec9520b_800x800ar-64x77.jpg" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2019/12/96306df88ec9520b_800x800ar-64x77.jpg 64w, https://fastighetsnytt.se/wp-content/uploads/2019/12/96306df88ec9520b_800x800ar-63x75.jpg 63w" sizes="(max-width: 64px) 100vw, 64px" />								<h2><a href="https://fastighetsnytt.se/2019/12/serneke-bygger-i-backa/">Serneke bygger i Backa</a></h2>
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/vast/fastighetsmarknad-vast/">Fastighetsmarknad väst</a></strong> Serneke har fått i uppdrag att uppföra 60 nya lägenheter i Backa på Hisingen, i Göteborg. Beställare är Egnahemsbolaget. </span></p>
							</div>						
									</li>
				</ul></div></li>						<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2019/12/stronghold-saljer-datscha/">Stronghold säljer Datscha</a></h2>
																		
								<p><span style="font-size: 13px;"><strong class="mark blue-text"><a class="category_link blue-text" href="https://fastighetsnytt.se/nyheter/">Nyheter</a></strong> I ett pressmeddelande uppger Stronghold Invest att Datscha går samman med amerikanska fastighetsdataleverantören Real Capital Analytics (RCA). &#8220;Vi har alltid beundrat RCA och är övertygade om att det kommer att bli ett bra nytt hem för Datscha, dess anställda och kunder&#8221;, kommenterar Urban Edenström, vd för Stronghold Invest.</span></p>
							</div>
									</li>
				<li class="post"><div class="promobox"><strong class="annons">ANNONS</strong><ul><li><div class="g g-8"><div class="g-single a-1813"><a onClick="ga('send', 'event', 'banner', 'click', 'FN_Arcona_stripe', 1.00, {'nonInteraction': 1});" href="https://www.arcona.se/" target="_blank"><img onload="ga('send', 'event', 'banner', 'impression', 'FN_Arcona_stripe', 2.00, {'nonInteraction': 1});" src="https://fastighetsnytt.se/wp-content/uploads/2019/12/arcona-banner-dec-19.gif" /></a></div></div></li></ul></div>									</li>
										<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2019/12/koreanskt-storkop-bekraftat-och-klart/">Koreanskt storköp bekräftat och klart</a></h2>
									<img width="133" height="74" src="https://fastighetsnytt.se/wp-content/uploads/2019/09/braviken-vatet2_dji_0197_800x600-1-133x74.jpg" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2019/09/braviken-vatet2_dji_0197_800x600-1-133x74.jpg 133w, https://fastighetsnytt.se/wp-content/uploads/2019/09/braviken-vatet2_dji_0197_800x600-1-41x24.jpg 41w, https://fastighetsnytt.se/wp-content/uploads/2019/09/braviken-vatet2_dji_0197_800x600-1-132x74.jpg 132w" sizes="(max-width: 133px) 100vw, 133px" />									
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/logistik/">Logistik/Lager</a></strong> Som Fastighetsnytt avslöjade i höstas är det koreanskt kapital som köpt Bråvikens hela logistikportfölj. Nu har transaktionen på 1,8 miljarder kronor genomförts.</span></p>
							</div>
									</li>
										<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2019/12/skanska-gor-rekordaffar-i-texas/">Skanska gör rekordaffär i Texas</a></h2>
																		
								<p><span style="font-size: 13px;"><strong class="mark blue-text"><a class="category_link blue-text" href="https://fastighetsnytt.se/nyheter/transaktioner-nyheter/">Transaktioner</a></strong> Byggjätten Skanska har sålt 90 procent av en skyskrapa i centrala Houston för 373 miljoner dollar, motsvarande 3,5 miljarder kronor, rapporterar Dagens industri. </span></p>
							</div>
									</li>
				</ul></div>

<div class="aside">
			<div class="widget_recent_entries block1 widget">		<div class="heading"><h2><a style="color: #7B0000" href="https://fastighetsnytt.se/rss-floden-pa-fastighetsnytt/">SENASTE NYTT</a></h2></div>		<ul>
				    <li><a href="https://fastighetsnytt.se/2019/12/serneke-bygger-i-backa/" title="Serneke bygger i Backa">Serneke bygger i Backa</a></li>
				    <li><a href="https://fastighetsnytt.se/2019/12/forbjud-bostadsratter-med-enstaka-smahus/" title="&#8220;Förbjud bostadsrätter med enstaka småhus&#8221;">&#8220;Förbjud bostadsrätter med enstaka småhus&#8221;</a></li>
				    <li><a href="https://fastighetsnytt.se/2019/12/vaga-ta-stallning-i-karnkraftsfragan/" title="“Våga ta ställning i kärnkraftsfrågan” ">“Våga ta ställning i kärnkraftsfrågan” </a></li>
				    <li><a href="https://fastighetsnytt.se/2019/12/datschas-plan-efter-uppkopet-vaxa-globalt/" title="Edenström om Datscha-affären: &#8220;De är en perfekt köpare&#8221;">Edenström om Datscha-affären: &#8220;De är en perfekt köpare&#8221;</a></li>
				    <li><a href="https://fastighetsnytt.se/2019/12/sandelin-fjarrstyrda-fastigheter-fordel-for-24storage/" title="Sandelin: Fjärrstyrda fastigheter fördel för 24Storage">Sandelin: Fjärrstyrda fastigheter fördel för 24Storage</a></li>
				    <li><a href="https://fastighetsnytt.se/2019/12/stronghold-saljer-datscha/" title="Stronghold säljer Datscha">Stronghold säljer Datscha</a></li>
				    <li><a href="https://fastighetsnytt.se/2019/12/chimi-eyewear-oppnar-pa-kungsgatan/" title="Chimi Eyewear öppnar på Kungsgatan">Chimi Eyewear öppnar på Kungsgatan</a></li>
				    <li><a href="https://fastighetsnytt.se/2019/12/skanska-gor-rekordaffar-i-texas/" title="Skanska gör rekordaffär i Texas">Skanska gör rekordaffär i Texas</a></li>
				    <li><a href="https://fastighetsnytt.se/2019/12/humlegardens-och-agare-enas-om-miljardlan/" title="Humlegården och ägare enas om miljardlån">Humlegården och ägare enas om miljardlån</a></li>
				    <li><a href="https://fastighetsnytt.se/2019/12/koreanskt-storkop-bekraftat-och-klart/" title="Koreanskt storköp bekräftat och klart">Koreanskt storköp bekräftat och klart</a></li>
				    <li><a href="https://fastighetsnytt.se/2019/12/momsterchocken-sa-rustar-branschen/" title="Momsterchocken – så rustar branschen">Momsterchocken – så rustar branschen</a></li>
				    <li><a href="https://fastighetsnytt.se/2019/12/vonovia-tar-hembla-fran-borsen/" title="Vonovia tar Hembla från börsen">Vonovia tar Hembla från börsen</a></li>
				    <li><a href="https://fastighetsnytt.se/2019/12/peab-bygger-bostader-i-helsingfors/" title="Peab bygger bostäder i Helsingfors">Peab bygger bostäder i Helsingfors</a></li>
				    <li><a href="https://fastighetsnytt.se/2019/12/styrelseledamot-i-hembla-storsaljer/" title="Styrelseledamot i Hembla storsäljer">Styrelseledamot i Hembla storsäljer</a></li>
				    <li><a href="https://fastighetsnytt.se/2019/12/flera-branschpersoner-pa-tung-hallbarhetslista/" title="Fastighetsfolk på tung hållbarhetslista">Fastighetsfolk på tung hållbarhetslista</a></li>
				</ul>
		</div><div class="widget_text  widget">			<a href="mailto:redaktionen@fastighetsnytt.se"><img src="https://fastighetsnytt.se/wp-content/uploads/2019/10/Tipsaoss2018_.jpg" /></a>



		</div><div class="widget_wmp_widget block1 widget"><div class="heading2"><h2>Veckans mest lästa</h2></div><ul class="wp-most-popular">
			<li class="post-108015posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fastighetsmarknad-nyhetertag-christian-merseburg">
				<a href="https://fastighetsnytt.se/2019/12/momsterchocken-sa-rustar-branschen/" title="Momsterchocken – så rustar branschen">
					Momsterchocken – så rustar branschen
				</a>
			</li>
		
			<li class="post-107912posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-det-pratas-omcategory-transaktioner-nyhetertag-hemsotag-logisteatag-midroctag-saltangentag-skanskatag-solna-unitedtag-sveanor">
				<a href="https://fastighetsnytt.se/2019/12/det-pratas-om-flera-storaffarer-i-pipeline-och-nya-yieldrekord/" title="Det pratas om: Flera storaffärer i pipeline och nya yieldrekord">
					Det pratas om: Flera storaffärer i pipeline och nya yieldrekord
				</a>
			</li>
		
			<li class="post-107840posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-rekryteringtag-merctag-omid-noghabai">
				<a href="https://fastighetsnytt.se/2019/12/bli-ett-proffs-pa-att-natverka-lar-av-omid-noghabais-basta-tips/" title="Bli ett proffs på att nätverka – lär av Omid Noghabais bästa tips">
					Bli ett proffs på att nätverka – lär av Omid Noghabais bästa tips
				</a>
			</li>
		
			<li class="post-107667posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-opinion-nyhetercategory-sverrir-thortag-business-arena-uppsalatag-christopher-choatag-megalopolistag-sverrir-thor">
				<a href="https://fastighetsnytt.se/2019/12/sverrir-thor-ar-norden-redo-for-en-megalopolis/" title="Sverrir Thór: &#8220;Är Norden redo för en megalopolis?&#8221;">
					Sverrir Thór: &#8220;Är Norden redo för en megalopolis?&#8221;
				</a>
			</li>
		
			<li class="post-107859posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-arkitekturtag-sveriges-arkitektertag-ulla-bergstromtag-white-arkitekter">
				<a href="https://fastighetsnytt.se/2019/12/white-arkitekter-sager-upp-16-personer/" title="White arkitekter säger upp 16 personer">
					White arkitekter säger upp 16 personer
				</a>
			</li>
		
			<li class="post-107956posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fastighetsmarknad-nyhetertag-arlandastad-holdingtag-arlandastadentag-dieter-sandtag-scandinavian-xpo">
				<a href="https://fastighetsnytt.se/2019/12/bygger-ny-tunnel-under-e4-ska-locka-fler-till-arlandastaden/" title="Bygger tunnel under E4 för att locka fler till Arlandastaden">
					Bygger tunnel under E4 för att locka fler till Arlandastaden
				</a>
			</li>
		
			<li class="post-108044posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-opinion-nyhetertag-bostadsrattsforeningartag-hans-lind">
				<a href="https://fastighetsnytt.se/2019/12/forbjud-bostadsratter-med-enstaka-smahus/" title="&#8220;Förbjud bostadsrätter med enstaka småhus&#8221;">
					&#8220;Förbjud bostadsrätter med enstaka småhus&#8221;
				</a>
			</li>
		
			<li class="post-107990posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-hallbarhet-nyhetertag-aktuell-hallbarhettag-castellumtag-filip-ellandtag-gustav-stenbecktag-lena-hoktag-maria-brogrentag-skanskatag-wsp">
				<a href="https://fastighetsnytt.se/2019/12/flera-branschpersoner-pa-tung-hallbarhetslista/" title="Fastighetsfolk på tung hållbarhetslista">
					Fastighetsfolk på tung hållbarhetslista
				</a>
			</li>
		
			<li class="post-107864posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-bostadercategory-opinion-nyhetertag-leonie-seltingtag-per-eric-gron">
				<a href="https://fastighetsnytt.se/2019/12/nya-boendeformer-kan-hamma-psykisk-ohalsa/" title="&#8220;Nya boendeformer kan hämma psykisk ohälsa&#8221;">
					&#8220;Nya boendeformer kan hämma psykisk ohälsa&#8221;
				</a>
			</li>
		
			<li class="post-107823posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-bostadercategory-fastighetsmarknad-nyhetertag-anders-sjelvgrentag-boverkettag-byggreglertag-kommitten-for-modernare-byggregler">
				<a href="https://fastighetsnytt.se/2019/12/boverkets-nya-lofte-forenkla-byggreglerna/" title="Boverkets nya löfte – förenkla byggreglerna">
					Boverkets nya löfte – förenkla byggreglerna
				</a>
			</li>
		</ul></div><div class="widget_recent_comments block1 widget"><div class="heading3"><h2>Senaste kommentarer</h2></div><ul><li><a href="https://fastighetsnytt.se/2019/12/forbjud-bostadsratter-med-enstaka-smahus/#comment-974729">&#8220;Förbjud bostadsrätter med enstaka småhus&#8221;</a></li><li><a href="https://fastighetsnytt.se/2019/12/nya-boendeformer-kan-hamma-psykisk-ohalsa/#comment-974726">&#8220;Nya boendeformer kan hämma psykisk ohälsa&#8221;</a></li><li><a href="https://fastighetsnytt.se/2019/11/hans-lind-sluta-bygg-om-priserna-inte-sanks/#comment-974725">Hans Lind: &#8220;Sluta bygg om priserna inte sänks&#8221;</a></li><li><a href="https://fastighetsnytt.se/2019/02/andrea-rossis-ecat-ska-nu-finnas-pa-marknaden/#comment-974721">Andrea Rossis Ecat ska nu finnas på marknaden</a></li><li><a href="https://fastighetsnytt.se/2019/12/sverrir-thor-ar-norden-redo-for-en-megalopolis/#comment-974720">Sverrir Thór: &#8220;Är Norden redo för en megalopolis?&#8221;</a></li><li><a href="https://fastighetsnytt.se/2019/11/annika-arnstrom-skatteverket-satter-domstolshierarkin-ur-spel/#comment-974710">Annika Arnström: &#8220;Skatteverket sätter domstolshierarkin ur spel&#8221;</a></li><li><a href="https://fastighetsnytt.se/2019/12/aktiespararna-positiva-till-vonovias-bud-pa-hembla/#comment-974709">Aktiespararna positiva till Vonovias bud på Hembla</a></li></ul></div><div class="widget_text  widget">			<a href="https://fastighetsnytt.se/annonsera/"><img src="https://fastighetsnytt.se/wp-content/uploads/2017/11/kontaktaoss_180_3_mindre.jpg" /></a>		</div></div>
	        </div>	<div id="sidebar">		<div class="widget_text  widget">			<a href="https://fastighetsnytt.se/podcast/"><img src="https://fastighetsnytt.se/wp-content/uploads/2019/12/podcast_2018_mall_AndersNissen.jpg"/></a>
		</div>
		<div class="widget_recent_entries_from_cfield block widget">			
						<h2><a href="https://fastighetsnytt.se/2019/12/momsterchocken-sa-rustar-branschen/">Momsterchocken – så rustar branschen</a></h2>
				<div class="textholder">
					<img width="97" height="75" src="https://fastighetsnytt.se/wp-content/uploads/2019/12/merseburg-97x75.jpg" class="alignleft wp-post-image" alt="" />			
					<p>Skatteverket är på offensiven igen – den här gången med skärpta momsregler som bland annat slår mot bostadsbolag och fastighetskoncerner med många dotterbolag. Det är dåliga nyheter för branschen, som rustar för motvärn.</p>
				</div>			
		</div>		
		<div class="widget_recent_entries_from_cfield block widget">			
						<h2><a href="https://fastighetsnytt.se/2019/12/det-pratas-om-flera-storaffarer-i-pipeline-och-nya-yieldrekord/">Det pratas om: Flera storaffärer i pipeline och nya yieldrekord</a></h2>
				<div class="textholder">
					<img width="97" height="75" src="https://fastighetsnytt.se/wp-content/uploads/2018/10/Solna-United-97x75.jpg" class="alignleft wp-post-image" alt="" />			
					<p>Den svenska transaktionsmarknaden taktar på starkt och det finns ett antal större affärer i pipeline. Samtidigt trycks yielderna ner mot nya rekordnivåer.</p>
				</div>			
		</div>		
		<div class="widget_recent_entries_from_cfield block widget">			
						<h2><a href="https://fastighetsnytt.se/2019/12/bli-ett-proffs-pa-att-natverka-lar-av-omid-noghabais-basta-tips/">Bli ett proffs på att nätverka – lär av Omid Noghabais bästa tips</a></h2>
				<div class="textholder">
					<img width="97" height="75" src="https://fastighetsnytt.se/wp-content/uploads/2019/12/Mingelkungen_1sv-97x75.jpg" class="alignleft wp-post-image" alt="" />			
					<p>Stannar du hellre hemma än minglar och byter visitkort? Omid Noghabai, ordförande för talangnätverket Merc förklarar varför du bör tänka om – och delar med sig av sina bästa tips för framgångsrikt nätverkande.</p>
				</div>			
		</div>		<div class="ajdg_bnnrwidgets  widget"><ul><li><div class="a-single a-1809"><a href="https://fastighetsnytt.se/utbildning/"><img src="https://fastighetsnytt.se/wp-content/uploads/2019/11/FNbanners_300x250_okt19.gif" /></a></div></li></ul></div>
		<div class="widget_recent_entries_from_cfield block widget">			
						<h2><a href="https://fastighetsnytt.se/2019/12/vill-du-salja-skaffa-dig-en-egen-crowd/">Vill du sälja? Börja med att bygga upp en crowd</a></h2>
				<div class="textholder">
					<img width="97" height="75" src="https://fastighetsnytt.se/wp-content/uploads/2017/08/470A8923-1-97x75.jpg" class="alignleft wp-post-image" alt="" />			
					<p>Sanningarna om butikshandeln varierar över tid. Analytikern Mona Kjellberg upplever att den senaste tidens prat om &#8220;butiksdöden&#8221; ersatts av sägningar från förr. </p>
				</div>			
		</div>		
		<div class="widget_recent_entries_from_cfield block widget">			
						<h2><a href="https://fastighetsnytt.se/2019/12/sverrir-thor-ar-norden-redo-for-en-megalopolis/">Sverrir Thór: &#8220;Är Norden redo för en megalopolis?&#8221;</a></h2>
				<div class="textholder">
					<img width="97" height="75" src="https://fastighetsnytt.se/wp-content/uploads/2019/12/sverrir_pa_Arhus-97x75.jpg" class="alignleft wp-post-image" alt="" />			
					<p>Glöm Stockholm, Oslo och Köpenhamn. I framtiden kanske vi snackar en enda megastad: Nordens megalopolis. Sverrir Thór berättar varför tanken är rimligare än du först tror.</p>
				</div>			
		</div>		<div class="widget_text  widget">			<a href="https://www.awareapp.se/"><img src="https://fastighetsnytt.se/wp-content/uploads/2019/06/fastighetsnytt_hemsida_300x250px.png"/></a>
		</div><div class="widget_text promobox widget">			<p><iframe src="https://fastighetsjobb.se/wp-content/themes/fastighetsjobb/banner-rotate.php" frameborder="0" width="302" height="699" style="overflow:hidden"></iframe></p>
		</div>		</div>    		
    	</div>
                                    <div class="container">
				        <ul class="item-list">
                                                        				
                                <li>
                                    <h2>Nr.5 &#8211; 2019</h2>
                                    <img width="172" height="236" src="https://fastighetsnytt.se/wp-content/uploads/2019/11/FN5framsida_180-172x236.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" />                                            
                                    <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=106509">Las tidningen</a></div>
			                   </li>                                        
                                                        				
                                <li>
                                    <h2>Nr.4 &#8211; 2019</h2>
                                    <img width="172" height="233" src="https://fastighetsnytt.se/wp-content/uploads/2019/09/Omslag_4_2019_180px-172x233.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" />                                            
                                    <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=103861">Las tidningen</a></div>
			                   </li>                                        
                                                        				
                                <li>
                                    <h2>Nr.3 &#8211; 2019</h2>
                                    <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2019/07/omslagnr3_liten-172x246.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" />                                            
                                    <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=100715">Las tidningen</a></div>
			                   </li>                                        
                                                        				
                                <li>
                                    <h2>Nr.2 &#8211; 2019</h2>
                                    <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2019/04/OmslagNr2_180-172x246.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" />                                            
                                    <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=97120">Las tidningen</a></div>
			                   </li>                                        
                                                        				
                                <li>
                                    <h2>Nr.1-2019</h2>
                                    <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2019/02/omslagnr1-180px-1-172x246.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2019/02/omslagnr1-180px-1-172x246.jpg 172w, https://fastighetsnytt.se/wp-content/uploads/2019/02/omslagnr1-180px-1-45x64.jpg 45w" sizes="(max-width: 172px) 100vw, 172px" />                                            
                                    <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=95464">Las tidningen</a></div>
			                   </li>                                        
                            		                </ul>
                        <a href="https://fastighetsnytt.se?post_type=journals" class="btn">Bläddra bland tidigare utgavor i arkived</a>
                    </div>
			    			<div id="footer">
				<div class="panel">
											<h1 class="logo"><a href="https://fastighetsnytt.se">Fastighetsnytt – Marknad och Samhällsbyggnad</a></h1>
						
					<form method="get" class="search-form" action="https://fastighetsnytt.se" >
	<fieldset>
		<input class="text" type="text" name="s" value="Vad letar du efter?" />
		<input class="search" type="submit" title="search" value="search" />
	</fieldset>
</form>                    <ul id="menu-sidfoten" class="nav"><li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195"><a title="Tipsa oss" href="https://fastighetsnytt.se/tipsa-oss/">Tipsa oss</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196"><a title="Kontakt" href="https://fastighetsnytt.se/kontakt/">Kontakt</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a title="Tidningen" href="https://fastighetsnytt.se/tidningen-fastighetsnytt/">Tidningen</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a title="Prenumerera" href="https://fastighetsnytt.se/prenumerera/">Prenumerera</a></li>
<li id="menu-item-58160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58160"><a href="https://fastighetsnytt.se/annonsera/">Annonsera</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://fastighetsnytt.se/nyhetsbrev/">Nyhetsbrev</a></li>
<li id="menu-item-504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-504"><a title="Om oss" href="https://fastighetsnytt.se/om-oss/">Om oss</a></li>
</ul>					
				</div>
                <a class="icon feed" href="https://fastighetsnytt.se/rss-floden-pa-fastighetsnytt/"></a>
                <a class="icon linkedin" href="https://www.linkedin.com/company/fastighetsnytt"></a>
                <a class="icon twitter" href="https://twitter.com/fastighetsnytt"></a>
                			<address>Fastighetsnytt Förlags AB | Gjörwellsgatan 30 | 11260 Stockholm | Tel 08-652 89 80 |  <a href="mailto:info@fastighetsnytt.se">info@fastighetsnytt.se</a> | Ansvarig utgivare: Anders Carlén </address>					</div>
		</div>
	</div>
        	<div id="cookie-law-info-bar"><span>Vi har förtydligat vår <a href="https://gdpr.bonniernews.se/personuppgiftspolicy/"> <b>personuppgiftspolicy</b></a>. Läs mer här om hur vi hanterar personuppgifter och <a href="https://gdpr.bonniernews.se/cookiepolicy/"><b>cookies</b></a>. Här hittar du mer information om GDPR. <a href="http://bbm.bonnier.se/om-oss/gdpr-faq/"><b>Läs mer</b></a>.<br />
<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:10px; ">Jag förstår</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Visa mer" data-readless-text="Visa mindre"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Privacy Overview                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Nödvändigt 
                        </a>
                    
                    <span class="cli-necessary-caption">Alltid aktiverad</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Ej nödvändigt 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Aktiverad" data-cli-disable="Inaktiverad">Ej nödvändigt</label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#2b5377","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
			<div class="wprm-wrapper">
							<div class="wprm-overlay"></div>
						
							<div id="wprmenu_bar" class="wprmenu_bar bodyslide right">

					<div class="hamburger hamburger--slider">
  						<span class="hamburger-box">
    						<span class="hamburger-inner"></span>
  						</span>
					</div>
					<div class="menu_title">
														<a href="https://fastighetsnytt.se"></a>
																		</div>
				</div>
			
			<div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right default " id="mg-wprm-wrap">
				
				
				<ul id="wprmenu_menu_ul">
					

					

					<li id="menu-item-100990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-100990"><a href="/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-100937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-100937"><a href="/">Alla</a>
	<ul class="sub-menu">
		<li id="menu-item-100938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100938"><a href="/">Förstasidan</a></li>
		<li id="menu-item-100939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100939"><a href="https://fastighetsnytt.se/valet-2018/">Politik</a></li>
		<li id="menu-item-100940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100940"><a href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/">Fastighetsmarknad</a></li>
		<li id="menu-item-100942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100942"><a href="https://fastighetsnytt.se/nyheter/uthyrning/">Uthyrning</a></li>
		<li id="menu-item-100941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100941"><a href="https://fastighetsnytt.se/nyheter/transaktioner-nyheter/">Transaktioner</a></li>
		<li id="menu-item-100945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100945"><a href="https://fastighetsnytt.se/nyheter/hallbarhet-nyheter/">Hållbarhet</a></li>
		<li id="menu-item-100943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100943"><a href="https://fastighetsnytt.se/nyheter/samhalle/">Samhälle</a></li>
		<li id="menu-item-100946" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor active current-post-parent menu-item-100946"><a href="https://fastighetsnytt.se/nyheter/opinion-nyheter/">Opinion</a></li>
		<li id="menu-item-100947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100947"><a href="https://fastighetsnytt.se/nyheter/kronikor/">Krönikor</a></li>
		<li id="menu-item-100948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100948"><a href="https://fastighetsnytt.se/nordic-update/">Nordic Update</a></li>
		<li id="menu-item-100949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100949"><a href="https://fastighetsnytt.se/utgivna-rapporter/">Rapporter</a></li>
	</ul>
</li>
	<li id="menu-item-100951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100951"><a href="https://fastighetsnytt.se/bors/">Börs</a>
	<ul class="sub-menu">
		<li id="menu-item-100967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100967"><a href="https://fastighetsnytt.se/bors/">Börsnyheter</a></li>
		<li id="menu-item-100968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100968"><a href="https://fastighetsnytt.se/aktieservice/">Aktieservice</a></li>
		<li id="menu-item-100969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100969"><a href="https://fastighetsnytt.se/fsbx-2/">FSBX</a></li>
		<li id="menu-item-100970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100970"><a href="https://fastighetsnytt.se/delarsrapporter/">Delårsrapporter</a></li>
		<li id="menu-item-100971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100971"><a href="https://fastighetsnytt.se/podcast-ir/">Podcast IR</a></li>
		<li id="menu-item-100972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100972"><a href="https://fastighetsnytt.se/om-ir-och-bors/">Om IR och Börs</a></li>
		<li id="menu-item-100973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100973"><a href="https://fastighetsnytt.se/nordic-update/capital-markets/">Capital Markets</a></li>
	</ul>
</li>
	<li id="menu-item-100952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100952"><a href="https://fastighetsnytt.se/norr/">Norr</a>
	<ul class="sub-menu">
		<li id="menu-item-100974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100974"><a href="https://fastighetsnytt.se/kategori/norr/">Allt om Norr</a></li>
		<li id="menu-item-100976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100976"><a href="https://fastighetsnytt.se/norr/fastighetsmarknad-norr/">Fastighetsmarknad</a></li>
		<li id="menu-item-100955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100955"><a href="https://fastighetsnytt.se/norr/transaktioner-norr/">Transaktioner</a></li>
		<li id="menu-item-100956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100956"><a href="https://fastighetsnytt.se/norr/uthyrning-norr/">Uthyrning</a></li>
		<li id="menu-item-100975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100975"><a href="https://fastighetsnytt.se/norr/bostader-norr/">Bostäder</a></li>
		<li id="menu-item-100977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100977"><a href="https://fastighetsnytt.se/norr/infrastruktur-norr/">Infrastruktur</a></li>
		<li id="menu-item-100954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100954"><a href="https://fastighetsnytt.se/norr/stadsflytten-i-kiruna/">Stadsflytten i Kiruna</a></li>
	</ul>
</li>
	<li id="menu-item-100957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100957"><a href="https://fastighetsnytt.se/syd/">Syd</a>
	<ul class="sub-menu">
		<li id="menu-item-100983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100983"><a href="https://fastighetsnytt.se/kategori/syd/">Allt om Syd</a></li>
		<li id="menu-item-100984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100984"><a href="https://fastighetsnytt.se/syd/fastighetsmarknad-syd/">Fastighetsmarknad</a></li>
		<li id="menu-item-100979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100979"><a href="https://fastighetsnytt.se/syd/infrastruktur-syd/">Infrastruktur</a></li>
		<li id="menu-item-100981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100981"><a href="https://fastighetsnytt.se/syd/transaktioner-syd/">Transaktioner</a></li>
		<li id="menu-item-100982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100982"><a href="https://fastighetsnytt.se/syd/uthyrning-syd/">Uthyrning</a></li>
		<li id="menu-item-100980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100980"><a href="https://fastighetsnytt.se/syd/oresund-syd/">Öresund</a></li>
	</ul>
</li>
	<li id="menu-item-100961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100961"><a href="https://fastighetsnytt.se/vast/">Väst</a>
	<ul class="sub-menu">
		<li id="menu-item-100989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100989"><a href="https://fastighetsnytt.se/vast/">Allt om Väst</a></li>
		<li id="menu-item-100985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100985"><a href="https://fastighetsnytt.se/vast/fastighetsmarknad-vast/">Fastighetsmarknad</a></li>
		<li id="menu-item-100987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100987"><a href="https://fastighetsnytt.se/vast/transaktioner-vast/">Transaktioner</a></li>
		<li id="menu-item-100988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100988"><a href="https://fastighetsnytt.se/vast/uthyrning-vast/">Uthyrning</a></li>
		<li id="menu-item-100986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100986"><a href="https://fastighetsnytt.se/vast/infrastruktur-vast/">Infrastruktur</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-100964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100964"><a href="https://fastighetsnytt.se/podcast">Podcast</a></li>
<li id="menu-item-100966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100966"><a href="https://fastighetsnytt.se/webb-tv/">Webb-TV</a></li>
<li id="menu-item-100965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100965"><a href="https://fastighetsnytt.se/utbildning/">Fastighetsnytt Akademi</a></li>
<li id="menu-item-100991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100991"><a href="http://www.businessarena.nu">Business Arena</a></li>
<li id="menu-item-100992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100992"><a href="http://www.fastighetsjobb.se/">Fastighetsjobb</a></li>
<li id="menu-item-100993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100993"><a href="https://fastighetsnytt.se/litteratur/">Fastighetslitteratur</a></li>
<li id="menu-item-100996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-100996"><a href="https://fastighetsnytt.se/om-oss/">Om oss</a>
<ul class="sub-menu">
	<li id="menu-item-100994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100994"><a href="https://fastighetsnytt.se/tipsa-oss/">Tipsa oss</a></li>
	<li id="menu-item-101000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101000"><a href="https://fastighetsnytt.se/kontakt/">Kontakt</a></li>
	<li id="menu-item-100995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100995"><a href="https://fastighetsnytt.se/tidningen-fastighetsnytt/">Tidningen Fastighetsnytt</a></li>
	<li id="menu-item-100997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100997"><a href="https://fastighetsnytt.se/prenumerera/">Prenumerera på tidningen Fastighetsnytt!</a></li>
	<li id="menu-item-100998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100998"><a href="https://fastighetsnytt.se/annonsera/">Annonsera</a></li>
	<li id="menu-item-100999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100999"><a href="https://fastighetsnytt.se/nyhetsbrev/">Nyhetsbrev</a></li>
	<li id="menu-item-101002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101002"><a href="https://fastighetsnytt.se/om-oss/">Om Fastighetsnytt</a></li>
</ul>
</li>
												<li>
								<div class="wpr_search search_top">
									<form role="search" method="get" class="wpr-search-form" action="https://fastighetsnytt.se"><label for="search-form-5df1fe85aff0a"></label><input type="search" class="wpr-search-field" placeholder="Search..." value="" name="s" title="Search for:"><button type="submit" class="wpr_submit"><i class="wpr-icon-search"></i></button></form>								</div>
							</li>
																
					
					
				</ul>

								
				</div>
			</div>
					<style type="text/css">
		/* WPR Custom CSS */
#mg-wprm-wrap li { list-style: none; }
		</style>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/fastighetsnytt.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* Highlight Search Terms 1.5 ( RavanH - http://status301.net/wordpress-plugins/highlight-search-terms/ ) */
var hlst_query = []; var hlst_areas = ["#groups-dir-list","#members-dir-list","div.bbp-topic-content,div.bbp-reply-content,li.bbp-forum-info,.bbp-topic-title,.bbp-reply-title","article","div.hentry","div.post","#content","#main","div.content","#middle","#container","div.container","div.page","#wrapper","body"];
</script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/highlight-search-terms/hlst-extend.min.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/fastighetsnytt.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-includes/js/wp-embed.min.js?ver=5.1.3'></script>
<script async="async" type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
	</body>
</html>