<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv-SE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
	<head profile="http://gmpg.org/xfn/11">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<title>NCC bygger fler bostäder i Umeå  |  Fastighetsnytt – Marknad och Samhällsbyggnad</title>		
		<link rel="stylesheet" type="text/css" media="all" href="https://fastighetsnytt.se/wp-content/themes/project21112011/all.css?=1.0"  />
		<link rel="stylesheet" type="text/css" media="all" href="https://fastighetsnytt.se/wp-content/themes/project21112011/style.css"  />
		<link rel="stylesheet" href="https://fastighetsnytt.se/wp-content/themes/project21112011/js/flexslider/flexslider.css" type="text/css">
				<link rel="stylesheet" type="text/css" href="https://fastighetsnytt.se/wp-content/themes/project21112011/form.css" media="screen"/>
				<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="https://fastighetsnytt.se/wp-content/themes/project21112011/ie.css" /><![endif]-->
                <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fastighetsnytt.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mediaQueries-css'  href='https://fastighetsnytt.se/wp-content/themes/project21112011/mediaQueries.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://fastighetsnytt.se/wp-includes/css/dist/block-library/style.min.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://fastighetsnytt.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='webb_tv_style-css'  href='https://fastighetsnytt.se/wp-content/plugins/webb-tv/webb_tv.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://fastighetsnytt.se/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://fastighetsnytt.se/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='hamburger.css-css'  href='https://fastighetsnytt.se/wp-content/plugins/wp-responsive-menu/css/wpr-hamburger.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='https://fastighetsnytt.se/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=1.0' type='text/css' media='all' />
<style id='wprmenu.css-inline-css' type='text/css'>
@media only screen and ( max-width: 768px ) {html body div.wprm-wrapper {
				overflow: scroll;
			}html body div.wprm-overlay{ background: rgb(0,0,0) }
				#mg-wprm-wrap ul li {
					border-top: solid 1px rgba(255,255,255,0.05);
					border-bottom: solid 1px rgba(255,255,255,0.05);
				}
				
				#wprmenu_bar {
					background-color: #ffffff;
				}
			
				html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {
					color: #FFFFFF;
				}
				#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
					color: #FFFFFF;
				}
				#wprmenu_bar .menu_title {
					font-size: 20px;
					font-weight: normal;
				}
				#mg-wprm-wrap li.menu-item a {
					font-size: 15px;
					text-transform: uppercase;
					font-weight: normal;
				}
				#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {
					font-size: 15px;
					text-transform: uppercase;
					font-weight: normal;
				}
				#mg-wprm-wrap li.current-menu-item > a {
					background: #3cafd6;
				}
				#mg-wprm-wrap li.current-menu-item > a,
				#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{
					color: #FFFFFF !important;
				}
				#mg-wprm-wrap {
					background-color: #3cafd6;
				}
				.cbp-spmenu-push-toright {
					left: 80% ;
				}
				.cbp-spmenu-push-toright .mm-slideout {
					left:80% ;
				}
				.cbp-spmenu-push-toleft {
					left: -80% ;
				}
				#mg-wprm-wrap.cbp-spmenu-right,
				#mg-wprm-wrap.cbp-spmenu-left,
				#mg-wprm-wrap.cbp-spmenu-right.custom,
				#mg-wprm-wrap.cbp-spmenu-left.custom,
				.cbp-spmenu-vertical {
					width: 80%;
					max-width: 400px;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,
				div#mg-wprm-wrap ul li span.wprmenu_icon {
					color: #FFFFFF !important;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {
					background: #2b5377;
					color: #FFFFFF !important;
				}
				div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {
					color: #FFFFFF !important;
				}
				.wprmenu_bar .hamburger-inner, .wprmenu_bar .hamburger-inner::before, .wprmenu_bar .hamburger-inner::after {
					background: #3cafd6;
				}
				.wprmenu_bar .hamburger:hover .hamburger-inner, .wprmenu_bar .hamburger:hover .hamburger-inner::before,
			 .wprmenu_bar .hamburger:hover .hamburger-inner::after {
				background: #3cafd6;
				}
			
				#wprmenu_menu.left {
					width:80%;
					left: -80%;
					right: auto;
				}
				#wprmenu_menu.right {
					width:80%;
					right: -80%;
					left: auto;
				}
			
					.wprmenu_bar .hamburger {
						float: right;
					}
					.wprmenu_bar #custom_menu_icon.hamburger {
						top: 0px;
						right: 0px;
						float: right;
						background-color: #CCCCCC;
					}
				html body div#wprmenu_bar {
					height : 42px;
				}#mg-wprm-wrap.cbp-spmenu-left, #mg-wprm-wrap.cbp-spmenu-right, #mg-widgetmenu-wrap.cbp-spmenu-widget-left, #mg-widgetmenu-wrap.cbp-spmenu-widget-right {
					top: 42px !important;
				}.bar,.navbar{ display: none !important; }.custMenu #custom_menu_icon {
				display: block;
			}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }
			div#wpadminbar { position: fixed; }}
</style>
<link rel='stylesheet' id='wpr_icons-css'  href='https://fastighetsnytt.se/wp-content/plugins/wp-responsive-menu/inc/icons/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='chamigo-img-widget-widget-styles-css'  href='https://fastighetsnytt.se/wp-content/plugins/chamigo-image-widget/css/widget.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-blogroll-widget-css'  href='https://fastighetsnytt.se/wp-content/plugins/custom-blogroll-widget/css/styles.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='samhallsbyggnadsindex-css'  href='https://fastighetsnytt.se/wp-content/plugins/samhallsbyggnadsindex/css/fsbx-styles.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tag_dropdown_widget-css'  href='https://fastighetsnytt.se/wp-content/plugins/tag-dropdown-widget/css/tag-dropdown-widget.css?ver=5.1.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://fastighetsnytt.se/wp-content/themes/project21112011/js/comment-reply.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/wp-responsive-menu/js/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/wp-responsive-menu/js/jquery.touchSwipe.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"no","from_width":"768","push_width":"400","menu_width":"80","parent_click":"yes","swipe":"yes","enable_overlay":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=1.0'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/themes/project21112011/js/fastighetsnytt.js?ver=1.0'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/themes/project21112011/js/flexslider/jquery.flexslider-min.js'></script>
<link rel='https://api.w.org/' href='https://fastighetsnytt.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fastighetsnytt.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fastighetsnytt.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sverrir Thór: Blackstones vinst på Hembla-affären cirka 6 miljarder' href='https://fastighetsnytt.se/2019/09/blackstones-vinst-pa-hembla-affaren-cirka-6-miljarder/' />
<link rel='next' title='Hembla tillsätter budkommitté' href='https://fastighetsnytt.se/2019/09/hembla-tillsatter-budkommitte/' />
<link rel="canonical" href="https://fastighetsnytt.se/2019/09/ncc-bygger-fler-bostader-i-umea/" />
<link rel='shortlink' href='https://fastighetsnytt.se/?p=103891' />
<link rel="alternate" type="application/json+oembed" href="https://fastighetsnytt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffastighetsnytt.se%2F2019%2F09%2Fncc-bygger-fler-bostader-i-umea%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fastighetsnytt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffastighetsnytt.se%2F2019%2F09%2Fncc-bygger-fler-bostader-i-umea%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.15 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-16 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-18 { margin:1px 1px 1px 1px; }
	.g-19 { margin:1px 1px 1px 1px; }
	.g-20 { margin:1px 1px 1px 1px; }
	.g-21 { margin:1px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://fastighetsnytt.se/wp-admin/admin-ajax.php", { action: "wcmp_update", id: 103891, token: "8d9915b55d" }); /* ]]> */</script><!-- /WordPress Most Popular --><script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://fastighetsnytt.se/wp-admin/admin-ajax.php", { action: "wmp_update", id: 103891, token: "9506678947" }); /* ]]> */</script><!-- /WordPress Most Popular -->		<meta name="viewport" content="width=device-width, initial-scale=1.0" >
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- BEGIN Typekit Fonts for WordPress -->
<script>
  (function(d) {
    var config = {
      kitId: 'ynu5zvu',
      scriptTimeout: 3000,
      async: true
    },
    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
  })(document);
</script>
<style type="text/css">
h1 {
  font-family: "adelle" !important; line-height: 70%;
}
h2 {
  font-family: "adelle" !important; line-height: 70%;
}
h3 {
  font-family: "adelle" !important; line-height: 70%;
}
div.meta {
  font-family: "adelle" !important; line-height: 180% !important;
}
strong.autor {
  font-family: "adelle" !important; line-height: 70%;
}
div.aside1 {
  font-family: "adelle" !important; line-height: 70%;
}
div.aside1 a.button {
  font-family: "adelle" !important; font-size: 9px !important;
}
div.aside1 h2 {
  font-family: "adelle" !important; font-size: 10px !important;
}
div.aside {
  font-family: "adelle" !important; line-height: 70%;
}
div#sidebar {
  font-family: "adelle" !important; 
}
ul#nav {
  font-family: "adelle" !important; font-size: 11px !important;
}
div.panel {
  font-family: "adelle" !important; line-height: 70%;
}
div.bar {
  font-family: "adelle" !important; line-height: 70%; font-size: 12px !important;
}
address {
  font-family: "adelle" !important; line-height: 70%;
}
div.inner {
  font-family: "adelle" !important; line-height: 70%;
}
div#twocolumns li.post p {
  font-family: "adelle" !important; 
}
ul.breadcrumbs {
  font-family: "adelle" !important;
}
li.post.slide-enabled {
  font-family: "adelle" !important;
}
li.post.slide-enabled span {
  font-family: "adelle" !important; font-size: 11px;
}
div.entry-meta {
  font-family: "adelle" !important; line-height: 200% !important;
}
div.alignleft span {
  font-family: "adelle" !important; font-size: 9px !important;
}
div.select-center {
  font-family: "adelle" !important;
}
strong.annons {
  font-family: "adelle" !important;
}
div.content-block fieldset {
  font-family: "adelle" !important;
}
div.content-block ul.link-list {
  font-family: "adelle" !important;
}
div.content-block fieldset div.row {
  font-family: "adelle" !important;
}
div.content-block ul li {
  font-family: "adelle" !important; font-size: 18px !important; line-height: 130% !important;
}
div#twocolumns p {
  font-family: "adelle" !important; line-height: 140% !important;
}
div.content-block {
  font-family: "adelle" !important; font-size: 18px !important; line-height: 130% !important;
}
div.content-block div.pages a {
  font-family: "adelle" !important; font-size: 12px !important;
}
div.content-block div.pages span {
  font-family: "adelle" !important; font-size: 12px !important;
}
div.content-block fieldset a {
  font-family: "adelle" !important; font-size: 12px !important;
}</style>

<!-- END Typekit Fonts for WordPress -->


<!-- START - Open Graph and Twitter Card Tags 2.2.7.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="sv_SE"/>
  <meta property="og:site_name" content="Fastighetsnytt – Marknad och Samhällsbyggnad"/>
  <meta property="og:title" content="NCC bygger fler bostäder i Umeå"/>
  <meta property="og:url" content="https://fastighetsnytt.se/2019/09/ncc-bygger-fler-bostader-i-umea/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="NCC ska uppföra Öbacka strands sjätte etapp i Umeå som består av totalt 76 bostadsrätter. Uppdragsgivare är Bonava och ordervärdet uppgår till cirka 140 miljoner kronor."/>
  <meta property="og:image" content="https://fastighetsnytt.se/wp-content/uploads/2019/09/98a42be58a55deef_800x800ar.jpg"/>
  <meta property="og:image:url" content="https://fastighetsnytt.se/wp-content/uploads/2019/09/98a42be58a55deef_800x800ar.jpg"/>
  <meta property="og:image:secure_url" content="https://fastighetsnytt.se/wp-content/uploads/2019/09/98a42be58a55deef_800x800ar.jpg"/>
  <meta property="article:published_time" content="2019-09-23T15:17:50+02:00"/>
  <meta property="article:modified_time" content="2019-09-23T15:17:50+02:00" />
  <meta property="og:updated_time" content="2019-09-23T15:17:50+02:00" />
  <meta property="article:section" content="Bostäder - norr"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="NCC bygger fler bostäder i Umeå"/>
  <meta itemprop="headline" content="NCC bygger fler bostäder i Umeå"/>
  <meta itemprop="description" content="NCC ska uppföra Öbacka strands sjätte etapp i Umeå som består av totalt 76 bostadsrätter. Uppdragsgivare är Bonava och ordervärdet uppgår till cirka 140 miljoner kronor."/>
  <meta itemprop="image" content="https://fastighetsnytt.se/wp-content/uploads/2019/09/98a42be58a55deef_800x800ar.jpg"/>
  <meta itemprop="datePublished" content="2019-09-23"/>
  <meta itemprop="dateModified" content="2019-09-23T15:17:50+02:00" />
  <meta itemprop="author" content="Ajda Dzambic"/>
  <!--<meta itemprop="publisher" content="Fastighetsnytt – Marknad och Samhällsbyggnad"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="NCC bygger fler bostäder i Umeå"/>
  <meta name="twitter:url" content="https://fastighetsnytt.se/2019/09/ncc-bygger-fler-bostader-i-umea/"/>
  <meta name="twitter:description" content="NCC ska uppföra Öbacka strands sjätte etapp i Umeå som består av totalt 76 bostadsrätter. Uppdragsgivare är Bonava och ordervärdet uppgår till cirka 140 miljoner kronor."/>
  <meta name="twitter:image" content="https://fastighetsnytt.se/wp-content/uploads/2019/09/98a42be58a55deef_800x800ar.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.1 -->
	
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-6684536-1', 'auto');
		  ga('send', 'pageview');
		</script>
	</head>
	    <body data-rsssl=1 class="post-template-default single single-post postid-103891 single-format-standard norr"> 
	
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, "script", "facebook-jssdk"));
	</script>	<script type="text/javascript">
	(function() {
	  var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
	  po.src = "https://apis.google.com/js/plusone.js";
	  var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
	})();
    </script>	
	<div id="wrapper">
		<div class="w1">
			<div id="header" class="norr">
				<div class="promobox"><ul><li><div class="g g-17"><div class="g-single a-1731"><a onClick="ga('send', 'event', 'banner', 'click', 'FN_Objektvision_Topp', 1.00, {'nonInteraction': 1});" href="https://objektvision.se/" target="_blank"><img onload="ga('send', 'event', 'banner', 'impression', 'FN_Objektvision_Topp', 2.00, {'nonInteraction': 1});" src="https://fastighetsnytt.se/wp-content/uploads/2019/09/1000x240.jpg" /></a></div></div></li></ul></div>				<div class="panel">
					<div class="section-logo">
						<h1 class="logo"><a href="https://fastighetsnytt.se/kategori/norr/">Fastighetsnytt – Marknad och Samhällsbyggnad</a></h1>		
					</div>
					<div class="navbar">
						<ul id="nav" class=""><li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a title="Tipsa oss" href="https://fastighetsnytt.se/tipsa-oss/">Tipsa</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a title="Kontakt" href="https://fastighetsnytt.se/kontakt/">Kontakt</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a title="Tidningen" href="https://fastighetsnytt.se/tidningen-fastighetsnytt/">Tidningen</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a title="Prenumerera" href="https://fastighetsnytt.se/prenumerera/">Prenumerera</a></li>
<li id="menu-item-44873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44873"><a title="Annonsera" href="https://fastighetsnytt.se/annonsera/">Annonsera</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a title="Nyhetsbrev" href="https://fastighetsnytt.se/nyhetsbrev/">Nyhetsbrev</a></li>
<li id="menu-item-505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-505"><a title="Om oss" href="https://fastighetsnytt.se/om-oss/">Om oss</a></li>
</ul>					</div>
					<form method="get" class="search-form" action="https://fastighetsnytt.se" >
	<fieldset>
		<input class="text" type="text" name="s" value="Vad letar du efter?" />
		<input class="search" type="submit" title="search" value="search" />
	</fieldset>
</form>				</div>
					<div class="bar"><ul id="menu-huvudmeny-norr" class="navigation"><li id="menu-item-60363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-60363"><a href="https://fastighetsnytt.se/" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-60363 blue">Startsida</a></li>
<li id="menu-item-36362" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-36362"><a href="https://fastighetsnytt.se/norr/" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-36362 blue">Norr</a><ul class="blue">	<li id="menu-item-36363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36363"><a href="https://fastighetsnytt.se/kategori/norr/" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36363 blue">Förstasidan Norr</a></li>
	<li id="menu-item-36365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36365"><a href="https://fastighetsnytt.se/norr/fastighetsmarknad-norr/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36365 blue">Fastighetsmarknad</a></li>
	<li id="menu-item-36366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36366"><a href="https://fastighetsnytt.se/norr/transaktioner-norr/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36366 blue">Transaktioner</a></li>
	<li id="menu-item-36367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36367"><a href="https://fastighetsnytt.se/norr/uthyrning-norr/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36367 blue">Uthyrning</a></li>
	<li id="menu-item-36364" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor active current-post-parent menu-item-36364"><a href="https://fastighetsnytt.se/norr/bostader-norr/" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor active current-post-parent menu-item-36364 blue">Bostäder</a></li>
	<li id="menu-item-45294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45294"><a href="https://fastighetsnytt.se/norr/infrastruktur-norr/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45294 blue">Infrastruktur</a></li>
	<li id="menu-item-46689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46689"><a href="https://fastighetsnytt.se/norr/stadsflytten-i-kiruna/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46689 blue">Stadsflytten i Kiruna</a></li>
</ul>
</li>
<li id="menu-item-59298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59298"><a href="https://fastighetsnytt.se/syd/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59298 blue">Syd</a></li>
<li id="menu-item-60044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60044"><a href="https://fastighetsnytt.se/vast/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60044 blue">Väst</a></li>
</ul><ul id="menu-huvudmeny-externa-lankar" class="quick-links"><li id="menu-item-334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334 "><a title="Business Arena" href="http://www.businessarena.nu">Business Arena</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-335 jobb"><a title="Fastighetsjobb" href="http://www.fastighetsjobb.se/">Fastighetsjobb</a></li>
<li id="menu-item-83821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83821 "><a href="https://fastighetsnytt.se/litteratur/">Fastighetslitteratur</a></li>
</ul>            <div class="icons">
        <a class="icon feed" href="https://fastighetsnytt.se/rss-floden-pa-fastighetsnytt/"></a>
        <a class="icon linkedin" href="https://www.linkedin.com/company/fastighetsnytt"></a>
        <a class="icon twitter" href="https://twitter.com/fastighetsnytt"></a>
    </div>	</div>
    			</div>
			<div id="main"><div id="twocolumns"><div id="content">
		<ul class="breadcrumbs">
		<!-- Breadcrumb NavXT 6.3.0 -->
<li class="taxonomy category"><a title="Go to the Norr category archives." href="https://fastighetsnytt.se/norr/">Norr</a></li>
<li class="taxonomy category"><a title="Go to the Bostäder - norr category archives." href="https://fastighetsnytt.se/norr/bostader-norr/">Bostäder - norr</a></li>
<li class="post post-post current-item">NCC bygger fler bostäder i Umeå</li>
			
	</ul>
		
									<div class="visual-block">
					<img width="500" height="241" src="https://fastighetsnytt.se/wp-content/uploads/2019/09/98a42be58a55deef_800x800ar-500x241.jpg" class="attachment-single-post-small-thumbnail size-single-post-small-thumbnail wp-post-image" alt="" />					<a href="#lightbox2" class="plus open-popup">+</a>
											<div class="inner">
														Öbacka Strand 6 i Umeå.
Fotograf: Bonava

						</div>
									</div>
						<ul class="posts-list">
				<li class="post">
					<h1>NCC bygger fler bostäder i Umeå</h1>					
					<div class="meta">
						<div class="area">
							<span>PUBLICERAD <em class="date">2019-09-23</em> <strong class="autor">AV Ajda Dzambic</strong></span>
						</div>
						<div class="area1">
							<span>UPPDATERAD: <em class="date">2019-09-23 15:17</em></span>
						</div>
					</div>
					<h4>NCC ska uppföra Öbacka strands sjätte etapp i Umeå som består av totalt 76 bostadsrätter. Uppdragsgivare är Bonava och ordervärdet uppgår till cirka 140 miljoner kronor, meddelar bolaget i ett pressmeddelande.</h4>
<p><div class="aside1"> 
		<div class="block">
			<span>Textstorlek</span>
			<ul class="link-list">
				<li><a href="javascript:void(0)" id="increase">+</a></li>
				<li><a href="javascript:void(0)" id="decrease" class="minus">-</a></li>
			</ul>
		</div>
		<h2>Dela med andra</h2>
		<div class="social"><div class="fb-like-holder"><div class="fb-like" data-href="https://fastighetsnytt.se/2019/09/ncc-bygger-fler-bostader-i-umea/" data-send="true" data-layout="button_count" data-width="130" data-show-faces="false"></div></div></div>
		<div class="social">
			<div class="tweet"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
			<div class="number"><g:plusone size="medium" annotation="inline" width="120"></g:plusone></div>
		</div>
		<div class="social"><script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script><script type="IN/Share" data-url="https://fastighetsnytt.se/2019/09/ncc-bygger-fler-bostader-i-umea/" data-counter="right"></script></div>
		<div class="btn-holder">
			<a href="mailto:?subject=Tips om ett inlägg på Fastighetsnytt – Marknad och Samhällsbyggnad&body=NCC bygger fler bostäder i Umeå - https://fastighetsnytt.se/2019/09/ncc-bygger-fler-bostader-i-umea/" class="btn"><span>MAILA</span></a>
			<a  href="javascript:void(0)" onclick="window.print();" class="btn"><span>PRINTA</span></a>
			<a href="/wp-content/plugins/post2pdf-converter/post2pdf-converter-pdf-maker.php?id=103891" class="btn"><span>PDF</span></a>
		</div>
		
		<div class="block"><h3>TAGGAR</h3><div class="linkholder"><a href="https://fastighetsnytt.se/tagg/bonava/" rel="tag">Bonava</a> <a href="https://fastighetsnytt.se/tagg/ncc/" rel="tag">NCC</a></div></div>		
	</div></p>
<p>Projektet avser ett flerbostadshus på 10 våningar som kommer vara beläget intill Umeälv. Byggstart sker under september och projektet beräknas vara färdigställt under hösten 2021.</p>
<p>– NCC har byggt nästan 700 lägenheter i det här området sedan den nya stadsdelen började ta form 2008 och vi känner väl till dess förutsättningar. På uppdrag av Bonava bygger vi nu områdets sista etapp, vilket känns roligt då vi varit med under hela stadsdelens uppbyggnad, säger Daniel Ödling, affärschef på NCC Building Norrland i ett pressmeddelande.</p>
<p><strong>Ajda Dzambic</strong></p>
                    <div class="clear"></div>
					

			<!-- If comments are open, but there are no comments. -->

	 	



	<form action="https://fastighetsnytt.se/wp-comments-post.php" method="post" class="information section" id="commentform">
		<fieldset>
			<h3>Kommentera artikeln</h3>
			<p><span>E-postadressen publiceras inte. Obligatoriska fält är märkta</span></p>
	
			<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/ncc-bygger-fler-bostader-i-umea/#respond" style="display:none;">Klicka här för att avbryta svar.</a></div>
		
						
								
					<label for="name"><span>Ditt namn</span></label>
					<input id="name" name="author" type="text" class="text" />
					<label for="mail"><span>Din e-postadress</span></label>
					<input id="mail" name="email" type="text" class="text" />
					<label for="web">Blogg eller webbplats</label>
					<input id="web" name="url" type="text" class="text" value="http://" />
					<label class="antiskrap" for="web">L&auml;mna denna tom</label>
					<input class="antiskrap" id="antiskrap" type="text" name="antiskrap" value="" />
				
								
				<label for="comm"><span>Din kommentar</span></label>
				<div id="comm">
					<textarea name="comment" cols="88" rows="8"></textarea>
				</div>
				<div class="row">
					<div class="area">
						<em>Vänligen håll en god ton när du kommenterar.</em>
						<em>Personangrepp, rasistiska uttalanden och dylikt är inte tillåtet.</em>
						<em>Kommentarer som går över gränsen kommer att raderas.</em>
					</div>
					<input type="submit" name="submit" value="submit" title="submit" class="submit" />
				</div>
							
				<input type='hidden' name='comment_post_ID' value='103891' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5d3707f08e" /></p><input type="hidden" id="_wpnonce" name="_wpnonce" value="79a72ed2f5" /><input type="hidden" name="_wp_http_referer" value="/2019/09/ncc-bygger-fler-bostader-i-umea/" /><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="242"/></p>			
			
		</fieldset>
	</form>

				</li>
			</ul>	
				</div>
<div class="aside">
	<div class="widget_wp_tag_dropdown_plugin block1 widget"><div class="widget-text tag-dropdown-widget"><div class="heading"><h2>Nyheter ortsvis</h2></div><select id="tag-select" class="tag-select"><option>- Välj ort -</option><option value="https://fastighetsnytt.se/tagg/arboga/">Arboga</option><option value="https://fastighetsnytt.se/tagg/avesta/">Avesta</option><option value="https://fastighetsnytt.se/tagg/borlange/">Borlänge</option><option value="https://fastighetsnytt.se/tagg/falun/">Falun</option><option value="https://fastighetsnytt.se/tagg/gallivare/">Gällivare</option><option value="https://fastighetsnytt.se/tagg/gavle/">Gävle</option><option value="https://fastighetsnytt.se/tagg/haparanda/">Haparanda</option><option value="https://fastighetsnytt.se/tagg/hudiksvall/">Hudiksvall</option><option value="https://fastighetsnytt.se/tagg/harnosand/">Härnösand</option><option value="https://fastighetsnytt.se/tagg/kiruna/">Kiruna</option><option value="https://fastighetsnytt.se/tagg/lulea/">Luleå</option><option value="https://fastighetsnytt.se/tagg/mora/">Mora</option><option value="https://fastighetsnytt.se/tagg/pitea/">Piteå</option><option value="https://fastighetsnytt.se/tagg/skelleftea/">Skellefteå</option><option value="https://fastighetsnytt.se/tagg/sundsvall/">Sundsvall</option><option value="https://fastighetsnytt.se/tagg/umea/">Umeå</option><option value="https://fastighetsnytt.se/tagg/are/">Åre</option><option value="https://fastighetsnytt.se/tagg/ornskoldsvik/">Örnsköldsvik</option><option value="https://fastighetsnytt.se/tagg/ostersund/">Östersund</option></select></div><script>
			    document.getElementById("tag-select").onchange = function() {
			        if (this.selectedIndex!==0) {
			            window.location.href = this.value;
			        }        
			    };
			</script></div><div class="widget_text  widget">			<a href="http://www.businessarena.nu/arenor/umea/bli-partner-umea/"><img src="https://fastighetsnytt.se/wp-content/uploads/2017/11/kontaktaoss_180_3_mindre.jpg" /></a>		</div>	<div class="widget_recent_entries_from_category block1 widget">	<div class="heading2"><h2>SENASTE NYTT NORR</h2></div>			<ul class="visual-list">
						<li>
				<img width="41" height="24" src="https://fastighetsnytt.se/wp-content/uploads/2019/09/98a42be58a55deef_800x800ar-41x24.jpg" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2019/09/98a42be58a55deef_800x800ar-41x24.jpg 41w, https://fastighetsnytt.se/wp-content/uploads/2019/09/98a42be58a55deef_800x800ar-132x74.jpg 132w, https://fastighetsnytt.se/wp-content/uploads/2019/09/98a42be58a55deef_800x800ar-133x74.jpg 133w, https://fastighetsnytt.se/wp-content/uploads/2019/09/98a42be58a55deef_800x800ar-180x110.jpg 180w" sizes="(max-width: 41px) 100vw, 41px" />				
				<a href="https://fastighetsnytt.se/2019/09/ncc-bygger-fler-bostader-i-umea/">NCC bygger fler bostäder i Umeå</a>
			</li>			
					<li>
				<img width="41" height="24" src="https://fastighetsnytt.se/wp-content/uploads/2019/09/b26c5cdbfc5ad18c_800x800ar-41x24.jpg" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2019/09/b26c5cdbfc5ad18c_800x800ar-41x24.jpg 41w, https://fastighetsnytt.se/wp-content/uploads/2019/09/b26c5cdbfc5ad18c_800x800ar-132x74.jpg 132w, https://fastighetsnytt.se/wp-content/uploads/2019/09/b26c5cdbfc5ad18c_800x800ar-133x74.jpg 133w, https://fastighetsnytt.se/wp-content/uploads/2019/09/b26c5cdbfc5ad18c_800x800ar-180x110.jpg 180w" sizes="(max-width: 41px) 100vw, 41px" />				
				<a href="https://fastighetsnytt.se/2019/09/dios-hyr-ut-till-stc-i-metropol/">Diös hyr ut till STC i Metropol</a>
			</li>			
					<li>
				<img width="41" height="24" src="https://fastighetsnytt.se/wp-content/uploads/2019/09/ad2519721b3771f2_800x800ar-41x24.jpg" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2019/09/ad2519721b3771f2_800x800ar-41x24.jpg 41w, https://fastighetsnytt.se/wp-content/uploads/2019/09/ad2519721b3771f2_800x800ar-132x74.jpg 132w, https://fastighetsnytt.se/wp-content/uploads/2019/09/ad2519721b3771f2_800x800ar-133x74.jpg 133w, https://fastighetsnytt.se/wp-content/uploads/2019/09/ad2519721b3771f2_800x800ar-180x110.jpg 180w" sizes="(max-width: 41px) 100vw, 41px" />				
				<a href="https://fastighetsnytt.se/2019/09/fler-bostader-i-sundsvall-2/">Fler bostäder i Sundsvall</a>
			</li>			
					<li>
				<img width="41" height="24" src="https://fastighetsnytt.se/wp-content/uploads/2019/09/TV4-41x24.jpg" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2019/09/TV4-41x24.jpg 41w, https://fastighetsnytt.se/wp-content/uploads/2019/09/TV4-132x74.jpg 132w, https://fastighetsnytt.se/wp-content/uploads/2019/09/TV4-133x74.jpg 133w, https://fastighetsnytt.se/wp-content/uploads/2019/09/TV4-180x110.jpg 180w" sizes="(max-width: 41px) 100vw, 41px" />				
				<a href="https://fastighetsnytt.se/2019/09/dios-skraddarsyr-kontor-at-tv4/">Diös skräddarsyr kontor åt TV4</a>
			</li>			
					<li>
				<img width="41" height="24" src="https://fastighetsnytt.se/wp-content/uploads/2019/09/diöspopup-41x24.jpg" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2019/09/diöspopup-41x24.jpg 41w, https://fastighetsnytt.se/wp-content/uploads/2019/09/diöspopup-132x74.jpg 132w, https://fastighetsnytt.se/wp-content/uploads/2019/09/diöspopup-133x74.jpg 133w, https://fastighetsnytt.se/wp-content/uploads/2019/09/diöspopup-180x110.jpg 180w" sizes="(max-width: 41px) 100vw, 41px" />				
				<a href="https://fastighetsnytt.se/2019/09/dios-gor-nysatsning-i-lulea-med-pop-up/">Diös gör pop up-satsning i Luleå</a>
			</li>			
					<li>
				<img width="41" height="24" src="https://fastighetsnytt.se/wp-content/uploads/2019/09/Ostersundshem-41x24.jpg" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2019/09/Ostersundshem-41x24.jpg 41w, https://fastighetsnytt.se/wp-content/uploads/2019/09/Ostersundshem-132x74.jpg 132w, https://fastighetsnytt.se/wp-content/uploads/2019/09/Ostersundshem-133x74.jpg 133w, https://fastighetsnytt.se/wp-content/uploads/2019/09/Ostersundshem-180x110.jpg 180w" sizes="(max-width: 41px) 100vw, 41px" />				
				<a href="https://fastighetsnytt.se/2019/09/slussade-miljoner-fran-fastighetsbolag-till-fotbollslag/">Slussade miljoner från fastighetsbolag till fotbollslag</a>
			</li>			
					<li>
				<img width="41" height="24" src="https://fastighetsnytt.se/wp-content/uploads/2019/09/RIkshem-41x24.jpg" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2019/09/RIkshem-41x24.jpg 41w, https://fastighetsnytt.se/wp-content/uploads/2019/09/RIkshem-132x74.jpg 132w, https://fastighetsnytt.se/wp-content/uploads/2019/09/RIkshem-133x74.jpg 133w, https://fastighetsnytt.se/wp-content/uploads/2019/09/RIkshem-180x110.jpg 180w" sizes="(max-width: 41px) 100vw, 41px" />				
				<a href="https://fastighetsnytt.se/2019/09/hog-efterfragan-i-lulea-rikshem-bygger-mer/">Hög efterfrågan i Luleå – Rikshem bygger mer</a>
			</li>			
			</ul>
	</div>			<div class="widget_recent_entries block1 widget">		<div class="heading"><h2><a style="color: #7B0000" href="https://fastighetsnytt.se/rss-floden-pa-fastighetsnytt/">SENASTE NYTT Fastighetsnytt.se</a></h2></div>		<ul>
				    <li><a href="https://fastighetsnytt.se/2019/09/aktiepost-i-sbb-pa-195-miljoner-byter-agare/" title="Aktiepost i SBB på 195 miljoner byter ägare">Aktiepost i SBB på 195 miljoner byter ägare</a></li>
				    <li><a href="https://fastighetsnytt.se/2019/09/han-tar-over-vd-posten-pa-svenska-bostader/" title="Han tar över vd-posten på Svenska bostäder">Han tar över vd-posten på Svenska bostäder</a></li>
				    <li><a href="https://fastighetsnytt.se/2019/09/wihlborgs-hyr-ut-i-medeon-science-park/" title="Wihlborgs hyr ut i Medeon Science Park">Wihlborgs hyr ut i Medeon Science Park</a></li>
				    <li><a href="https://fastighetsnytt.se/2019/09/nu-byggstartas-500-bostader-i-majorna/" title="Nu byggstartas 500 bostäder i Majorna">Nu byggstartas 500 bostäder i Majorna</a></li>
				    <li><a href="https://fastighetsnytt.se/2019/09/platzer-organiserar-om-spetsar-sig/" title="Platzer organiserar om – spetsar sig">Platzer organiserar om – spetsar sig</a></li>
				    <li><a href="https://fastighetsnytt.se/2019/09/hembla-tillsatter-budkommitte/" title="Hembla tillsätter budkommitté">Hembla tillsätter budkommitté</a></li>
				    <li><a href="https://fastighetsnytt.se/2019/09/ncc-bygger-fler-bostader-i-umea/" title="NCC bygger fler bostäder i Umeå">NCC bygger fler bostäder i Umeå</a></li>
				</ul>
		</div><div class="widget_text  widget">			<a href="https://fastighetsnytt.se/bors/"><img src="https://fastighetsnytt.se/wp-content/uploads/2016/02/Börs_2016.jpg"></a>		</div><div class="widget_wmp_widget block1 widget"><div class="heading2"><h2>Veckans mest lästa Fasighetsnytt.se</h2></div><ul class="wp-most-popular">
			<li class="post-103559posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fastighetsmarknad-nyhetertag-business-arenatag-fastighetsnytttag-henrik-zetterstedttag-johan-zetterstedt">
				<a href="https://fastighetsnytt.se/2019/09/har-ar-superduon-bakom-fastighetsnytt/" title="Framgångsrika fastighetsduon – lång intervju med bröderna Zetterstedt">
					Framgångsrika fastighetsduon – lång intervju med bröderna Zetterstedt
				</a>
			</li>
		
			<li class="post-103780posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fastighetsmarknad-nyhetertag-bostadertag-oona-strathern">
				<a href="https://fastighetsnytt.se/2019/09/experten-svarare-att-vara-glad-i-sma-hem/" title="Experten: &#8220;Svårare att vara glad i små hem&#8221;">
					Experten: &#8220;Svårare att vara glad i små hem&#8221;
				</a>
			</li>
		
			<li class="post-103575posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-retail">
				<a href="https://fastighetsnytt.se/2019/09/har-ar-artisten-som-inviger-mall-of-scandinavias-nya-namn/" title="Hon är artisten som inviger Mall of Scandinavias nya namn">
					Hon är artisten som inviger Mall of Scandinavias nya namn
				</a>
			</li>
		
			<li class="post-103811posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fastighetsmarknad-vasttag-niklas-hagberg-holding-abtag-nordiska-galleriet-properties-ab">
				<a href="https://fastighetsnytt.se/2019/09/de-kopte-varuhuset-med-kurt-olssons-soffan-pa-taket/" title="De köpte varuhuset med Kurt Olssons-soffan på taket">
					De köpte varuhuset med Kurt Olssons-soffan på taket
				</a>
			</li>
		
			<li class="post-103557posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-arkitekturtag-mark-humphreystag-tengbom-arkitektkontortag-vardestyrd-designprocess">
				<a href="https://fastighetsnytt.se/2019/09/tengbom-lanserar-ny-helhetstjanst/" title="Tengbom lanserar ny helhetstjänst">
					Tengbom lanserar ny helhetstjänst
				</a>
			</li>
		</ul></div><div class="widget_recent_comments block1 widget"><div class="heading3"><h2>Senaste kommentarer</h2></div><ul><li><a href="https://fastighetsnytt.se/2019/09/har-ar-vinnarna-i-branschindex-skb-i-topp-igen/#comment-974507">Här är vinnarna i Branschindex – SKB i topp igen</a></li><li><a href="https://fastighetsnytt.se/2019/09/replik-stambanor-ar-nodvandigt-for-den-regionala-pendlingen/#comment-974505">Replik: &#8220;Stambanor är nödvändigt för den regionala pendlingen&#8221;</a></li><li><a href="https://fastighetsnytt.se/2019/09/sa-tacklar-sjunkande-rotterdam-klimatforandringarna/#comment-974503">Så tacklar sjunkande Rotterdam klimatförändringarna</a></li><li><a href="https://fastighetsnytt.se/2019/09/lanserar-ny-generation-av-marknadsplatsen-newst/#comment-974498">Lanserar ny generation av marknadsplatsen Newst</a></li><li><a href="https://fastighetsnytt.se/2019/09/sverrir-thor-weworking-ar-branschens-storsta-krishard/#comment-974497">Sverrir Thór: Weworking är branschens största krishärd</a></li></ul></div><div class="widget_text  widget">			<a href="https://fastighetsnytt.se/nyhetsbrev/"><img src="https://fastighetsnytt.se/wp-content/uploads/2016/05/FN_Nyhetsbev_Prenumerera.jpg" /></a>		</div>	
</div>
        </div>	<div id="sidebar">
		<div class="widget_text  widget">			<a href="http://www.businessarena.nu/kontakta-oss/"><img src="https://fastighetsnytt.se/wp-content/uploads/2017/11/kontaktaoss_300_mindre.jpg" /></a>		</div><div class="widget_text  widget">			<iframe src="https://market.millistream.com/fastighetsnytt/index.php/fsbx" height="314" width="100%" style="margin:0"></iframe>		</div><div class="widget_text promobox widget">			<p><iframe src="https://fastighetsjobb.se/wp-content/themes/fastighetsjobb/banner-rotate.php" frameborder="0" width="302" height="699" style="overflow:hidden"></iframe></p>
		</div>	
	</div>
		
			</div>
                                                    <div class="container">
				<ul class="item-list">
                                                                        				
                                        <li>
                                            <h2>Nr.4 &#8211; 2019</h2>
                                            <img width="172" height="233" src="https://fastighetsnytt.se/wp-content/uploads/2019/09/Omslag_4_2019_180px-172x233.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" />                                            
                                            <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=103861">Las tidningen</a></div>
					</li>                                        
                                                                        				
                                        <li>
                                            <h2>Nr.3 &#8211; 2019</h2>
                                            <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2019/07/omslagnr3_liten-172x246.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" />                                            
                                            <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=100715">Las tidningen</a></div>
					</li>                                        
                                                                        				
                                        <li>
                                            <h2>Nr.2 &#8211; 2019</h2>
                                            <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2019/04/OmslagNr2_180-172x246.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" />                                            
                                            <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=97120">Las tidningen</a></div>
					</li>                                        
                                                                        				
                                        <li>
                                            <h2>Nr.1-2019</h2>
                                            <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2019/02/omslagnr1-180px-1-172x246.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2019/02/omslagnr1-180px-1-172x246.jpg 172w, https://fastighetsnytt.se/wp-content/uploads/2019/02/omslagnr1-180px-1-45x64.jpg 45w" sizes="(max-width: 172px) 100vw, 172px" />                                            
                                            <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=95464">Las tidningen</a></div>
					</li>                                        
                                                                        				
                                        <li>
                                            <h2>Nr.6 &#8211; 2018</h2>
                                            <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2018/12/Omslag180-nr6-kopiera-172x246.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/12/Omslag180-nr6-kopiera-172x246.jpg 172w, https://fastighetsnytt.se/wp-content/uploads/2018/12/Omslag180-nr6-kopiera-45x64.jpg 45w" sizes="(max-width: 172px) 100vw, 172px" />                                            
                                            <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=92765">Las tidningen</a></div>
					</li>                                        
                                    				</ul>
                                <a href="https://fastighetsnytt.se?post_type=journals" class="btn">Bläddra bland tidigare utgavor i arkived</a>
                            </div>							
			    			<div id="footer">
				<div class="panel">
											<h1 class="logo"><a href="https://fastighetsnytt.se">Fastighetsnytt – Marknad och Samhällsbyggnad</a></h1>
						
					<form method="get" class="search-form" action="https://fastighetsnytt.se" >
	<fieldset>
		<input class="text" type="text" name="s" value="Vad letar du efter?" />
		<input class="search" type="submit" title="search" value="search" />
	</fieldset>
</form>                                        <ul id="menu-sidfoten" class="nav"><li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195"><a title="Tipsa oss" href="https://fastighetsnytt.se/tipsa-oss/">Tipsa oss</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196"><a title="Kontakt" href="https://fastighetsnytt.se/kontakt/">Kontakt</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a title="Tidningen" href="https://fastighetsnytt.se/tidningen-fastighetsnytt/">Tidningen</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a title="Prenumerera" href="https://fastighetsnytt.se/prenumerera/">Prenumerera</a></li>
<li id="menu-item-58160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58160"><a href="https://fastighetsnytt.se/annonsera/">Annonsera</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://fastighetsnytt.se/nyhetsbrev/">Nyhetsbrev</a></li>
<li id="menu-item-504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-504"><a title="Om oss" href="https://fastighetsnytt.se/om-oss/">Om oss</a></li>
</ul>					
				</div>
                <a class="icon feed" href="https://fastighetsnytt.se/rss-floden-pa-fastighetsnytt/"></a>
                <a class="icon linkedin" href="https://www.linkedin.com/company/fastighetsnytt"></a>
                <a class="icon twitter" href="https://twitter.com/fastighetsnytt"></a>
                			<address>Fastighetsnytt Förlags AB | Gjörwellsgatan 30 | 11260 Stockholm | Tel 08-652 89 80 |  <a href="mailto:info@fastighetsnytt.se">info@fastighetsnytt.se</a> | Ansvarig utgivare: Anders Carlén </address>						
			</div>
		</div>
	</div>
        	
			<div class="wprm-wrapper">
							<div class="wprm-overlay"></div>
						
							<div id="wprmenu_bar" class="wprmenu_bar bodyslide right">

					<div class="hamburger hamburger--slider">
  						<span class="hamburger-box">
    						<span class="hamburger-inner"></span>
  						</span>
					</div>
					<div class="menu_title">
														<a href="https://fastighetsnytt.se"></a>
																		</div>
				</div>
			
			<div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right default " id="mg-wprm-wrap">
				
				
				<ul id="wprmenu_menu_ul">
					

					

					<li id="menu-item-100990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-100990"><a href="/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-100937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-100937"><a href="/">Alla</a>
	<ul class="sub-menu">
		<li id="menu-item-100938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100938"><a href="/">Förstasidan</a></li>
		<li id="menu-item-100939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100939"><a href="https://fastighetsnytt.se/valet-2018/">Politik</a></li>
		<li id="menu-item-100940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100940"><a href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/">Fastighetsmarknad</a></li>
		<li id="menu-item-100942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100942"><a href="https://fastighetsnytt.se/nyheter/uthyrning/">Uthyrning</a></li>
		<li id="menu-item-100941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100941"><a href="https://fastighetsnytt.se/nyheter/transaktioner-nyheter/">Transaktioner</a></li>
		<li id="menu-item-100945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100945"><a href="https://fastighetsnytt.se/nyheter/hallbarhet-nyheter/">Hållbarhet</a></li>
		<li id="menu-item-100943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100943"><a href="https://fastighetsnytt.se/nyheter/samhalle/">Samhälle</a></li>
		<li id="menu-item-100946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100946"><a href="https://fastighetsnytt.se/nyheter/opinion-nyheter/">Opinion</a></li>
		<li id="menu-item-100947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100947"><a href="https://fastighetsnytt.se/nyheter/kronikor/">Krönikor</a></li>
		<li id="menu-item-100948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100948"><a href="https://fastighetsnytt.se/nordic-update/">Nordic Update</a></li>
		<li id="menu-item-100949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100949"><a href="https://fastighetsnytt.se/utgivna-rapporter/">Rapporter</a></li>
	</ul>
</li>
	<li id="menu-item-100951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100951"><a href="https://fastighetsnytt.se/bors/">Börs</a>
	<ul class="sub-menu">
		<li id="menu-item-100967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100967"><a href="https://fastighetsnytt.se/bors/">Börsnyheter</a></li>
		<li id="menu-item-100968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100968"><a href="https://fastighetsnytt.se/aktieservice/">Aktieservice</a></li>
		<li id="menu-item-100969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100969"><a href="https://fastighetsnytt.se/fsbx-2/">FSBX</a></li>
		<li id="menu-item-100970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100970"><a href="https://fastighetsnytt.se/delarsrapporter/">Delårsrapporter</a></li>
		<li id="menu-item-100971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100971"><a href="https://fastighetsnytt.se/podcast-ir/">Podcast IR</a></li>
		<li id="menu-item-100972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100972"><a href="https://fastighetsnytt.se/om-ir-och-bors/">Om IR och Börs</a></li>
		<li id="menu-item-100973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100973"><a href="https://fastighetsnytt.se/nordic-update/capital-markets/">Capital Markets</a></li>
	</ul>
</li>
	<li id="menu-item-100952" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-100952"><a href="https://fastighetsnytt.se/norr/">Norr</a>
	<ul class="sub-menu">
		<li id="menu-item-100974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100974"><a href="https://fastighetsnytt.se/kategori/norr/">Allt om Norr</a></li>
		<li id="menu-item-100976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100976"><a href="https://fastighetsnytt.se/norr/fastighetsmarknad-norr/">Fastighetsmarknad</a></li>
		<li id="menu-item-100955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100955"><a href="https://fastighetsnytt.se/norr/transaktioner-norr/">Transaktioner</a></li>
		<li id="menu-item-100956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100956"><a href="https://fastighetsnytt.se/norr/uthyrning-norr/">Uthyrning</a></li>
		<li id="menu-item-100975" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor active current-post-parent menu-item-100975"><a href="https://fastighetsnytt.se/norr/bostader-norr/">Bostäder</a></li>
		<li id="menu-item-100977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100977"><a href="https://fastighetsnytt.se/norr/infrastruktur-norr/">Infrastruktur</a></li>
		<li id="menu-item-100954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100954"><a href="https://fastighetsnytt.se/norr/stadsflytten-i-kiruna/">Stadsflytten i Kiruna</a></li>
	</ul>
</li>
	<li id="menu-item-100957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100957"><a href="https://fastighetsnytt.se/syd/">Syd</a>
	<ul class="sub-menu">
		<li id="menu-item-100983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100983"><a href="https://fastighetsnytt.se/kategori/syd/">Allt om Syd</a></li>
		<li id="menu-item-100984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100984"><a href="https://fastighetsnytt.se/syd/fastighetsmarknad-syd/">Fastighetsmarknad</a></li>
		<li id="menu-item-100979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100979"><a href="https://fastighetsnytt.se/syd/infrastruktur-syd/">Infrastruktur</a></li>
		<li id="menu-item-100981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100981"><a href="https://fastighetsnytt.se/syd/transaktioner-syd/">Transaktioner</a></li>
		<li id="menu-item-100982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100982"><a href="https://fastighetsnytt.se/syd/uthyrning-syd/">Uthyrning</a></li>
		<li id="menu-item-100980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100980"><a href="https://fastighetsnytt.se/syd/oresund-syd/">Öresund</a></li>
	</ul>
</li>
	<li id="menu-item-100961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100961"><a href="https://fastighetsnytt.se/vast/">Väst</a>
	<ul class="sub-menu">
		<li id="menu-item-100989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100989"><a href="https://fastighetsnytt.se/vast/">Allt om Väst</a></li>
		<li id="menu-item-100985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100985"><a href="https://fastighetsnytt.se/vast/fastighetsmarknad-vast/">Fastighetsmarknad</a></li>
		<li id="menu-item-100987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100987"><a href="https://fastighetsnytt.se/vast/transaktioner-vast/">Transaktioner</a></li>
		<li id="menu-item-100988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100988"><a href="https://fastighetsnytt.se/vast/uthyrning-vast/">Uthyrning</a></li>
		<li id="menu-item-100986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100986"><a href="https://fastighetsnytt.se/vast/infrastruktur-vast/">Infrastruktur</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-100964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100964"><a href="https://fastighetsnytt.se/podcast">Podcast</a></li>
<li id="menu-item-100966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100966"><a href="https://fastighetsnytt.se/webb-tv/">Webb-TV</a></li>
<li id="menu-item-100965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100965"><a href="https://fastighetsnytt.se/utbildning/">Fastighetsnytt Akademi</a></li>
<li id="menu-item-100991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100991"><a href="http://www.businessarena.nu">Business Arena</a></li>
<li id="menu-item-100992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100992"><a href="http://www.fastighetsjobb.se/">Fastighetsjobb</a></li>
<li id="menu-item-100993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100993"><a href="https://fastighetsnytt.se/litteratur/">Fastighetslitteratur</a></li>
<li id="menu-item-100996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-100996"><a href="https://fastighetsnytt.se/om-oss/">Om oss</a>
<ul class="sub-menu">
	<li id="menu-item-100994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100994"><a href="https://fastighetsnytt.se/tipsa-oss/">Tipsa oss</a></li>
	<li id="menu-item-101000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101000"><a href="https://fastighetsnytt.se/kontakt/">Kontakt</a></li>
	<li id="menu-item-100995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100995"><a href="https://fastighetsnytt.se/tidningen-fastighetsnytt/">Tidningen Fastighetsnytt</a></li>
	<li id="menu-item-100997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100997"><a href="https://fastighetsnytt.se/prenumerera/">Prenumerera på tidningen Fastighetsnytt!</a></li>
	<li id="menu-item-100998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100998"><a href="https://fastighetsnytt.se/annonsera/">Annonsera</a></li>
	<li id="menu-item-100999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100999"><a href="https://fastighetsnytt.se/nyhetsbrev/">Nyhetsbrev</a></li>
	<li id="menu-item-101002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101002"><a href="https://fastighetsnytt.se/om-oss/">Om Fastighetsnytt</a></li>
</ul>
</li>
												<li>
								<div class="wpr_search search_top">
									<form role="search" method="get" class="wpr-search-form" action="https://fastighetsnytt.se"><label for="search-form-5d895e08306cd"></label><input type="search" class="wpr-search-field" placeholder="Search..." value="" name="s" title="Search for:"><button type="submit" class="wpr_submit"><i class="wpr-icon-search"></i></button></form>								</div>
							</li>
																
					
					
				</ul>

								
				</div>
			</div>
					<style type="text/css">
		/* WPR Custom CSS */
#mg-wprm-wrap li { list-style: none; }
		</style>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/fastighetsnytt.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* Highlight Search Terms 1.5 ( RavanH - http://status301.net/wordpress-plugins/highlight-search-terms/ ) */
var hlst_query = []; var hlst_areas = ["#groups-dir-list","#members-dir-list","div.bbp-topic-content,div.bbp-reply-content,li.bbp-forum-info,.bbp-topic-title,.bbp-reply-title","article","div.hentry","div.post","#content","#main","div.content","#middle","#container","div.container","div.page","#wrapper","body"];
</script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/highlight-search-terms/hlst-extend.min.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/fastighetsnytt.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-includes/js/wp-embed.min.js?ver=5.1.2'></script>
<script async="async" type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
	</body>
</html>