<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv-SE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
	<head profile="http://gmpg.org/xfn/11">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<title>Bolund: &#8220;Startskott för grön emission&#8221;  |  Fastighetsnytt – Marknad och Samhällsbyggnad</title>		
		<link rel="stylesheet" type="text/css" media="all" href="https://fastighetsnytt.se/wp-content/themes/project21112011/all.css?=1.0"  />
		<link rel="stylesheet" type="text/css" media="all" href="https://fastighetsnytt.se/wp-content/themes/project21112011/style.css"  />
		<link rel="stylesheet" href="https://fastighetsnytt.se/wp-content/themes/project21112011/js/flexslider/flexslider.css" type="text/css">
				<link rel="stylesheet" type="text/css" href="https://fastighetsnytt.se/wp-content/themes/project21112011/form.css" media="screen"/>
				<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="https://fastighetsnytt.se/wp-content/themes/project21112011/ie.css" /><![endif]-->
                <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fastighetsnytt – Marknad och Samhällsbyggnad &raquo; flöde" href="https://fastighetsnytt.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fastighetsnytt – Marknad och Samhällsbyggnad &raquo; kommentarsflöde" href="https://fastighetsnytt.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fastighetsnytt – Marknad och Samhällsbyggnad &raquo; Bolund: &#8220;Startskott för grön emission&#8221; kommentarsflöde" href="https://fastighetsnytt.se/2019/07/bolund-startskott-for-gron-emission/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fastighetsnytt.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://fastighetsnytt.se/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://fastighetsnytt.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='webb_tv_style-css'  href='https://fastighetsnytt.se/wp-content/plugins/webb-tv/webb_tv.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://fastighetsnytt.se/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://fastighetsnytt.se/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='chamigo-img-widget-widget-styles-css'  href='https://fastighetsnytt.se/wp-content/plugins/chamigo-image-widget/css/widget.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-blogroll-widget-css'  href='https://fastighetsnytt.se/wp-content/plugins/custom-blogroll-widget/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='samhallsbyggnadsindex-css'  href='https://fastighetsnytt.se/wp-content/plugins/samhallsbyggnadsindex/css/fsbx-styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tag_dropdown_widget-css'  href='https://fastighetsnytt.se/wp-content/plugins/tag-dropdown-widget/css/tag-dropdown-widget.css?ver=5.1.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://fastighetsnytt.se/wp-content/themes/project21112011/js/comment-reply.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/themes/project21112011/js/fastighetsnytt.js?ver=1.0'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/themes/project21112011/js/flexslider/jquery.flexslider-min.js'></script>
<link rel='https://api.w.org/' href='https://fastighetsnytt.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fastighetsnytt.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fastighetsnytt.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Peab bygger kontorshus' href='https://fastighetsnytt.se/2019/07/peab-bygger-kontorshus/' />
<link rel="canonical" href="https://fastighetsnytt.se/2019/07/bolund-startskott-for-gron-emission/" />
<link rel='shortlink' href='https://fastighetsnytt.se/?p=100931' />
<link rel="alternate" type="application/json+oembed" href="https://fastighetsnytt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffastighetsnytt.se%2F2019%2F07%2Fbolund-startskott-for-gron-emission%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fastighetsnytt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffastighetsnytt.se%2F2019%2F07%2Fbolund-startskott-for-gron-emission%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.15 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-16 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-18 { margin:1px 1px 1px 1px; }
	.g-19 { margin:1px 1px 1px 1px; }
	.g-20 { margin:1px 1px 1px 1px; }
	.g-21 { margin:1px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://fastighetsnytt.se/wp-admin/admin-ajax.php", { action: "wcmp_update", id: 100931, token: "c26f40979b" }); /* ]]> */</script><!-- /WordPress Most Popular --><script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://fastighetsnytt.se/wp-admin/admin-ajax.php", { action: "wmp_update", id: 100931, token: "a06e972dc7" }); /* ]]> */</script><!-- /WordPress Most Popular -->	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- BEGIN Typekit Fonts for WordPress -->
<script>
  (function(d) {
    var config = {
      kitId: 'ynu5zvu',
      scriptTimeout: 3000,
      async: true
    },
    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
  })(document);
</script>
<style type="text/css">
h1 {
  font-family: "adelle" !important; line-height: 70%;
}
h2 {
  font-family: "adelle" !important; line-height: 70%;
}
h3 {
  font-family: "adelle" !important; line-height: 70%;
}
div.meta {
  font-family: "adelle" !important; line-height: 180% !important;
}
strong.autor {
  font-family: "adelle" !important; line-height: 70%;
}
div.aside1 {
  font-family: "adelle" !important; line-height: 70%;
}
div.aside1 a.button {
  font-family: "adelle" !important; font-size: 9px !important;
}
div.aside1 h2 {
  font-family: "adelle" !important; font-size: 10px !important;
}
div.aside {
  font-family: "adelle" !important; line-height: 70%;
}
div#sidebar {
  font-family: "adelle" !important; 
}
ul#nav {
  font-family: "adelle" !important; font-size: 11px !important;
}
div.panel {
  font-family: "adelle" !important; line-height: 70%;
}
div.bar {
  font-family: "adelle" !important; line-height: 70%; font-size: 12px !important;
}
address {
  font-family: "adelle" !important; line-height: 70%;
}
div.inner {
  font-family: "adelle" !important; line-height: 70%;
}
div#twocolumns li.post p {
  font-family: "adelle" !important; 
}
ul.breadcrumbs {
  font-family: "adelle" !important;
}
li.post.slide-enabled {
  font-family: "adelle" !important;
}
li.post.slide-enabled span {
  font-family: "adelle" !important; font-size: 11px;
}
div.entry-meta {
  font-family: "adelle" !important; line-height: 200% !important;
}
div.alignleft span {
  font-family: "adelle" !important; font-size: 9px !important;
}
div.select-center {
  font-family: "adelle" !important;
}
strong.annons {
  font-family: "adelle" !important;
}
div.content-block fieldset {
  font-family: "adelle" !important;
}
div.content-block ul.link-list {
  font-family: "adelle" !important;
}
div.content-block fieldset div.row {
  font-family: "adelle" !important;
}
div.content-block ul li {
  font-family: "adelle" !important; font-size: 18px !important; line-height: 130% !important;
}
div#twocolumns p {
  font-family: "adelle" !important; line-height: 140% !important;
}
div.content-block {
  font-family: "adelle" !important; font-size: 18px !important; line-height: 130% !important;
}
div.content-block div.pages a {
  font-family: "adelle" !important; font-size: 12px !important;
}
div.content-block div.pages span {
  font-family: "adelle" !important; font-size: 12px !important;
}
div.content-block fieldset a {
  font-family: "adelle" !important; font-size: 12px !important;
}</style>

<!-- END Typekit Fonts for WordPress -->


<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="sv_SE"/>
  <meta property="og:site_name" content="Fastighetsnytt – Marknad och Samhällsbyggnad"/>
  <meta property="og:title" content="Bolund: &quot;Startskott för grön emission&quot;"/>
  <meta property="og:url" content="https://fastighetsnytt.se/2019/07/bolund-startskott-for-gron-emission/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="I dag gav regeringen Riksgäldskontoret i uppdrag att analysera hur staten ska ge ut gröna obligationer senast nästa år."/>
  <meta property="og:image" content="https://fastighetsnytt.se/wp-content/uploads/2019/01/15407356706_843a2b49f4_o.jpg"/>
  <meta property="og:image:url" content="https://fastighetsnytt.se/wp-content/uploads/2019/01/15407356706_843a2b49f4_o.jpg"/>
  <meta property="og:image:secure_url" content="https://fastighetsnytt.se/wp-content/uploads/2019/01/15407356706_843a2b49f4_o.jpg"/>
  <meta property="article:published_time" content="2019-07-19T12:54:32+02:00"/>
  <meta property="article:modified_time" content="2019-07-19T14:23:47+02:00" />
  <meta property="og:updated_time" content="2019-07-19T14:23:47+02:00" />
  <meta property="article:section" content="Politik"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Bolund: &quot;Startskott för grön emission&quot;"/>
  <meta itemprop="headline" content="Bolund: &quot;Startskott för grön emission&quot;"/>
  <meta itemprop="description" content="I dag gav regeringen Riksgäldskontoret i uppdrag att analysera hur staten ska ge ut gröna obligationer senast nästa år."/>
  <meta itemprop="image" content="https://fastighetsnytt.se/wp-content/uploads/2019/01/15407356706_843a2b49f4_o.jpg"/>
  <meta itemprop="datePublished" content="2019-07-19"/>
  <meta itemprop="dateModified" content="2019-07-19T14:23:47+02:00" />
  <meta itemprop="author" content="Teresa Ahola"/>
  <!--<meta itemprop="publisher" content="Fastighetsnytt – Marknad och Samhällsbyggnad"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Bolund: &quot;Startskott för grön emission&quot;"/>
  <meta name="twitter:url" content="https://fastighetsnytt.se/2019/07/bolund-startskott-for-gron-emission/"/>
  <meta name="twitter:description" content="I dag gav regeringen Riksgäldskontoret i uppdrag att analysera hur staten ska ge ut gröna obligationer senast nästa år."/>
  <meta name="twitter:image" content="https://fastighetsnytt.se/wp-content/uploads/2019/01/15407356706_843a2b49f4_o.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6 -->
	
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-6684536-1', 'auto');
		  ga('send', 'pageview');
		</script>
	</head>
	    <body data-rsssl=1 class="post-template-default single single-post postid-100931 single-format-standard"> 
	
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, "script", "facebook-jssdk"));
	</script>	<script type="text/javascript">
	(function() {
	  var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
	  po.src = "https://apis.google.com/js/plusone.js";
	  var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
	})();
    </script>	
	<div id="wrapper">
		<div class="w1">
			<div id="header" class="">				
				<div class="promobox"><ul><li><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></li></ul></div>				<div class="panel">
					<div class="section-logo">
													<h1 class="logo"><a href="https://fastighetsnytt.se">Fastighetsnytt – Marknad och Samhällsbyggnad</a></h1>
												<div class="block">			<a href="https://fastighetsnytt.se/wp-content/uploads/2019/06/Fastighetsnytt-3-2019.pdf" target="_blank"><img src="https://fastighetsnytt.se/wp-content/uploads/2019/07/omslagnr3-kopiera_mini.jpg" alt="Nummer 6, 2018" width="64" height="87" /></a>		</div>						
					</div>
					<div class="navbar">
						<ul id="nav" class=""><li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a title="Tipsa oss" href="https://fastighetsnytt.se/tipsa-oss/">Tipsa</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a title="Kontakt" href="https://fastighetsnytt.se/kontakt/">Kontakt</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a title="Tidningen" href="https://fastighetsnytt.se/tidningen-fastighetsnytt/">Tidningen</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a title="Prenumerera" href="https://fastighetsnytt.se/prenumerera/">Prenumerera</a></li>
<li id="menu-item-44873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44873"><a title="Annonsera" href="https://fastighetsnytt.se/annonsera/">Annonsera</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a title="Nyhetsbrev" href="https://fastighetsnytt.se/nyhetsbrev/">Nyhetsbrev</a></li>
<li id="menu-item-505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-505"><a title="Om oss" href="https://fastighetsnytt.se/om-oss/">Om oss</a></li>
</ul>						
						<div class="section">
							<form method="get" class="search-form" action="https://fastighetsnytt.se" >
	<fieldset>
		<input class="text" type="text" name="s" value="Vad letar du efter?" />
		<input class="search" type="submit" title="search" value="search" />
	</fieldset>
</form>							<span class="language"><a href="https://fastighetsnytt.se/?page_id=742" target="_parent">In english</a></span>												
						</div>
					</div>
				</div>
					<div class="bar"><ul id="menu-huvudmeny-innehall" class="navigation"><li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309"><a title="Nyheter" href="/" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309 blue">Nyheter</a><ul class="blue">	<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a title=" Förstasidan" href="/" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194 blue"> Förstasidan</a></li>
	<li id="menu-item-28215" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor active current-post-parent menu-item-28215"><a href="https://fastighetsnytt.se/valet-2018/" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor active current-post-parent menu-item-28215 blue">Politik</a></li>
	<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302 blue">Fastighetsmarknad</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="https://fastighetsnytt.se/nyheter/uthyrning/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307 blue">Uthyrning</a></li>
	<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="https://fastighetsnytt.se/nyheter/transaktioner-nyheter/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306 blue">Transaktioner</a></li>
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="https://fastighetsnytt.se/nyheter/hallbarhet-nyheter/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Hållbarhet</a></li>
	<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="https://fastighetsnytt.se/nyheter/samhalle/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Samhälle</a></li>
	<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="https://fastighetsnytt.se/nyheter/opinion-nyheter/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Opinion</a></li>
	<li id="menu-item-18559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18559"><a href="https://fastighetsnytt.se/nyheter/kronikor/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18559 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Krönikor</a></li>
	<li id="menu-item-88416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88416"><a href="https://fastighetsnytt.se/nordic-update/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88416 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Nordic Update</a></li>
	<li id="menu-item-95849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95849"><a href="https://fastighetsnytt.se/utgivna-rapporter/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95849 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Rapporter</a></li>
</ul>
</li>
<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="https://fastighetsnytt.se/bors/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Börs</a></li>
<li id="menu-item-36453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36453"><a href="https://fastighetsnytt.se/norr/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36453 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Norr</a></li>
<li id="menu-item-58915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58915"><a href="https://fastighetsnytt.se/syd/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58915 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Syd</a></li>
<li id="menu-item-60046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60046"><a href="https://fastighetsnytt.se/vast/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60046 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Väst</a></li>
<li id="menu-item-47267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47267"><a title="Podcast" href="https://fastighetsnytt.se/podcast" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47267 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Podcast</a></li>
<li id="menu-item-84747" class="menu-item menu-item-type-post_type_archive menu-item-object-webbtv menu-item-84747"><a href="https://fastighetsnytt.se/webbtv/" class="menu-item menu-item-type-post_type_archive menu-item-object-webbtv menu-item-84747 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Webb-TV</a></li>
<li id="menu-item-90947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90947"><a href="https://fastighetsnytt.se/utbildning/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90947 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Fastighetsnytt Akademi</a></li>
</ul><ul id="menu-huvudmeny-externa-lankar" class="quick-links"><li id="menu-item-334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334 "><a title="Business Arena" href="http://www.businessarena.nu">Business Arena</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-335 jobb"><a title="Fastighetsjobb" href="http://www.fastighetsjobb.se/">Fastighetsjobb</a></li>
<li id="menu-item-83821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83821 "><a href="https://fastighetsnytt.se/litteratur/">Fastighetslitteratur</a></li>
</ul>            <div class="icons">
        <a class="icon feed" href="https://fastighetsnytt.se/rss-floden-pa-fastighetsnytt/"></a>
        <a class="icon linkedin" href="https://www.linkedin.com/company/fastighetsnytt"></a>
        <a class="icon twitter" href="https://twitter.com/fastighetsnytt"></a>
    </div>	</div>
    			</div>
			<div id="main"><div id="twocolumns"><div id="content">
		<ul class="breadcrumbs">
		<!-- Breadcrumb NavXT 6.2.1 -->
<li class="taxonomy category"><a title="Go to the Politik category archives." href="https://fastighetsnytt.se/valet-2018/">Politik</a></li>
<li class="post post-post current-item">Bolund: &#8220;Startskott för grön emission&#8221;</li>
			
	</ul>
		
									<div class="visual-block">
					<img width="500" height="241" src="https://fastighetsnytt.se/wp-content/uploads/2019/01/15407356706_843a2b49f4_o.jpg" class="attachment-single-post-small-thumbnail size-single-post-small-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2019/01/15407356706_843a2b49f4_o.jpg 500w, https://fastighetsnytt.se/wp-content/uploads/2019/01/15407356706_843a2b49f4_o-64x31.jpg 64w" sizes="(max-width: 500px) 100vw, 500px" />					<a href="#lightbox2" class="plus open-popup">+</a>
											<div class="inner">
														Per Bolund. Foto: Miljöpartiet						</div>
									</div>
						<ul class="posts-list">
				<li class="post">
					<h1>Bolund: &#8220;Startskott för grön emission&#8221;</h1>					
					<div class="meta">
						<div class="area">
							<span>PUBLICERAD <em class="date">2019-07-19</em> <strong class="autor">AV Teresa Ahola</strong></span>
						</div>
						<div class="area1">
							<span>UPPDATERAD: <em class="date">2019-07-19 14:23</em></span>
						</div>
					</div>
					<p><div class="aside1"> 
		<div class="block">
			<span>Textstorlek</span>
			<ul class="link-list">
				<li><a href="javascript:void(0)" id="increase">+</a></li>
				<li><a href="javascript:void(0)" id="decrease" class="minus">-</a></li>
			</ul>
		</div>
		<h2>Dela med andra</h2>
		<div class="social"><div class="fb-like-holder"><div class="fb-like" data-href="https://fastighetsnytt.se/2019/07/bolund-startskott-for-gron-emission/" data-send="true" data-layout="button_count" data-width="130" data-show-faces="false"></div></div></div>
		<div class="social">
			<div class="tweet"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
			<div class="number"><g:plusone size="medium" annotation="inline" width="120"></g:plusone></div>
		</div>
		<div class="social"><script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script><script type="IN/Share" data-url="https://fastighetsnytt.se/2019/07/bolund-startskott-for-gron-emission/" data-counter="right"></script></div>
		<div class="btn-holder">
			<a href="mailto:?subject=Tips om ett inlägg på Fastighetsnytt – Marknad och Samhällsbyggnad&body=Bolund: &#8220;Startskott för grön emission&#8221; - https://fastighetsnytt.se/2019/07/bolund-startskott-for-gron-emission/" class="btn"><span>MAILA</span></a>
			<a  href="javascript:void(0)" onclick="window.print();" class="btn"><span>PRINTA</span></a>
			<a href="/wp-content/plugins/post2pdf-converter/post2pdf-converter-pdf-maker.php?id=100931" class="btn"><span>PDF</span></a>
		</div>
		
		<div class="block"><h3>TAGGAR</h3><div class="linkholder"><a href="https://fastighetsnytt.se/tagg/grona-obligationer/" rel="tag">Gröna obligationer</a> <a href="https://fastighetsnytt.se/tagg/per-bolund/" rel="tag">Per Bolund</a> <a href="https://fastighetsnytt.se/tagg/regeringen/" rel="tag">Regeringen</a></div></div>		
	</div></p>
<section class="gridModule-fullwidth masthead masthead--article"><strong>I dag gav regeringen Riksgäldskontoret i uppdrag att analysera hur staten ska ge ut gröna obligationer senast 2020. Det framgår av ett pressmeddelande. </strong></p>
<div class="date-publ-updated"></div>
</section>
<div class="has-wordExplanation">
<p>Finansmarknads- och bostadsminister Per Bolund säger i ett pressmeddelande att Riksgäldskontoret ska analysera hur staten ska genomföra arbetet:</p>
<p>– Det är startskottet för de förberedelser som behövs för emissionen av gröna obligationer, bland annat urvalet av vilka budgetutgifter som bör ingå och lämplig löptid.</p>
</div>
<section class="gridModule-fullwidth masthead masthead--article">
<div class="date-publ-updated">
<p>Tidigare har gröna obligationer som finansierar hållbara investeringar och projekt emitterats av både privata och offentliga aktörer. Men senast nästa år ska alltså även staten göra det.</p>
</div>
</section>
<div class="has-wordExplanation">
<p>– Finansmarknaden spelar en central roll i omställningen mot en hållbar utveckling och regeringen vill genom att främja marknaden för gröna obligationer öka möjligheterna till hållbara investeringar, säger Bolund.</p>
</div>
<div class="has-wordExplanation">
<p>Uppdraget ingår i januariavtalet och bottnar bland annat i utredningen ”Att främja marknaden för gröna obligationer” från 2018 som ser statliga gröna obligationer som en viktig åtgärd.</p>
<div class="has-wordExplanation">
<p>– Det här ska genomföras på ett effektivt och transparent sätt. Som investerare ska man tydligt kunna följa och utvärdera de miljö- och klimatsatsningar som finansierats med de statliga gröna obligationerna, säger riksgäldsdirektör Hans Lindblad i ett pressmeddelande.</p>
</div>
<p>Emissionen kan genomföras först när ett tydligt ramverk är på plats, samt en struktur för att rapportera miljö- och klimateffekterna av de utgifter som de gröna obligationerna finansierar, meddelar myndigheten.</p>
<p><strong>Teresa Ahola</strong></p>
</div>
                    <div class="clear"></div>
					

			<!-- If comments are open, but there are no comments. -->

	 	



	<form action="https://fastighetsnytt.se/wp-comments-post.php" method="post" class="information section" id="commentform">
		<fieldset>
			<h3>Kommentera artikeln</h3>
			<p><span>E-postadressen publiceras inte. Obligatoriska fält är märkta</span></p>
	
			<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/bolund-startskott-for-gron-emission/#respond" style="display:none;">Klicka här för att avbryta svar.</a></div>
		
						
								
					<label for="name"><span>Ditt namn</span></label>
					<input id="name" name="author" type="text" class="text" />
					<label for="mail"><span>Din e-postadress</span></label>
					<input id="mail" name="email" type="text" class="text" />
					<label for="web">Blogg eller webbplats</label>
					<input id="web" name="url" type="text" class="text" value="http://" />
					<label class="antiskrap" for="web">L&auml;mna denna tom</label>
					<input class="antiskrap" id="antiskrap" type="text" name="antiskrap" value="" />
				
								
				<label for="comm"><span>Din kommentar</span></label>
				<div id="comm">
					<textarea name="comment" cols="88" rows="8"></textarea>
				</div>
				<div class="row">
					<div class="area">
						<em>Vänligen håll en god ton när du kommenterar.</em>
						<em>Personangrepp, rasistiska uttalanden och dylikt är inte tillåtet.</em>
						<em>Kommentarer som går över gränsen kommer att raderas.</em>
					</div>
					<input type="submit" name="submit" value="submit" title="submit" class="submit" />
				</div>
							
				<input type='hidden' name='comment_post_ID' value='100931' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="468cbbbabf" /></p><input type="hidden" id="_wpnonce" name="_wpnonce" value="427a950176" /><input type="hidden" name="_wp_http_referer" value="/2019/07/bolund-startskott-for-gron-emission/" /><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="23"/></p>			
			
		</fieldset>
	</form>

				</li>
			</ul>	
				<ul class="posts-list">
								<li class="post">
							<div class="visual">
								
								<img width="500" height="200" src="https://fastighetsnytt.se/wp-content/uploads/2018/07/sommarbannerFN2018-webb-500x200.jpg" class="aligncenter wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/07/sommarbannerFN2018-webb.jpg 500w, https://fastighetsnytt.se/wp-content/uploads/2018/07/sommarbannerFN2018-webb-64x26.jpg 64w" sizes="(max-width: 500px) 100vw, 500px" />										<h1 class="home"><a href="https://fastighetsnytt.se/2019/07/glad-sommar-3/">Glad sommar!</a></h1>
																		
								<p><span style="font-size: 13px;"><strong class="mark blue-text"><a class="category_link blue-text" href="https://fastighetsnytt.se/nyheter/">Nyheter</a></strong> Hemsida uppdateras sporadiskt under sommarperioden. Vi är i full gång igen den 6 augusti och vårt nyhetsbrev är tillbaka den 12 augusti! </span></p>
							</div>
									</li>
										<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2019/07/johanna-frelin-ny-vd-for-riksbyggen/">Johanna Frelin ny vd för Riksbyggen</a></h2>
									<img width="133" height="74" src="https://fastighetsnytt.se/wp-content/uploads/2018/03/580886b5bc6f480c0021331d_orignal_Johanna-Frelin_2_Jann-Lipka-133x74.jpg" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/03/580886b5bc6f480c0021331d_orignal_Johanna-Frelin_2_Jann-Lipka-133x74.jpg 133w, https://fastighetsnytt.se/wp-content/uploads/2018/03/580886b5bc6f480c0021331d_orignal_Johanna-Frelin_2_Jann-Lipka-41x24.jpg 41w, https://fastighetsnytt.se/wp-content/uploads/2018/03/580886b5bc6f480c0021331d_orignal_Johanna-Frelin_2_Jann-Lipka-132x74.jpg 132w" sizes="(max-width: 133px) 100vw, 133px" />									
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/rekrytering/">Rekrytering</a></strong> Nästa år tillträder Johanna Frelin som ny vd för Riksbyggen. &#8220;Det är med ödmjukhet som jag antar utmaningen&#8221;, säger hon i ett pressmeddelande.</span></p>
							</div>
									</li>
										<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2019/07/skanska-bygger-bostader-i-lundby/">Skanska bygger bostäder i Lundby</a></h2>
																		
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/vast/fastighetsmarknad-vast/">Fastighetsmarknad väst</a></strong> Skanska har fått i uppdrag av Sverigehuset att bygga ett vårdboende och flerbostadshus i centrala Göteborg. Det framgår av ett pressmeddelande.</span></p>
							</div>
									</li>
				<li class="post"><div class="promobox"><strong class="annons">ANNONS</strong><ul><li><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></li></ul></div>									</li>
				<li class="post"><div><ul class="recence-list">						<li>
							<div class="visual">
																<h2><a href="https://fastighetsnytt.se/2019/07/peab-bygger-kontorshus/">Peab bygger kontorshus</a></h2>
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/norr/fastighetsmarknad-norr/">Fastighetsmarknad – norr</a></strong> Peab har fått i uppdrag av Skellefteå Industrihus att bygga ett kontorshus. &#8220;Vi ser fram emot projektet&#8221;, säger Susanne Hallberg, regionchef på Peab.</span></p>
							</div>						
									</li>
										<li>
							<div class="visual">
								<img width="64" height="77" src="https://fastighetsnytt.se/wp-content/uploads/2016/12/79park-64x77.jpg" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2016/12/79park-64x77.jpg 64w, https://fastighetsnytt.se/wp-content/uploads/2016/12/79park-63x75.jpg 63w" sizes="(max-width: 64px) 100vw, 64px" />								<h2><a href="https://fastighetsnytt.se/2019/07/79park-far-dubbla-priser/">79&#038;Park får dubbla priser</a></h2>
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/arkitektur/">Arkitektur</a></strong> Vinnarna i arkitekturtävlingen A+ Awards har korats och Oscar Properties projekt 79&#038;Park vann dubbla priser i sin kategori.</span></p>
							</div>						
									</li>
				</ul></div></li>						<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2019/07/jattelager-byggs-i-balsta/">Jättelager byggs i Bålsta</a></h2>
																		
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/logistik/">Logistik/Lager</a></strong> Logicenters och Dagab har tecknat avtal om det som blir en av Europas största logistikanläggningar. Det framgår av ett pressmeddelande.</span></p>
							</div>
									</li>
				<li class="post"><div class="promobox"><strong class="annons">ANNONS</strong><ul><li><div class="g g-8"><div class="g-single a-1705"><a onClick="ga('send', 'event', 'banner', 'click', 'FJ_Bjorksund_stripe', 1.00, {'nonInteraction': 1});" href="https://www.fastighetsjobb.se/vd-inom-fastighetsforvaltning/" target="_blank"><img onload="ga('send', 'event', 'banner', 'impression', 'FJ_Bjorksund_stripe', 2.00, {'nonInteraction': 1});" src="https://fastighetsnytt.se/wp-content/uploads/2019/07/Bjorksund_Fastighetsnytt_500x125.jpg" /></a></div></div></li></ul></div>									</li>
										<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2019/07/balder-miljardkoper-i-tre-huvudstader/">Balder miljardköper i tre huvudstäder</a></h2>
									<img width="133" height="74" src="https://fastighetsnytt.se/wp-content/uploads/2019/07/882c7bdcb115f47c_org-133x74.jpg" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2019/07/882c7bdcb115f47c_org-133x74.jpg 133w, https://fastighetsnytt.se/wp-content/uploads/2019/07/882c7bdcb115f47c_org-41x24.jpg 41w, https://fastighetsnytt.se/wp-content/uploads/2019/07/882c7bdcb115f47c_org-132x74.jpg 132w" sizes="(max-width: 133px) 100vw, 133px" />									
								<p><span style="font-size: 13px;"><strong class="mark blue-text"><a class="category_link blue-text" href="https://fastighetsnytt.se/nyheter/transaktioner-nyheter/">Transaktioner</a></strong> Balder har tecknat avtal om att köpa sammanlagt fyra fastigheter i Stockholm, Helsingfors och London för totalt 1,6 miljarder kronor. Det framgår av ett pressmeddelande.</span></p>
							</div>
									</li>
										<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2019/07/atrium-ljungberg-miljardsaljer-i-kista/">Atrium Ljungberg miljardsäljer i Kista</a></h2>
																		
								<p><span style="font-size: 13px;"><strong class="mark blue-text"><a class="category_link blue-text" href="https://fastighetsnytt.se/nyheter/transaktioner-nyheter/">Transaktioner</a></strong> Atrium Ljungberg säljer fastigheterna Kolding 1 och Kolding 2 i Ärvinge, Kista till HSB Stockholm. Fastigheterna består av 29 byggnader med totalt 417 hyreslägenheter. Affären sker till ett underliggande fastighetsvärde om 1,1 miljarder kronor. </span></p>
							</div>
									</li>
				</ul></div>

<div class="aside">
	<div class="widget_text  widget">			<a href="https://fastighetsnytt.se/utbildning/"><img src="https://fastighetsnytt.se/wp-content/uploads/2019/04/FNbanners_180x250_29mars.gif" /></a>
		</div>		<div class="widget_recent_entries block1 widget">		<div class="heading"><h2><a style="color: #7B0000" href="https://fastighetsnytt.se/rss-floden-pa-fastighetsnytt/">SENASTE NYTT</a></h2></div>		<ul>
				<li><a href="https://fastighetsnytt.se/2019/07/bolund-startskott-for-gron-emission/" title="Bolund: &#8220;Startskott för grön emission&#8221;">Bolund: &#8220;Startskott för grön emission&#8221;</a></li>
				<li><a href="https://fastighetsnytt.se/2019/07/peab-bygger-kontorshus/" title="Peab bygger kontorshus">Peab bygger kontorshus</a></li>
				<li><a href="https://fastighetsnytt.se/2019/07/skanska-bygger-bostader-i-lundby/" title="Skanska bygger bostäder i Lundby">Skanska bygger bostäder i Lundby</a></li>
				<li><a href="https://fastighetsnytt.se/2019/07/79park-far-dubbla-priser/" title="79&#038;Park får dubbla priser">79&#038;Park får dubbla priser</a></li>
				<li><a href="https://fastighetsnytt.se/2019/07/johanna-frelin-ny-vd-for-riksbyggen/" title="Johanna Frelin ny vd för Riksbyggen">Johanna Frelin ny vd för Riksbyggen</a></li>
				<li><a href="https://fastighetsnytt.se/2019/07/jattelager-byggs-i-balsta/" title="Jättelager byggs i Bålsta">Jättelager byggs i Bålsta</a></li>
				<li><a href="https://fastighetsnytt.se/2019/07/balder-miljardkoper-i-tre-huvudstader/" title="Balder miljardköper i tre huvudstäder">Balder miljardköper i tre huvudstäder</a></li>
				<li><a href="https://fastighetsnytt.se/2019/07/glad-sommar-3/" title="Glad sommar!">Glad sommar!</a></li>
				<li><a href="https://fastighetsnytt.se/2019/07/sbb-koper-37-fastigheter-av-humana/" title="SBB köper 37 fastigheter av Humana">SBB köper 37 fastigheter av Humana</a></li>
				<li><a href="https://fastighetsnytt.se/2019/07/atrium-ljungberg-miljardsaljer-i-kista/" title="Atrium Ljungberg miljardsäljer i Kista">Atrium Ljungberg miljardsäljer i Kista</a></li>
				<li><a href="https://fastighetsnytt.se/2019/07/skanska-hyr-ut-i-washington/" title="Skanska hyr ut i USA">Skanska hyr ut i USA</a></li>
				<li><a href="https://fastighetsnytt.se/2019/07/190-nya-bostader-i-goteborg/" title="190 nya bostäder i Göteborg">190 nya bostäder i Göteborg</a></li>
				<li><a href="https://fastighetsnytt.se/2019/07/nytt-forslag-om-investeringsstod/" title="Nytt förslag om investeringsstöd">Nytt förslag om investeringsstöd</a></li>
				<li><a href="https://fastighetsnytt.se/2019/07/dags-att-tycka-till-om-gasverket-ostra/" title="Dags att tycka till om Gasverket Östra">Dags att tycka till om Gasverket Östra</a></li>
				<li><a href="https://fastighetsnytt.se/2019/07/jm-utvecklar-bostader-i-helsingfors/" title="JM  utvecklar bostäder i Helsingfors">JM  utvecklar bostäder i Helsingfors</a></li>
				</ul>
		</div><div class="widget_text  widget">			<a href="http://www.businessarena.nu/arenor/stockholm/anmal-dig-har/"><img src="https://fastighetsnytt.se/wp-content/uploads/2019/04/BA_Stockholm2019_sakradinplats_180x125px.jpg" /></a>

		</div><div class="widget_wmp_widget block1 widget"><div class="heading2"><h2>Veckans mest lästa</h2></div><ul class="wp-most-popular">
			<li class="post-100919posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-arkitekturtag-79parktag-a-awardstag-architizertag-arkitekturtag-oscar-engelberttag-oscar-properties">
				<a href="https://fastighetsnytt.se/2019/07/79park-far-dubbla-priser/" title="79&#038;Park får dubbla priser">
					79&#038;Park får dubbla priser
				</a>
			</li>
		
			<li class="post-100914posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-rekryteringtag-johanna-frelintag-riksbyggen">
				<a href="https://fastighetsnytt.se/2019/07/johanna-frelin-ny-vd-for-riksbyggen/" title="Johanna Frelin ny vd för Riksbyggen">
					Johanna Frelin ny vd för Riksbyggen
				</a>
			</li>
		
			<li class="post-66557posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-kronikor">
				<a href="https://fastighetsnytt.se/2017/04/momsregler-vid-uthyrning-av-lokaler/" title="Momsregler vid uthyrning av lokaler">
					Momsregler vid uthyrning av lokaler
				</a>
			</li>
		
			<li class="post-100908posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-logistiktag-balstatag-dagabtag-logicenters">
				<a href="https://fastighetsnytt.se/2019/07/jattelager-byggs-i-balsta/" title="Jättelager byggs i Bålsta">
					Jättelager byggs i Bålsta
				</a>
			</li>
		
			<li class="post-100903posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-transaktioner-nyhetertag-balder">
				<a href="https://fastighetsnytt.se/2019/07/balder-miljardkoper-i-tre-huvudstader/" title="Balder miljardköper i tre huvudstäder">
					Balder miljardköper i tre huvudstäder
				</a>
			</li>
		
			<li class="post-100871posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fastighetsmarknad-nyhetertag-finansdepartementettag-investeringsstodet">
				<a href="https://fastighetsnytt.se/2019/07/nytt-forslag-om-investeringsstod/" title="Nytt förslag om investeringsstöd">
					Nytt förslag om investeringsstöd
				</a>
			</li>
		
			<li class="post-100828posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-samhalletag-bo-pellnas">
				<a href="https://fastighetsnytt.se/2019/07/snart-finns-ingen-kvar-som-minns/" title="“Snart finns ingen kvar som minns”">
					“Snart finns ingen kvar som minns”
				</a>
			</li>
		
			<li class="post-100820posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-retailtag-freddy-johanssontag-handeltag-ikea">
				<a href="https://fastighetsnytt.se/2019/07/ikea-svart-att-hitta-storre-ytor/" title="Ikea: &#8220;Svårt att hitta större ytor&#8221;">
					Ikea: &#8220;Svårt att hitta större ytor&#8221;
				</a>
			</li>
		
			<li class="post-9094posttype-poststatus-publishformat-standardhentrycategory-opinion-nyheter">
				<a href="https://fastighetsnytt.se/2011/04/driftnetto-och-direktavkastning/" title="Vad är innebörden av driftnetto och direktavkastning?">
					Vad är innebörden av driftnetto och direktavkastning?
				</a>
			</li>
		
			<li class="post-100896posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-transaktioner-nyhetertag-atrium-ljungbergtag-hsb-stockholmtag-kista">
				<a href="https://fastighetsnytt.se/2019/07/atrium-ljungberg-miljardsaljer-i-kista/" title="Atrium Ljungberg miljardsäljer i Kista">
					Atrium Ljungberg miljardsäljer i Kista
				</a>
			</li>
		</ul></div><div class="widget_text  widget">			<a href="mailto:redaktionen@fastighetsnytt.se"><img src="https://fastighetsnytt.se/wp-content/uploads/2018/11/tipsaoss2018.jpg" /></a>



		</div><div class="widget_recent_comments block1 widget"><div class="heading3"><h2>Senaste kommentarer</h2></div><ul><li><a href="https://fastighetsnytt.se/2019/02/tror-pa-starkt-2019/#comment-974375">Tror på starkt 2019</a></li><li><a href="https://fastighetsnytt.se/2019/07/nytt-forslag-om-investeringsstod/#comment-974368">Nytt förslag om investeringsstöd</a></li><li><a href="https://fastighetsnytt.se/2019/07/kronika-handelsdoden-en-del-i-en-naturlig-utveckling/#comment-974364">Krönika: Handelsdöden en naturlig utveckling</a></li><li><a href="https://fastighetsnytt.se/2019/07/eneroth-s-vill-ha-beslut-om-hoghastighetstag/#comment-974363">Eneroth (S) vill ha beslut om höghastighetståg</a></li><li><a href="https://fastighetsnytt.se/2019/07/eneroth-s-vill-ha-beslut-om-hoghastighetstag/#comment-974362">Eneroth (S) vill ha beslut om höghastighetståg</a></li><li><a href="https://fastighetsnytt.se/2019/06/hyr-ut-2-000-kvadratmeter-i-ursvik/#comment-974361">Hyr ut 2 000 kvadratmeter i Ursvik</a></li><li><a href="https://fastighetsnytt.se/2019/06/hyr-ut-2-000-kvadratmeter-i-ursvik/#comment-974357">Hyr ut 2 000 kvadratmeter i Ursvik</a></li></ul></div><div class="widget_text  widget">			<a href="https://fastighetsnytt.se/annonsera/"><img src="https://fastighetsnytt.se/wp-content/uploads/2017/11/kontaktaoss_180_3_mindre.jpg" /></a>
		</div></div>
	        </div>	<div id="sidebar">		<div class="widget_text  widget">			<a href="https://fastighetsnytt.se/podcast/"><img src="https://fastighetsnytt.se/wp-content/uploads/2019/07/danochanders-pod-senaste.jpg"/></a>

		</div>
		<div class="widget_recent_entries_from_cfield block widget">			
						<h2><a href="https://fastighetsnytt.se/2019/07/snart-finns-ingen-kvar-som-minns/">“Snart finns ingen kvar som minns”</a></h2>
				<div class="textholder">
					<img width="97" height="75" src="https://fastighetsnytt.se/wp-content/uploads/2019/07/Bo-Pellnäs-talare-97x75.jpg" class="alignleft wp-post-image" alt="" />			
					<p>Möjligtvis skymtar en dipp i konjunkturen men vindarna har ändå varit extremt positiva under en lång period, och de flesta anser att Sverige är väl rustat. Frågan är vad vi är rustade mot. Det svenska försvaret har sett bättre dagar samtidigt som omvärlden gör sitt för att påminna att det inte är så dumt att vara beredd på det värsta. Historien kanske inte har tagit slut ännu.</p>
				</div>			
		</div>		
		<div class="widget_recent_entries_from_cfield block widget">			
						<h2><a href="https://fastighetsnytt.se/2019/07/barack-eller-monument/">Barack eller monument?</a></h2>
				<div class="textholder">
					<img width="97" height="75" src="https://fastighetsnytt.se/wp-content/uploads/2019/07/Peter-Ullstad-97x75.jpg" class="alignleft wp-post-image" alt="" />			
					<p>Det behövs 1 400 skolor inom 10 år och 77 000 nya lärare de närmaste fem åren, enligt skolverket, och kommunerna står därmed inför stora utmaningar. Frågan är hur vi undviker baracker och nödlösningar.</p>
				</div>			
		</div>		<div class="widget_text  widget">			<a href="https://www.awareapp.se/"><img src="https://fastighetsnytt.se/wp-content/uploads/2019/06/fastighetsnytt_hemsida_300x250px.png"/></a>
		</div>
		<div class="widget_recent_entries_from_cfield block widget">			
						<h2><a href="https://fastighetsnytt.se/2019/07/europa-capital-gor-forsta-svenska-forvarvet/">Europa Capital gör första svenska förvärvet</a></h2>
				<div class="textholder">
					<img width="97" height="75" src="https://fastighetsnytt.se/wp-content/uploads/2014/01/Trygg-Hansa-97x75.jpg" class="alignleft wp-post-image" alt="" />			
					<p>Europa Capital har tillsammans med NCAP som operating partner ingått avtal om att förvärva kontorsfastigheten Brädstapeln 13, belägen intill Trygg Hansa-huset på Kungsholmen i centrala Stockholm, av Gamla Livförsäkringsaktiebolaget SEB Trygg Liv.</p>
				</div>			
		</div>		
		<div class="widget_recent_entries_from_cfield block widget">			
						<h2><a href="https://fastighetsnytt.se/2019/07/lindbacks-ny-storagare-i-sbs/">Lindbäcks ny storägare i SBS</a></h2>
				<div class="textholder">
					<img width="97" height="75" src="https://fastighetsnytt.se/wp-content/uploads/2019/07/hans_lindback_webb-97x75.jpg" class="alignleft wp-post-image" alt="" />			
					<p>Studentbostäder i Sverige (SBS) har förvärvat åtta studentfastigheter i Luleå av Lindbäcks Fastigheter för 1,1 miljarder kronor. Betalning sker via en riktad nyemission där nu Lindbäcks blir ny storägare.</p>
				</div>			
		</div>		
		<div class="widget_recent_entries_from_cfield block widget">			
						<h2><a href="https://fastighetsnytt.se/2019/07/storaffar-nar-bonnier-satsar-pa-bostader/">Storaffär när Bonnier satsar på bostäder</a></h2>
				<div class="textholder">
					<img width="97" height="75" src="https://fastighetsnytt.se/wp-content/uploads/2019/07/Bonnier_Byggvesta2-97x75.jpg" class="alignleft wp-post-image" alt="" />			
					<p>Bonnier Fastigheter och Byggvesta bildar joint venture som inledningsvis omfattar 1 600 hyresrätter i Stockholmsregionen.</p>
				</div>			
		</div>		<div class="widget_text promobox widget">			<p><iframe src="https://fastighetsjobb.se/wp-content/themes/fastighetsjobb/banner-rotate.php" frameborder="0" width="302" height="699" style="overflow:hidden"></iframe></p>
		</div>		</div>    		
    	</div>
                                    <div class="container">
				        <ul class="item-list">
                                                        				
                                <li>
                                    <h2>Nr.3 &#8211; 2019</h2>
                                    <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2019/07/omslagnr3_liten-172x246.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" />                                            
                                    <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=100715">Las tidningen</a></div>
			                   </li>                                        
                                                        				
                                <li>
                                    <h2>Nr.2 &#8211; 2019</h2>
                                    <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2019/04/OmslagNr2_180-172x246.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" />                                            
                                    <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=97120">Las tidningen</a></div>
			                   </li>                                        
                                                        				
                                <li>
                                    <h2>Nr.1-2019</h2>
                                    <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2019/02/omslagnr1-180px-1-172x246.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2019/02/omslagnr1-180px-1-172x246.jpg 172w, https://fastighetsnytt.se/wp-content/uploads/2019/02/omslagnr1-180px-1-45x64.jpg 45w" sizes="(max-width: 172px) 100vw, 172px" />                                            
                                    <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=95464">Las tidningen</a></div>
			                   </li>                                        
                                                        				
                                <li>
                                    <h2>Nr.6 &#8211; 2018</h2>
                                    <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2018/12/Omslag180-nr6-kopiera-172x246.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/12/Omslag180-nr6-kopiera-172x246.jpg 172w, https://fastighetsnytt.se/wp-content/uploads/2018/12/Omslag180-nr6-kopiera-45x64.jpg 45w" sizes="(max-width: 172px) 100vw, 172px" />                                            
                                    <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=92765">Las tidningen</a></div>
			                   </li>                                        
                                                        				
                                <li>
                                    <h2>Nr.5 &#8211; 2018</h2>
                                    <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2018/11/180omslag-1-172x246.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" />                                            
                                    <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=91066">Las tidningen</a></div>
			                   </li>                                        
                            		                </ul>
                        <a href="https://fastighetsnytt.se?post_type=journals" class="btn">Bläddra bland tidigare utgavor i arkived</a>
                    </div>
			    			<div id="footer">
				<div class="panel">
											<h1 class="logo"><a href="https://fastighetsnytt.se">Fastighetsnytt – Marknad och Samhällsbyggnad</a></h1>
						
					<form method="get" class="search-form" action="https://fastighetsnytt.se" >
	<fieldset>
		<input class="text" type="text" name="s" value="Vad letar du efter?" />
		<input class="search" type="submit" title="search" value="search" />
	</fieldset>
</form>                    <ul id="menu-sidfoten" class="nav"><li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195"><a title="Tipsa oss" href="https://fastighetsnytt.se/tipsa-oss/">Tipsa oss</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196"><a title="Kontakt" href="https://fastighetsnytt.se/kontakt/">Kontakt</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a title="Tidningen" href="https://fastighetsnytt.se/tidningen-fastighetsnytt/">Tidningen</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a title="Prenumerera" href="https://fastighetsnytt.se/prenumerera/">Prenumerera</a></li>
<li id="menu-item-58160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58160"><a href="https://fastighetsnytt.se/annonsera/">Annonsera</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://fastighetsnytt.se/nyhetsbrev/">Nyhetsbrev</a></li>
<li id="menu-item-504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-504"><a title="Om oss" href="https://fastighetsnytt.se/om-oss/">Om oss</a></li>
</ul>					
				</div>
                <a class="icon feed" href="https://fastighetsnytt.se/rss-floden-pa-fastighetsnytt/"></a>
                <a class="icon linkedin" href="https://www.linkedin.com/company/fastighetsnytt"></a>
                <a class="icon twitter" href="https://twitter.com/fastighetsnytt"></a>
                			<address>Fastighetsnytt Förlags AB | Gjörwellsgatan 30 | 11260 Stockholm | Tel 08-652 89 80 |  <a href="mailto:info@fastighetsnytt.se">info@fastighetsnytt.se</a> | Ansvarig utgivare: Anders Carlén </address>					</div>
		</div>
	</div>
        	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/fastighetsnytt.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* Highlight Search Terms 1.5 ( RavanH - http://status301.net/wordpress-plugins/highlight-search-terms/ ) */
var hlst_query = []; var hlst_areas = ["#groups-dir-list","#members-dir-list","div.bbp-topic-content,div.bbp-reply-content,li.bbp-forum-info,.bbp-topic-title,.bbp-reply-title","article","div.hentry","div.post","#content","#main","div.content","#middle","#container","div.container","div.page","#wrapper","body"];
</script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/highlight-search-terms/hlst-extend.min.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/fastighetsnytt.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
	</body>
</html>