<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv-SE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
	<head profile="http://gmpg.org/xfn/11">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<title>Niam acquires Helsinki office property for SEK 315 million  |  Fastighetsnytt – Marknad och Samhällsbyggnad</title>		
		<link rel="stylesheet" type="text/css" media="all" href="https://fastighetsnytt.se/wp-content/themes/project21112011/all.css?=1.0"  />
		<link rel="stylesheet" type="text/css" media="all" href="https://fastighetsnytt.se/wp-content/themes/project21112011/style.css"  />
		<link rel="stylesheet" href="https://fastighetsnytt.se/wp-content/themes/project21112011/js/flexslider/flexslider.css" type="text/css">
				<link rel="stylesheet" type="text/css" href="https://fastighetsnytt.se/wp-content/themes/project21112011/form.css" media="screen"/>
				<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="https://fastighetsnytt.se/wp-content/themes/project21112011/ie.css" /><![endif]-->
                <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fastighetsnytt – Marknad och Samhällsbyggnad &raquo; flöde" href="https://fastighetsnytt.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fastighetsnytt – Marknad och Samhällsbyggnad &raquo; kommentarsflöde" href="https://fastighetsnytt.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fastighetsnytt – Marknad och Samhällsbyggnad &raquo; Niam acquires Helsinki office property for SEK 315 million kommentarsflöde" href="https://fastighetsnytt.se/2019/06/niam-acquires-helsinki-office-property-for-sek-315-million/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fastighetsnytt.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://fastighetsnytt.se/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://fastighetsnytt.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='webb_tv_style-css'  href='https://fastighetsnytt.se/wp-content/plugins/webb-tv/webb_tv.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://fastighetsnytt.se/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://fastighetsnytt.se/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='chamigo-img-widget-widget-styles-css'  href='https://fastighetsnytt.se/wp-content/plugins/chamigo-image-widget/css/widget.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-blogroll-widget-css'  href='https://fastighetsnytt.se/wp-content/plugins/custom-blogroll-widget/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='samhallsbyggnadsindex-css'  href='https://fastighetsnytt.se/wp-content/plugins/samhallsbyggnadsindex/css/fsbx-styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tag_dropdown_widget-css'  href='https://fastighetsnytt.se/wp-content/plugins/tag-dropdown-widget/css/tag-dropdown-widget.css?ver=5.1.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://fastighetsnytt.se/wp-content/themes/project21112011/js/comment-reply.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/themes/project21112011/js/fastighetsnytt.js?ver=1.0'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/themes/project21112011/js/flexslider/jquery.flexslider-min.js'></script>
<link rel='https://api.w.org/' href='https://fastighetsnytt.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fastighetsnytt.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fastighetsnytt.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Siv Malmgren: &#8220;Vi vill växa utanför Lidingö&#8221;' href='https://fastighetsnytt.se/2019/06/siv-malmgren-vi-vill-vaxa-utanfor-lidingo/' />
<link rel='next' title='Bäddat för 4-miljarders affär i Stockholm city' href='https://fastighetsnytt.se/2019/06/baddat-for-4-miljarders-affar-i-city/' />
<link rel="canonical" href="https://fastighetsnytt.se/2019/06/niam-acquires-helsinki-office-property-for-sek-315-million/" />
<link rel='shortlink' href='https://fastighetsnytt.se/?p=99143' />
<link rel="alternate" type="application/json+oembed" href="https://fastighetsnytt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffastighetsnytt.se%2F2019%2F06%2Fniam-acquires-helsinki-office-property-for-sek-315-million%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fastighetsnytt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffastighetsnytt.se%2F2019%2F06%2Fniam-acquires-helsinki-office-property-for-sek-315-million%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.15 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-16 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-18 { margin:1px 1px 1px 1px; }
	.g-19 { margin:1px 1px 1px 1px; }
	.g-20 { margin:1px 1px 1px 1px; }
	.g-21 { margin:1px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://fastighetsnytt.se/wp-admin/admin-ajax.php", { action: "wcmp_update", id: 99143, token: "175c5193ef" }); /* ]]> */</script><!-- /WordPress Most Popular --><script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://fastighetsnytt.se/wp-admin/admin-ajax.php", { action: "wmp_update", id: 99143, token: "c3a3c55faf" }); /* ]]> */</script><!-- /WordPress Most Popular -->	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- BEGIN Typekit Fonts for WordPress -->
<script>
  (function(d) {
    var config = {
      kitId: 'ynu5zvu',
      scriptTimeout: 3000,
      async: true
    },
    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
  })(document);
</script>
<style type="text/css">
h1 {
  font-family: "adelle" !important; line-height: 70%;
}
h2 {
  font-family: "adelle" !important; line-height: 70%;
}
h3 {
  font-family: "adelle" !important; line-height: 70%;
}
div.meta {
  font-family: "adelle" !important; line-height: 180% !important;
}
strong.autor {
  font-family: "adelle" !important; line-height: 70%;
}
div.aside1 {
  font-family: "adelle" !important; line-height: 70%;
}
div.aside1 a.button {
  font-family: "adelle" !important; font-size: 9px !important;
}
div.aside1 h2 {
  font-family: "adelle" !important; font-size: 10px !important;
}
div.aside {
  font-family: "adelle" !important; line-height: 70%;
}
div#sidebar {
  font-family: "adelle" !important; 
}
ul#nav {
  font-family: "adelle" !important; font-size: 11px !important;
}
div.panel {
  font-family: "adelle" !important; line-height: 70%;
}
div.bar {
  font-family: "adelle" !important; line-height: 70%; font-size: 12px !important;
}
address {
  font-family: "adelle" !important; line-height: 70%;
}
div.inner {
  font-family: "adelle" !important; line-height: 70%;
}
div#twocolumns li.post p {
  font-family: "adelle" !important; 
}
ul.breadcrumbs {
  font-family: "adelle" !important;
}
li.post.slide-enabled {
  font-family: "adelle" !important;
}
li.post.slide-enabled span {
  font-family: "adelle" !important; font-size: 11px;
}
div.entry-meta {
  font-family: "adelle" !important; line-height: 200% !important;
}
div.alignleft span {
  font-family: "adelle" !important; font-size: 9px !important;
}
div.select-center {
  font-family: "adelle" !important;
}
strong.annons {
  font-family: "adelle" !important;
}
div.content-block fieldset {
  font-family: "adelle" !important;
}
div.content-block ul.link-list {
  font-family: "adelle" !important;
}
div.content-block fieldset div.row {
  font-family: "adelle" !important;
}
div.content-block ul li {
  font-family: "adelle" !important; font-size: 18px !important; line-height: 130% !important;
}
div#twocolumns p {
  font-family: "adelle" !important; line-height: 140% !important;
}
div.content-block {
  font-family: "adelle" !important; font-size: 18px !important; line-height: 130% !important;
}
div.content-block div.pages a {
  font-family: "adelle" !important; font-size: 12px !important;
}
div.content-block div.pages span {
  font-family: "adelle" !important; font-size: 12px !important;
}
div.content-block fieldset a {
  font-family: "adelle" !important; font-size: 12px !important;
}</style>

<!-- END Typekit Fonts for WordPress -->


<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="sv_SE"/>
  <meta property="og:site_name" content="Fastighetsnytt – Marknad och Samhällsbyggnad"/>
  <meta property="og:title" content="Niam acquires Helsinki office property for SEK 315 million"/>
  <meta property="og:url" content="https://fastighetsnytt.se/2019/06/niam-acquires-helsinki-office-property-for-sek-315-million/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Niam has acquired a recently completed office property in Aviapolis, outside Helsinki, from Skanska. The price in the transaction is SEK 315 million."/>
  <meta property="og:image" content="https://fastighetsnytt.se/wp-content/uploads/2018/12/Helsinki_ST_1.jpg"/>
  <meta property="og:image:url" content="https://fastighetsnytt.se/wp-content/uploads/2018/12/Helsinki_ST_1.jpg"/>
  <meta property="og:image:secure_url" content="https://fastighetsnytt.se/wp-content/uploads/2018/12/Helsinki_ST_1.jpg"/>
  <meta property="article:published_time" content="2019-06-07T14:38:52+02:00"/>
  <meta property="article:modified_time" content="2019-06-07T14:38:52+02:00" />
  <meta property="og:updated_time" content="2019-06-07T14:38:52+02:00" />
  <meta property="article:section" content="Finland"/>
  <meta property="article:section" content="Transactions"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Niam acquires Helsinki office property for SEK 315 million"/>
  <meta itemprop="headline" content="Niam acquires Helsinki office property for SEK 315 million"/>
  <meta itemprop="description" content="Niam has acquired a recently completed office property in Aviapolis, outside Helsinki, from Skanska. The price in the transaction is SEK 315 million."/>
  <meta itemprop="image" content="https://fastighetsnytt.se/wp-content/uploads/2018/12/Helsinki_ST_1.jpg"/>
  <meta itemprop="datePublished" content="2019-06-07"/>
  <meta itemprop="dateModified" content="2019-06-07T14:38:52+02:00" />
  <meta itemprop="author" content="sverrirthor"/>
  <!--<meta itemprop="publisher" content="Fastighetsnytt – Marknad och Samhällsbyggnad"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Niam acquires Helsinki office property for SEK 315 million"/>
  <meta name="twitter:url" content="https://fastighetsnytt.se/2019/06/niam-acquires-helsinki-office-property-for-sek-315-million/"/>
  <meta name="twitter:description" content="Niam has acquired a recently completed office property in Aviapolis, outside Helsinki, from Skanska. The price in the transaction is SEK 315 million."/>
  <meta name="twitter:image" content="https://fastighetsnytt.se/wp-content/uploads/2018/12/Helsinki_ST_1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6 -->
	
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-6684536-1', 'auto');
		  ga('send', 'pageview');
		</script>
	</head>
	    <body data-rsssl=1 class="post-template-default single single-post postid-99143 single-format-standard"> 
	
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, "script", "facebook-jssdk"));
	</script>	<script type="text/javascript">
	(function() {
	  var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
	  po.src = "https://apis.google.com/js/plusone.js";
	  var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
	})();
    </script>	
	<div id="wrapper">
		<div class="w1">
			<div id="header" class="">				
				<div class="promobox"><ul><li><div class="g g-5"><div class="g-single a-1680"><a onClick="ga('send', 'event', 'banner', 'click', 'BA_Almedalen_Topp', 1.00, {'nonInteraction': 1});" href="http://www.businessarena.nu/arenor/almedalen/partners/" target="_blank"><img onload="ga('send', 'event', 'banner', 'impression', 'BA_Almedalen_Topp', 2.00, {'nonInteraction': 1});" src="https://fastighetsnytt.se/wp-content/uploads/2019/05/ViMots_Toppbanner_Almedalen_2019.jpg" /></a></div></div></li></ul></div>				<div class="panel">
					<div class="section-logo">
													<h1 class="logo"><a href="https://fastighetsnytt.se">Fastighetsnytt – Marknad och Samhällsbyggnad</a></h1>
												<div class="block">			<a href="https://fastighetsnytt.se/wp-content/uploads/2019/03/HELA-nr2-2019.pdf" target="_blank"><img src="https://fastighetsnytt.se/wp-content/uploads/2019/04/OmslagNr2_mini.jpg" alt="Nummer 6, 2018" width="64" height="87" /></a>		</div>						
					</div>
					<div class="navbar">
						<ul id="nav" class=""><li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a title="Tipsa oss" href="https://fastighetsnytt.se/tipsa-oss/">Tipsa</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a title="Kontakt" href="https://fastighetsnytt.se/kontakt/">Kontakt</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a title="Tidningen" href="https://fastighetsnytt.se/tidningen-fastighetsnytt/">Tidningen</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a title="Prenumerera" href="https://fastighetsnytt.se/prenumerera/">Prenumerera</a></li>
<li id="menu-item-44873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44873"><a title="Annonsera" href="https://fastighetsnytt.se/annonsera/">Annonsera</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a title="Nyhetsbrev" href="https://fastighetsnytt.se/nyhetsbrev/">Nyhetsbrev</a></li>
<li id="menu-item-505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-505"><a title="Om oss" href="https://fastighetsnytt.se/om-oss/">Om oss</a></li>
</ul>						
						<div class="section">
							<form method="get" class="search-form" action="https://fastighetsnytt.se" >
	<fieldset>
		<input class="text" type="text" name="s" value="Vad letar du efter?" />
		<input class="search" type="submit" title="search" value="search" />
	</fieldset>
</form>							<span class="language"><a href="https://fastighetsnytt.se/?page_id=742" target="_parent">In english</a></span>												
						</div>
					</div>
				</div>
					<div class="bar"><ul id="menu-huvudmeny-innehall" class="navigation"><li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309"><a title="Nyheter" href="/" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309 blue">Nyheter</a><ul class="blue">	<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a title=" Förstasidan" href="/" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194 blue"> Förstasidan</a></li>
	<li id="menu-item-28215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28215"><a href="https://fastighetsnytt.se/valet-2018/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28215 blue">Politik</a></li>
	<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302 blue">Fastighetsmarknad</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="https://fastighetsnytt.se/nyheter/uthyrning/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307 blue">Uthyrning</a></li>
	<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="https://fastighetsnytt.se/nyheter/transaktioner-nyheter/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306 blue">Transaktioner</a></li>
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="https://fastighetsnytt.se/nyheter/hallbarhet-nyheter/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Hållbarhet</a></li>
	<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="https://fastighetsnytt.se/nyheter/samhalle/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Samhälle</a></li>
	<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="https://fastighetsnytt.se/nyheter/opinion-nyheter/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Opinion</a></li>
	<li id="menu-item-18559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18559"><a href="https://fastighetsnytt.se/nyheter/kronikor/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18559 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Krönikor</a></li>
	<li id="menu-item-88416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-88416"><a href="https://fastighetsnytt.se/nordic-update/" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-88416 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Nordic Update</a></li>
	<li id="menu-item-95849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95849"><a href="https://fastighetsnytt.se/utgivna-rapporter/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95849 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Rapporter</a></li>
</ul>
</li>
<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="https://fastighetsnytt.se/bors/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Börs</a></li>
<li id="menu-item-36453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36453"><a href="https://fastighetsnytt.se/norr/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36453 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Norr</a></li>
<li id="menu-item-58915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58915"><a href="https://fastighetsnytt.se/syd/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58915 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Syd</a></li>
<li id="menu-item-60046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60046"><a href="https://fastighetsnytt.se/vast/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60046 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Väst</a></li>
<li id="menu-item-47267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47267"><a title="Podcast" href="https://fastighetsnytt.se/podcast" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47267 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Podcast</a></li>
<li id="menu-item-84747" class="menu-item menu-item-type-post_type_archive menu-item-object-webbtv menu-item-84747"><a href="https://fastighetsnytt.se/webbtv/" class="menu-item menu-item-type-post_type_archive menu-item-object-webbtv menu-item-84747 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Webb-TV</a></li>
<li id="menu-item-90947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90947"><a href="https://fastighetsnytt.se/utbildning/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90947 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Fastighetsnytt Akademi</a></li>
</ul><ul id="menu-huvudmeny-externa-lankar" class="quick-links"><li id="menu-item-334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334 "><a title="Business Arena" href="http://www.businessarena.nu">Business Arena</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-335 jobb"><a title="Fastighetsjobb" href="http://www.fastighetsjobb.se/">Fastighetsjobb</a></li>
<li id="menu-item-83821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83821 "><a href="https://fastighetsnytt.se/litteratur/">Fastighetslitteratur</a></li>
</ul>            <div class="icons">
        <a class="icon feed" href="https://fastighetsnytt.se/rss-floden-pa-fastighetsnytt/"></a>
        <a class="icon linkedin" href="https://www.linkedin.com/company/fastighetsnytt"></a>
        <a class="icon twitter" href="https://twitter.com/fastighetsnytt"></a>
    </div>	</div>
    			</div>
			<div id="main"><div id="twocolumns"><div id="content">
		<ul class="breadcrumbs">
		<!-- Breadcrumb NavXT 6.2.1 -->
<li class="taxonomy category"><a title="Go to the Nordic Update category archives." href="https://fastighetsnytt.se/nordic-update/">Nordic Update</a></li>
<li class="taxonomy category"><a title="Go to the Finland category archives." href="https://fastighetsnytt.se/nordic-update/finland/">Finland</a></li>
<li class="post post-post current-item">Niam acquires Helsinki office property for SEK 315 million</li>
			
	</ul>
		
									<div class="visual-block">
					<img width="500" height="241" src="https://fastighetsnytt.se/wp-content/uploads/2018/12/Helsinki_ST_1-500x241.jpg" class="attachment-single-post-small-thumbnail size-single-post-small-thumbnail wp-post-image" alt="" />					<a href="#lightbox2" class="plus open-popup">+</a>
											<div class="inner">
														Helsinki. Photo: Sverrir Thór.						</div>
									</div>
						<ul class="posts-list">
				<li class="post">
					<h1>Niam acquires Helsinki office property for SEK 315 million</h1>					
					<div class="meta">
						<div class="area">
							<span>PUBLICERAD <em class="date">2019-06-07</em> <strong class="autor">AV sverrirthor</strong></span>
						</div>
						<div class="area1">
							<span>UPPDATERAD: <em class="date">2019-06-07 14:38</em></span>
						</div>
					</div>
					<p><div class="aside1"> 
		<div class="block">
			<span>Textstorlek</span>
			<ul class="link-list">
				<li><a href="javascript:void(0)" id="increase">+</a></li>
				<li><a href="javascript:void(0)" id="decrease" class="minus">-</a></li>
			</ul>
		</div>
		<h2>Dela med andra</h2>
		<div class="social"><div class="fb-like-holder"><div class="fb-like" data-href="https://fastighetsnytt.se/2019/06/niam-acquires-helsinki-office-property-for-sek-315-million/" data-send="true" data-layout="button_count" data-width="130" data-show-faces="false"></div></div></div>
		<div class="social">
			<div class="tweet"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
			<div class="number"><g:plusone size="medium" annotation="inline" width="120"></g:plusone></div>
		</div>
		<div class="social"><script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script><script type="IN/Share" data-url="https://fastighetsnytt.se/2019/06/niam-acquires-helsinki-office-property-for-sek-315-million/" data-counter="right"></script></div>
		<div class="btn-holder">
			<a href="mailto:?subject=Tips om ett inlägg på Fastighetsnytt – Marknad och Samhällsbyggnad&body=Niam acquires Helsinki office property for SEK 315 million - https://fastighetsnytt.se/2019/06/niam-acquires-helsinki-office-property-for-sek-315-million/" class="btn"><span>MAILA</span></a>
			<a  href="javascript:void(0)" onclick="window.print();" class="btn"><span>PRINTA</span></a>
			<a href="/wp-content/plugins/post2pdf-converter/post2pdf-converter-pdf-maker.php?id=99143" class="btn"><span>PDF</span></a>
		</div>
		
		<div class="block"><h3>TAGGAR</h3><div class="linkholder"><a href="https://fastighetsnytt.se/tagg/niam/" rel="tag">Niam</a> <a href="https://fastighetsnytt.se/tagg/skanska/" rel="tag">Skanska</a></div></div>		
	</div></p>
<p>Niam has acquired a recently completed office property in Aviapolis, outside Helsinki, from Skanska. The price in the transaction is SEK 315 million.</p>
<p>The 8,000 sq.m. property is located close to a pair of properties Niam acquired, also from Skanska, in March 2017.</p>
<p>”The Helsinki office market stays attractive for investing in properties and we believe it will grow even stronger going forward,” Niam CEO Fredrik Jonsson comments in a press release.</p>
<p><strong>Fastighetsnytt</strong></p>
                    <div class="clear"></div>
					

			<!-- If comments are open, but there are no comments. -->

	 	



	<form action="https://fastighetsnytt.se/wp-comments-post.php" method="post" class="information section" id="commentform">
		<fieldset>
			<h3>Kommentera artikeln</h3>
			<p><span>E-postadressen publiceras inte. Obligatoriska fält är märkta</span></p>
	
			<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/niam-acquires-helsinki-office-property-for-sek-315-million/#respond" style="display:none;">Klicka här för att avbryta svar.</a></div>
		
						
								
					<label for="name"><span>Ditt namn</span></label>
					<input id="name" name="author" type="text" class="text" />
					<label for="mail"><span>Din e-postadress</span></label>
					<input id="mail" name="email" type="text" class="text" />
					<label for="web">Blogg eller webbplats</label>
					<input id="web" name="url" type="text" class="text" value="http://" />
					<label class="antiskrap" for="web">L&auml;mna denna tom</label>
					<input class="antiskrap" id="antiskrap" type="text" name="antiskrap" value="" />
				
								
				<label for="comm"><span>Din kommentar</span></label>
				<div id="comm">
					<textarea name="comment" cols="88" rows="8"></textarea>
				</div>
				<div class="row">
					<div class="area">
						<em>Vänligen håll en god ton när du kommenterar.</em>
						<em>Personangrepp, rasistiska uttalanden och dylikt är inte tillåtet.</em>
						<em>Kommentarer som går över gränsen kommer att raderas.</em>
					</div>
					<input type="submit" name="submit" value="submit" title="submit" class="submit" />
				</div>
							
				<input type='hidden' name='comment_post_ID' value='99143' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a3d29245db" /></p><input type="hidden" id="_wpnonce" name="_wpnonce" value="82eef86f89" /><input type="hidden" name="_wp_http_referer" value="/2019/06/niam-acquires-helsinki-office-property-for-sek-315-million/" /><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="61"/></p>			
			
		</fieldset>
	</form>

				</li>
			</ul>	
				<ul class="posts-list">
								<li class="post">
							<div class="visual">
								
								<img width="500" height="291" src="https://fastighetsnytt.se/wp-content/uploads/2014/01/Trygg-Hansa-500x291.jpg" class="aligncenter wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2014/01/Trygg-Hansa-500x291.jpg 500w, https://fastighetsnytt.se/wp-content/uploads/2014/01/Trygg-Hansa-41x24.jpg 41w" sizes="(max-width: 500px) 100vw, 500px" />										<h1 class="home"><a href="https://fastighetsnytt.se/2019/06/baddat-for-4-miljarders-affar-i-city/">Bäddat för 4-miljarders affär i Stockholm city</a></h1>
																		
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/det-pratas-om/">Det pratas om</a></strong> Rykten på marknaden gör gällande att försäljningen av fastigheten Brädstapeln 16 på Kungsholmen i Stockholm, till vardags kallad Trygg-Hansa-huset, snart är i hamn.</span></p>
							</div>
									</li>
										<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2019/06/nasdaq-fortsatt-bra-tryck-i-noteringsverksamheten/">Nasdaq: Fortsatt bra tryck i noteringsverksamheten</a></h2>
									<img width="133" height="74" src="https://fastighetsnytt.se/wp-content/uploads/2019/06/Skärmavbild-2019-06-07-kl.-15.20.38-133x74.png" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2019/06/Skärmavbild-2019-06-07-kl.-15.20.38-133x74.png 133w, https://fastighetsnytt.se/wp-content/uploads/2019/06/Skärmavbild-2019-06-07-kl.-15.20.38-41x24.png 41w, https://fastighetsnytt.se/wp-content/uploads/2019/06/Skärmavbild-2019-06-07-kl.-15.20.38-132x74.png 132w" sizes="(max-width: 133px) 100vw, 133px" />									
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/bors/">Börs</a></strong>, <strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/webb-tv/">Webb-TV</a></strong> Fastighetsnytt träffar börsens chef för den europeiska noteringsverksamheten, Adam Kostyál. Han säger att även om noteringstrycket har fallit något så har man alltjämt ett relativt bra tryck.</span></p>
							</div>
									</li>
										<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2019/06/persson-tar-over-efter-sten/">Persson tar över efter Sten</a></h2>
																		
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/rekrytering/styrelse/">Styrelse</a></strong> Thomas Persson  har valts in i Bonnier Fastigheters styrelse. Han efterträder Lennart Sten som avböjt omval.</span></p>
							</div>
									</li>
				<li class="post"><div><ul class="recence-list">						<li>
							<div class="visual">
																<h2><a href="https://fastighetsnytt.se/2019/06/moodys-hojer-castellums-kreditbetyg/">Moody&#8217;s höjer Castellums kreditbetyg</a></h2>
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/bors/">Börs</a></strong> Moody&#8217;s uppgraderar Castellums investment grade rating till Baa2 med stabila utsikter.</span></p>
							</div>						
									</li>
										<li>
							<div class="visual">
								<img width="64" height="77" src="https://fastighetsnytt.se/wp-content/uploads/2016/05/Styrelserum-64x77.jpg" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2016/05/Styrelserum-64x77.jpg 64w, https://fastighetsnytt.se/wp-content/uploads/2016/05/Styrelserum-63x75.jpg 63w" sizes="(max-width: 64px) 100vw, 64px" />								<h2><a href="https://fastighetsnytt.se/2019/06/tobin-styrelse-bantas/">Tobins styrelse bantas</a></h2>
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/bors/">Börs</a></strong> Klövern föreslår att antalet styrelseledamöter i Tobins Properties styrelse minskas till tre från tidigare fem. Det framgår av kallelsen till den extra bolagsstämman den 3 juli.</span></p>
							</div>						
									</li>
				</ul></div></li>						<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2019/06/skanska-tecknar-kontrakt-for-1-miljard/">Skanska tecknar kontrakt för 1 miljard</a></h2>
																		
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/nyheter/samhalle/infrastruktur/">Infrastruktur</a></strong> Skanska har tecknat avtal med Hordaland kommun i Norge om att bygga en etapp av en ny spårväg. Kontraktet är värt cirka 1 miljard kronor. </span></p>
							</div>
									</li>
										<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2019/06/siv-malmgren-vi-vill-vaxa-utanfor-lidingo/">Siv Malmgren: &#8220;Vi vill växa utanför Lidingö&#8221;</a></h2>
									<img width="133" height="74" src="https://fastighetsnytt.se/wp-content/uploads/2019/06/61883325_2513418662042841_3674241863419691008_o-133x74.jpg" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2019/06/61883325_2513418662042841_3674241863419691008_o-133x74.jpg 133w, https://fastighetsnytt.se/wp-content/uploads/2019/06/61883325_2513418662042841_3674241863419691008_o-41x24.jpg 41w, https://fastighetsnytt.se/wp-content/uploads/2019/06/61883325_2513418662042841_3674241863419691008_o-132x74.jpg 132w" sizes="(max-width: 133px) 100vw, 133px" />									
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/bostader/">Bostäder</a></strong> Bostadsbolaget John Mattson avser att framgent utöka sin närvaro på Stockholmsregionens bostadsmarknad. Det säger vd Siv Malmgren i samtal med Fastighetsnytt.</span></p>
							</div>
									</li>
										<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2019/06/lamnar-jll-for-logistic-contractor/">Lämnar JLL för Logistic Contractor</a></h2>
																		
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/rekrytering/">Rekrytering</a></strong> Logistic Contracor, ett bolag inom Wästbygg Gruppen, rekryteras till affärsutvecklingsorganisationen. Hon kommer närmast från JLL där hon jobbat med uthyrning. </span></p>
							</div>
									</li>
				</ul></div>

<div class="aside">
	<div class="widget_text  widget">			<a href="https://fastighetsnytt.se/utbildning/"><img src="https://fastighetsnytt.se/wp-content/uploads/2019/04/FNbanners_180x250_29mars.gif" /></a>
		</div><div class="widget_text  widget">			<a href="https://www.fastighetsjobb.se/redovisningsekonom-4/"><img src="https://fastighetsnytt.se/wp-content/uploads/2019/05/BonnierFastigheter_Redovisningsekonom-.jpg" /></a>
		</div>		<div class="widget_recent_entries block1 widget">		<div class="heading"><h2><a style="color: #7B0000" href="https://fastighetsnytt.se/rss-floden-pa-fastighetsnytt/">SENASTE NYTT</a></h2></div>		<ul>
				<li><a href="https://fastighetsnytt.se/2019/06/nasdaq-fortsatt-bra-tryck-i-noteringsverksamheten/" title="Nasdaq: Fortsatt bra tryck i noteringsverksamheten">Nasdaq: Fortsatt bra tryck i noteringsverksamheten</a></li>
				<li><a href="https://fastighetsnytt.se/2019/06/baddat-for-4-miljarders-affar-i-city/" title="Bäddat för 4-miljarders affär i Stockholm city">Bäddat för 4-miljarders affär i Stockholm city</a></li>
				<li><a href="https://fastighetsnytt.se/2019/06/siv-malmgren-vi-vill-vaxa-utanfor-lidingo/" title="Siv Malmgren: &#8220;Vi vill växa utanför Lidingö&#8221;">Siv Malmgren: &#8220;Vi vill växa utanför Lidingö&#8221;</a></li>
				<li><a href="https://fastighetsnytt.se/2019/06/persson-tar-over-efter-sten/" title="Persson tar över efter Sten">Persson tar över efter Sten</a></li>
				<li><a href="https://fastighetsnytt.se/2019/06/skanska-tecknar-kontrakt-for-1-miljard/" title="Skanska tecknar kontrakt för 1 miljard">Skanska tecknar kontrakt för 1 miljard</a></li>
				<li><a href="https://fastighetsnytt.se/2019/06/tobin-styrelse-bantas/" title="Tobins styrelse bantas">Tobins styrelse bantas</a></li>
				<li><a href="https://fastighetsnytt.se/2019/06/thorell-fortsatter-salja-sagax-aktier/" title="Thorell fortsätter sälja Sagax-aktier">Thorell fortsätter sälja Sagax-aktier</a></li>
				<li><a href="https://fastighetsnytt.se/2019/06/amf-besvarar-kritiken-det-ar-inget-konstigt/" title="AMF besvarar kritiken: “Det är inget konstigt”">AMF besvarar kritiken: “Det är inget konstigt”</a></li>
				<li><a href="https://fastighetsnytt.se/2019/06/finanschef-okar-i-jm/" title="Finanschef ökar i JM">Finanschef ökar i JM</a></li>
				<li><a href="https://fastighetsnytt.se/2019/06/moodys-hojer-castellums-kreditbetyg/" title="Moody&#8217;s höjer Castellums kreditbetyg">Moody&#8217;s höjer Castellums kreditbetyg</a></li>
				<li><a href="https://fastighetsnytt.se/2019/06/peab-bygger-at-dios-i-ostersund/" title="Peab bygger åt Diös i Östersund">Peab bygger åt Diös i Östersund</a></li>
				<li><a href="https://fastighetsnytt.se/2019/06/lamnar-jll-for-logistic-contractor/" title="Lämnar JLL för Logistic Contractor">Lämnar JLL för Logistic Contractor</a></li>
				<li><a href="https://fastighetsnytt.se/2019/06/99070/" title="Cushman &#038; Wakefield rekryterar">Cushman &#038; Wakefield rekryterar</a></li>
				<li><a href="https://fastighetsnytt.se/2019/06/corem-rusar-vidare-efter-jatteaffar/" title="Corem rusar vidare efter jätteaffär">Corem rusar vidare efter jätteaffär</a></li>
				<li><a href="https://fastighetsnytt.se/2019/06/niam-koper-kontor-av-skanska/" title="Niam köper kontor av Skanska">Niam köper kontor av Skanska</a></li>
				</ul>
		</div><div class="widget_text  widget">			<a href="http://www.businessarena.nu/arenor/stockholm/anmal-dig-har/"><img src="https://fastighetsnytt.se/wp-content/uploads/2019/04/BA_Stockholm2019_sakradinplats_180x125px.jpg" /></a>

		</div><div class="widget_wmp_widget block1 widget"><div class="heading2"><h2>Veckans mest lästa</h2></div><ul class="wp-most-popular">
			<li class="post-98980posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fastighetsmarknad-nyhetercategory-transaktioner-nyheter">
				<a href="https://fastighetsnytt.se/2019/06/corem-saljer-logistik-for-4-miljarder/" title="Corem säljer logistik för 4 miljarder">
					Corem säljer logistik för 4 miljarder
				</a>
			</li>
		
			<li class="post-98751posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-borstag-johan-knausttag-k2a">
				<a href="https://fastighetsnytt.se/2019/05/johan-knaust-vi-gynnas-av-bostadsoron/" title="Johan Knaust: Vi gynnas av bostadsoron">
					Johan Knaust: Vi gynnas av bostadsoron
				</a>
			</li>
		
			<li class="post-98935posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-internationellt-fastighetsmarknad-nyhetertag-blackstonetag-glp">
				<a href="https://fastighetsnytt.se/2019/06/fastighetsaffar-pa-180-miljarder/" title="Fastighetsaffär på 180 miljarder">
					Fastighetsaffär på 180 miljarder
				</a>
			</li>
		
			<li class="post-98838posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-bostadercategory-regler">
				<a href="https://fastighetsnytt.se/2019/05/ny-standard-ger-dyrare-bostader/" title="Ny standard ger dyrare bostäder">
					Ny standard ger dyrare bostäder
				</a>
			</li>
		
			<li class="post-99089posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fastighetsmarknad-nyhetercategory-retailtag-amf-fastighetertag-kickstag-mood">
				<a href="https://fastighetsnytt.se/2019/06/amf-besvarar-kritiken-det-ar-inget-konstigt/" title="AMF besvarar kritiken: “Det är inget konstigt”">
					AMF besvarar kritiken: “Det är inget konstigt”
				</a>
			</li>
		
			<li class="post-98953posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-kronikortag-louis-landeman">
				<a href="https://fastighetsnytt.se/2019/06/ratinginstituten-driver-pa-fastighetsmarknaden/" title="Ratinginstituten driver på fastighetsmarknaden">
					Ratinginstituten driver på fastighetsmarknaden
				</a>
			</li>
		
			<li class="post-98874posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fastighetsmarknad-nyhetertag-goteborgtag-hsb">
				<a href="https://fastighetsnytt.se/2019/05/hsb-lanserar-ny-finansieringsmodell/" title="HSB lanserar ny finansieringsmodell">
					HSB lanserar ny finansieringsmodell
				</a>
			</li>
		
			<li class="post-66557posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-kronikor">
				<a href="https://fastighetsnytt.se/2017/04/momsregler-vid-uthyrning-av-lokaler/" title="Momsregler vid uthyrning av lokaler">
					Momsregler vid uthyrning av lokaler
				</a>
			</li>
		
			<li class="post-98887posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fastighetsmarknad-nyhetercategory-vasttag-akademiska-hustag-chalmers">
				<a href="https://fastighetsnytt.se/2019/05/akademiska-hus-lanserar-egen-co-working/" title="Akademiska Hus lanserar egen co-working">
					Akademiska Hus lanserar egen co-working
				</a>
			</li>
		
			<li class="post-99029posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-rekryteringtag-magnus-sundelltag-stendorren">
				<a href="https://fastighetsnytt.se/2019/06/magnus-sundell-lamnar-stendorren/" title="Magnus Sundell lämnar Stendörren">
					Magnus Sundell lämnar Stendörren
				</a>
			</li>
		</ul></div><div class="widget_text  widget">			<a href="mailto:redaktionen@fastighetsnytt.se"><img src="https://fastighetsnytt.se/wp-content/uploads/2018/11/tipsaoss2018.jpg" /></a>



		</div><div class="widget_recent_comments block1 widget"><div class="heading3"><h2>Senaste kommentarer</h2></div><ul><li><a href="https://fastighetsnytt.se/2019/06/stark-borsdebut-for-john-mattsson/#comment-974309">Stark börsdebut för John Mattson</a></li><li><a href="https://fastighetsnytt.se/2019/05/stockholms-smartaste-hus-klara/#comment-974308">Stockholms smartaste hus klara</a></li><li><a href="https://fastighetsnytt.se/2019/06/skandia-saljer-i-goteborg/#comment-974307">Skandia säljer i Göteborg</a></li><li><a href="https://fastighetsnytt.se/2019/06/skandia-saljer-i-goteborg/#comment-974306">Skandia säljer i Göteborg</a></li><li><a href="https://fastighetsnytt.se/2019/04/mangmiljardsatsningen-forandrar-skelleftea/#comment-974305">Mångmiljardsatsningen förändrar Skellefteå</a></li><li><a href="https://fastighetsnytt.se/2019/04/mangmiljardsatsningen-forandrar-skelleftea/#comment-974304">Mångmiljardsatsningen förändrar Skellefteå</a></li><li><a href="https://fastighetsnytt.se/2019/06/ratinginstituten-driver-pa-fastighetsmarknaden/#comment-974301">Ratinginstituten driver på fastighetsmarknaden</a></li></ul></div><div class="widget_text  widget">			<a href="https://fastighetsnytt.se/annonsera/"><img src="https://fastighetsnytt.se/wp-content/uploads/2017/11/kontaktaoss_180_3_mindre.jpg" /></a>
		</div></div>
	        </div>	<div id="sidebar">		<div class="widget_text  widget">			<a href="https://fastighetsnytt.se/podcast/"><img src="https://fastighetsnytt.se/wp-content/uploads/2019/06/anettefrumerie-podd-senaste.jpg"/></a>

		</div>
		<div class="widget_recent_entries_from_cfield block widget">			
						<h2><a href="https://fastighetsnytt.se/2019/06/amf-besvarar-kritiken-det-ar-inget-konstigt/">AMF besvarar kritiken: “Det är inget konstigt”</a></h2>
				<div class="textholder">
					<img width="97" height="75" src="https://fastighetsnytt.se/wp-content/uploads/2013/12/Mood-97x75.jpg" class="alignleft wp-post-image" alt="" />			
					<p>Skönhetskedjan Kicks stormar mot höjda hyror i Mood-gallerian i Stockholm, trots minskade kundströmmar, och utesluter inte att fler butiker kan komma att stängas i Sverige. Fastighetsägaren AMF Fastigheter tar kritiken med ro, men kan samtidigt inte avgöra om det rör sig om ett större branschproblem eller inte. </p>
				</div>			
		</div>		
		<div class="widget_recent_entries_from_cfield block widget">			
						<h2><a href="https://fastighetsnytt.se/2019/06/stark-borsdebut-for-john-mattsson/">Stark börsdebut för John Mattson</a></h2>
				<div class="textholder">
					<img width="97" height="75" src="https://fastighetsnytt.se/wp-content/uploads/2019/06/61883325_2513418662042841_3674241863419691008_o-97x75.jpg" class="alignleft wp-post-image" alt="" />			
					<p>Stockholmsbörsens fastighetsfamilj fick tillökning idag när anrika bostadsbolaget John Mattsson AB noterades. Aktien fick ett varmt välkomnande av börsen och handlades initialt till en nivå 11 procent över teckningskursen.</p>
				</div>			
		</div>		<div class="widget_text  widget">			<a href="https://www.awareapp.se/"><img src="https://fastighetsnytt.se/wp-content/uploads/2019/06/fastighetsnytt_hemsida_300x250px.png"/></a>
		</div>
		<div class="widget_recent_entries_from_cfield block widget">			
						<h2><a href="https://fastighetsnytt.se/2019/06/corem-saljer-logistik-for-4-miljarder/">Corem säljer logistik för 4 miljarder</a></h2>
				<div class="textholder">
					<img width="97" height="75" src="https://fastighetsnytt.se/wp-content/uploads/2016/03/eva_landen_1_96dpi_0-97x75.jpg" class="alignleft wp-post-image" alt="" />			
					<p>Corem säljer en portfölj om 30 fastigheter till Blackstone-kontrollerade Onyx Sweden Holdco S.à r.l. Fastighetsvärdet uppgår till 4 218 miljoner kronor. </p>
				</div>			
		</div>		
		<div class="widget_recent_entries_from_cfield block widget">			
						<h2><a href="https://fastighetsnytt.se/2019/06/ratinginstituten-driver-pa-fastighetsmarknaden/">Ratinginstituten driver på fastighetsmarknaden</a></h2>
				<div class="textholder">
					<img width="97" height="75" src="https://fastighetsnytt.se/wp-content/uploads/2017/03/Louis_Landeman_2_NY_2-97x75.jpg" class="alignleft wp-post-image" alt="" />			
					<p>I takt med att de svenska fastighetsbolagen blivit alltmer aktiva på kapitalmarknaden har även antalet företag med officiella kreditbetyg från ett ratinginstitut ökat. Samtidigt som vi ser flera fördelar med att de svenska fastighetsbolagen ökat sin närvaro på kapitalmarknaden är nu allt fler företag exponerade mot ratinginstitutens bedömningar. </p>
				</div>			
		</div>		<div class="widget_text  widget">			<a href="https://fastighetsnytt.se/utbildning/ 
"><img src="https://fastighetsnytt.se/wp-content/uploads/2019/05/FNbanners_300x250_29mars.gif"/></a>


		</div>
		<div class="widget_recent_entries_from_cfield block widget">			
						<h2><a href="https://fastighetsnytt.se/2019/05/johan-knaust-vi-gynnas-av-bostadsoron/">Johan Knaust: Vi gynnas av bostadsoron</a></h2>
				<div class="textholder">
					<img width="97" height="75" src="https://fastighetsnytt.se/wp-content/uploads/2019/05/22A233412-97x75.jpg" class="alignleft wp-post-image" alt="" />			
					<p>Oron på bostadsrättsmarknaden spelar K2A i händerna då konkurrensen om mark minskar samtidigt som kunderna i högre utsträckning söker sig till hyresrättsmarknaden. Det säger K2A:s VD Johan Knaust till Fastighetsnytt efter måndagens besked att bolaget kommer noteras på Stockholmsbörsen.</p>
				</div>			
		</div>		<div class="widget_text promobox widget">			<p><iframe src="https://fastighetsjobb.se/wp-content/themes/fastighetsjobb/banner-rotate.php" frameborder="0" width="302" height="699" style="overflow:hidden"></iframe></p>
		</div>		</div>    		
    	</div>
                                    <div class="container">
				        <ul class="item-list">
                                                        				
                                <li>
                                    <h2>Nr.2 &#8211; 2019</h2>
                                    <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2019/04/OmslagNr2_180-172x246.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" />                                            
                                    <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=97120">Las tidningen</a></div>
			                   </li>                                        
                                                        				
                                <li>
                                    <h2>Nr.1-2019</h2>
                                    <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2019/02/omslagnr1-180px-1-172x246.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2019/02/omslagnr1-180px-1-172x246.jpg 172w, https://fastighetsnytt.se/wp-content/uploads/2019/02/omslagnr1-180px-1-45x64.jpg 45w" sizes="(max-width: 172px) 100vw, 172px" />                                            
                                    <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=95464">Las tidningen</a></div>
			                   </li>                                        
                                                        				
                                <li>
                                    <h2>Nr.6 &#8211; 2018</h2>
                                    <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2018/12/Omslag180-nr6-kopiera-172x246.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/12/Omslag180-nr6-kopiera-172x246.jpg 172w, https://fastighetsnytt.se/wp-content/uploads/2018/12/Omslag180-nr6-kopiera-45x64.jpg 45w" sizes="(max-width: 172px) 100vw, 172px" />                                            
                                    <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=92765">Las tidningen</a></div>
			                   </li>                                        
                                                        				
                                <li>
                                    <h2>Nr.5 &#8211; 2018</h2>
                                    <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2018/11/180omslag-1-172x246.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" />                                            
                                    <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=91066">Las tidningen</a></div>
			                   </li>                                        
                                                        				
                                <li>
                                    <h2>Nr. 4 &#8211; 2018</h2>
                                    <img width="172" height="243" src="https://fastighetsnytt.se/wp-content/uploads/2018/09/Omslag180-172x243.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/09/Omslag180.jpg 172w, https://fastighetsnytt.se/wp-content/uploads/2018/09/Omslag180-45x64.jpg 45w" sizes="(max-width: 172px) 100vw, 172px" />                                            
                                    <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=88361">Las tidningen</a></div>
			                   </li>                                        
                            		                </ul>
                        <a href="https://fastighetsnytt.se?post_type=journals" class="btn">Bläddra bland tidigare utgavor i arkived</a>
                    </div>
			    			<div id="footer">
				<div class="panel">
											<h1 class="logo"><a href="https://fastighetsnytt.se">Fastighetsnytt – Marknad och Samhällsbyggnad</a></h1>
						
					<form method="get" class="search-form" action="https://fastighetsnytt.se" >
	<fieldset>
		<input class="text" type="text" name="s" value="Vad letar du efter?" />
		<input class="search" type="submit" title="search" value="search" />
	</fieldset>
</form>                    <ul id="menu-sidfoten" class="nav"><li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195"><a title="Tipsa oss" href="https://fastighetsnytt.se/tipsa-oss/">Tipsa oss</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196"><a title="Kontakt" href="https://fastighetsnytt.se/kontakt/">Kontakt</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a title="Tidningen" href="https://fastighetsnytt.se/tidningen-fastighetsnytt/">Tidningen</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a title="Prenumerera" href="https://fastighetsnytt.se/prenumerera/">Prenumerera</a></li>
<li id="menu-item-58160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58160"><a href="https://fastighetsnytt.se/annonsera/">Annonsera</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://fastighetsnytt.se/nyhetsbrev/">Nyhetsbrev</a></li>
<li id="menu-item-504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-504"><a title="Om oss" href="https://fastighetsnytt.se/om-oss/">Om oss</a></li>
</ul>					
				</div>
                <a class="icon feed" href="https://fastighetsnytt.se/rss-floden-pa-fastighetsnytt/"></a>
                <a class="icon linkedin" href="https://www.linkedin.com/company/fastighetsnytt"></a>
                <a class="icon twitter" href="https://twitter.com/fastighetsnytt"></a>
                			<address>Fastighetsnytt Förlags AB | Gjörwellsgatan 30 | 11260 Stockholm | Tel 08-652 89 80 |  <a href="mailto:info@fastighetsnytt.se">info@fastighetsnytt.se</a> | Ansvarig utgivare: Anders Carlén </address>					</div>
		</div>
	</div>
        	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/fastighetsnytt.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* Highlight Search Terms 1.5 ( RavanH - http://status301.net/wordpress-plugins/highlight-search-terms/ ) */
var hlst_query = []; var hlst_areas = ["#groups-dir-list","#members-dir-list","div.bbp-topic-content,div.bbp-reply-content,li.bbp-forum-info,.bbp-topic-title,.bbp-reply-title","article","div.hentry","div.post","#content","#main","div.content","#middle","#container","div.container","div.page","#wrapper","body"];
</script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/highlight-search-terms/hlst-extend.min.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/fastighetsnytt.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
	</body>
</html>