<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv-SE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
	<head profile="http://gmpg.org/xfn/11">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<title>Nyfosa acquires retail properties for SEK 470 million  |  Fastighetsnytt – Marknad och Samhällsbyggnad</title>		
		<link rel="stylesheet" type="text/css" media="all" href="https://fastighetsnytt.se/wp-content/themes/project21112011/all.css?=1.0"  />
		<link rel="stylesheet" type="text/css" media="all" href="https://fastighetsnytt.se/wp-content/themes/project21112011/style.css"  />
		<link rel="stylesheet" href="https://fastighetsnytt.se/wp-content/themes/project21112011/js/flexslider/flexslider.css" type="text/css">
				<link rel="stylesheet" type="text/css" href="https://fastighetsnytt.se/wp-content/themes/project21112011/form.css" media="screen"/>
				<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="https://fastighetsnytt.se/wp-content/themes/project21112011/ie.css" /><![endif]-->
                <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fastighetsnytt – Marknad och Samhällsbyggnad &raquo; flöde" href="https://fastighetsnytt.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fastighetsnytt – Marknad och Samhällsbyggnad &raquo; kommentarsflöde" href="https://fastighetsnytt.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fastighetsnytt – Marknad och Samhällsbyggnad &raquo; Nyfosa acquires retail properties for SEK 470 million kommentarsflöde" href="https://fastighetsnytt.se/2019/05/nyfosa-acquires-retail-properties-for-sek-470-million/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fastighetsnytt.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://fastighetsnytt.se/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://fastighetsnytt.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='webb_tv_style-css'  href='https://fastighetsnytt.se/wp-content/plugins/webb-tv/webb_tv.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://fastighetsnytt.se/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://fastighetsnytt.se/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='chamigo-img-widget-widget-styles-css'  href='https://fastighetsnytt.se/wp-content/plugins/chamigo-image-widget/css/widget.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-blogroll-widget-css'  href='https://fastighetsnytt.se/wp-content/plugins/custom-blogroll-widget/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='samhallsbyggnadsindex-css'  href='https://fastighetsnytt.se/wp-content/plugins/samhallsbyggnadsindex/css/fsbx-styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tag_dropdown_widget-css'  href='https://fastighetsnytt.se/wp-content/plugins/tag-dropdown-widget/css/tag-dropdown-widget.css?ver=5.1.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://fastighetsnytt.se/wp-content/themes/project21112011/js/comment-reply.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/themes/project21112011/js/fastighetsnytt.js?ver=1.0'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/themes/project21112011/js/flexslider/jquery.flexslider-min.js'></script>
<link rel='https://api.w.org/' href='https://fastighetsnytt.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fastighetsnytt.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fastighetsnytt.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bostadsbristen – en miljardförlust för Sverige' href='https://fastighetsnytt.se/2019/05/bostadsbristen-en-miljardforlust-for-sverige/' />
<link rel='next' title='Hemfosa acquires properties for SEK 575 million' href='https://fastighetsnytt.se/2019/05/hemfosa-acquires-properties-of-sek-575-million/' />
<link rel="canonical" href="https://fastighetsnytt.se/2019/05/nyfosa-acquires-retail-properties-for-sek-470-million/" />
<link rel='shortlink' href='https://fastighetsnytt.se/?p=97934' />
<link rel="alternate" type="application/json+oembed" href="https://fastighetsnytt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffastighetsnytt.se%2F2019%2F05%2Fnyfosa-acquires-retail-properties-for-sek-470-million%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fastighetsnytt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffastighetsnytt.se%2F2019%2F05%2Fnyfosa-acquires-retail-properties-for-sek-470-million%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.15 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-16 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-18 { margin:1px 1px 1px 1px; }
	.g-19 { margin:1px 1px 1px 1px; }
	.g-20 { margin:1px 1px 1px 1px; }
	.g-21 { margin:1px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://fastighetsnytt.se/wp-admin/admin-ajax.php", { action: "wcmp_update", id: 97934, token: "f044aef47c" }); /* ]]> */</script><!-- /WordPress Most Popular --><script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://fastighetsnytt.se/wp-admin/admin-ajax.php", { action: "wmp_update", id: 97934, token: "af8c389e24" }); /* ]]> */</script><!-- /WordPress Most Popular -->	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- BEGIN Typekit Fonts for WordPress -->
<script>
  (function(d) {
    var config = {
      kitId: 'ynu5zvu',
      scriptTimeout: 3000,
      async: true
    },
    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
  })(document);
</script>
<style type="text/css">
h1 {
  font-family: "adelle" !important; line-height: 70%;
}
h2 {
  font-family: "adelle" !important; line-height: 70%;
}
h3 {
  font-family: "adelle" !important; line-height: 70%;
}
div.meta {
  font-family: "adelle" !important; line-height: 180% !important;
}
strong.autor {
  font-family: "adelle" !important; line-height: 70%;
}
div.aside1 {
  font-family: "adelle" !important; line-height: 70%;
}
div.aside1 a.button {
  font-family: "adelle" !important; font-size: 9px !important;
}
div.aside1 h2 {
  font-family: "adelle" !important; font-size: 10px !important;
}
div.aside {
  font-family: "adelle" !important; line-height: 70%;
}
div#sidebar {
  font-family: "adelle" !important; 
}
ul#nav {
  font-family: "adelle" !important; font-size: 11px !important;
}
div.panel {
  font-family: "adelle" !important; line-height: 70%;
}
div.bar {
  font-family: "adelle" !important; line-height: 70%; font-size: 12px !important;
}
address {
  font-family: "adelle" !important; line-height: 70%;
}
div.inner {
  font-family: "adelle" !important; line-height: 70%;
}
div#twocolumns li.post p {
  font-family: "adelle" !important; 
}
ul.breadcrumbs {
  font-family: "adelle" !important;
}
li.post.slide-enabled {
  font-family: "adelle" !important;
}
li.post.slide-enabled span {
  font-family: "adelle" !important; font-size: 11px;
}
div.entry-meta {
  font-family: "adelle" !important; line-height: 200% !important;
}
div.alignleft span {
  font-family: "adelle" !important; font-size: 9px !important;
}
div.select-center {
  font-family: "adelle" !important;
}
strong.annons {
  font-family: "adelle" !important;
}
div.content-block fieldset {
  font-family: "adelle" !important;
}
div.content-block ul.link-list {
  font-family: "adelle" !important;
}
div.content-block fieldset div.row {
  font-family: "adelle" !important;
}
div.content-block ul li {
  font-family: "adelle" !important; font-size: 18px !important; line-height: 130% !important;
}
div#twocolumns p {
  font-family: "adelle" !important; line-height: 140% !important;
}
div.content-block {
  font-family: "adelle" !important; font-size: 18px !important; line-height: 130% !important;
}
div.content-block div.pages a {
  font-family: "adelle" !important; font-size: 12px !important;
}
div.content-block div.pages span {
  font-family: "adelle" !important; font-size: 12px !important;
}
div.content-block fieldset a {
  font-family: "adelle" !important; font-size: 12px !important;
}</style>

<!-- END Typekit Fonts for WordPress -->


<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="sv_SE"/>
  <meta property="og:site_name" content="Fastighetsnytt – Marknad och Samhällsbyggnad"/>
  <meta property="og:title" content="Nyfosa acquires retail properties for SEK 470 million"/>
  <meta property="og:url" content="https://fastighetsnytt.se/2019/05/nyfosa-acquires-retail-properties-for-sek-470-million/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Nyfosa has acquired two retail properties located in Västerås and Borås for roughly SEK 470 million. The seller is pension insurance company Alecta."/>
  <meta property="og:image" content="https://fastighetsnytt.se/wp-content/uploads/2018/11/jens-engvall.jpg"/>
  <meta property="og:image:url" content="https://fastighetsnytt.se/wp-content/uploads/2018/11/jens-engvall.jpg"/>
  <meta property="og:image:secure_url" content="https://fastighetsnytt.se/wp-content/uploads/2018/11/jens-engvall.jpg"/>
  <meta property="article:published_time" content="2019-05-04T21:00:29+02:00"/>
  <meta property="article:modified_time" content="2019-05-04T21:00:29+02:00" />
  <meta property="og:updated_time" content="2019-05-04T21:00:29+02:00" />
  <meta property="article:section" content="Sweden"/>
  <meta property="article:section" content="Transactions"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Nyfosa acquires retail properties for SEK 470 million"/>
  <meta itemprop="headline" content="Nyfosa acquires retail properties for SEK 470 million"/>
  <meta itemprop="description" content="Nyfosa has acquired two retail properties located in Västerås and Borås for roughly SEK 470 million. The seller is pension insurance company Alecta."/>
  <meta itemprop="image" content="https://fastighetsnytt.se/wp-content/uploads/2018/11/jens-engvall.jpg"/>
  <meta itemprop="datePublished" content="2019-05-04"/>
  <meta itemprop="dateModified" content="2019-05-04T21:00:29+02:00" />
  <meta itemprop="author" content="sverrirthor"/>
  <!--<meta itemprop="publisher" content="Fastighetsnytt – Marknad och Samhällsbyggnad"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Nyfosa acquires retail properties for SEK 470 million"/>
  <meta name="twitter:url" content="https://fastighetsnytt.se/2019/05/nyfosa-acquires-retail-properties-for-sek-470-million/"/>
  <meta name="twitter:description" content="Nyfosa has acquired two retail properties located in Västerås and Borås for roughly SEK 470 million. The seller is pension insurance company Alecta."/>
  <meta name="twitter:image" content="https://fastighetsnytt.se/wp-content/uploads/2018/11/jens-engvall.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6 -->
	
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-6684536-1', 'auto');
		  ga('send', 'pageview');
		</script>
	</head>
	    <body data-rsssl=1 class="post-template-default single single-post postid-97934 single-format-standard"> 
	
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, "script", "facebook-jssdk"));
	</script>	<script type="text/javascript">
	(function() {
	  var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
	  po.src = "https://apis.google.com/js/plusone.js";
	  var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
	})();
    </script>	
	<div id="wrapper">
		<div class="w1">
			<div id="header" class="">				
				<div class="promobox"><ul><li><div class="g g-5"><div class="g-single a-1662"><a onClick="ga('send', 'event', 'banner', 'click', 'BA_Gbg_Topp', 1.00, {'nonInteraction': 1});" href="http://www.businessarena.nu/arenor/goteborg/anmalan-goteborg/" target="_blank"><img onload="ga('send', 'event', 'banner', 'impression', 'BA_Gbg_Topp', 2.00, {'nonInteraction': 1});" src="https://fastighetsnytt.se/wp-content/uploads/2019/05/Gbg_1000x240px_ver2.gif" /></a></div></div></li></ul></div>				<div class="panel">
					<div class="section-logo">
													<h1 class="logo"><a href="https://fastighetsnytt.se">Fastighetsnytt – Marknad och Samhällsbyggnad</a></h1>
												<div class="block">			<a href="https://fastighetsnytt.se/wp-content/uploads/2019/03/HELA-nr2-2019.pdf" target="_blank"><img src="https://fastighetsnytt.se/wp-content/uploads/2019/04/OmslagNr2_mini.jpg" alt="Nummer 6, 2018" width="64" height="87" /></a>		</div>						
					</div>
					<div class="navbar">
						<ul id="nav" class=""><li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a title="Tipsa oss" href="https://fastighetsnytt.se/tipsa-oss/">Tipsa</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a title="Kontakt" href="https://fastighetsnytt.se/kontakt/">Kontakt</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a title="Tidningen" href="https://fastighetsnytt.se/tidningen-fastighetsnytt/">Tidningen</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a title="Prenumerera" href="https://fastighetsnytt.se/prenumerera/">Prenumerera</a></li>
<li id="menu-item-44873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44873"><a title="Annonsera" href="https://fastighetsnytt.se/annonsera/">Annonsera</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a title="Nyhetsbrev" href="https://fastighetsnytt.se/nyhetsbrev/">Nyhetsbrev</a></li>
<li id="menu-item-505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-505"><a title="Om oss" href="https://fastighetsnytt.se/om-oss/">Om oss</a></li>
</ul>						
						<div class="section">
							<form method="get" class="search-form" action="https://fastighetsnytt.se" >
	<fieldset>
		<input class="text" type="text" name="s" value="Vad letar du efter?" />
		<input class="search" type="submit" title="search" value="search" />
	</fieldset>
</form>							<span class="language"><a href="https://fastighetsnytt.se/?page_id=742" target="_parent">In english</a></span>												
						</div>
					</div>
				</div>
					<div class="bar"><ul id="menu-huvudmeny-innehall" class="navigation"><li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309"><a title="Nyheter" href="/" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309 blue">Nyheter</a><ul class="blue">	<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a title=" Förstasidan" href="/" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194 blue"> Förstasidan</a></li>
	<li id="menu-item-28215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28215"><a href="https://fastighetsnytt.se/valet-2018/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28215 blue">Politik</a></li>
	<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302 blue">Fastighetsmarknad</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="https://fastighetsnytt.se/nyheter/uthyrning/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307 blue">Uthyrning</a></li>
	<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="https://fastighetsnytt.se/nyheter/transaktioner-nyheter/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306 blue">Transaktioner</a></li>
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="https://fastighetsnytt.se/nyheter/hallbarhet-nyheter/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Hållbarhet</a></li>
	<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="https://fastighetsnytt.se/nyheter/samhalle/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Samhälle</a></li>
	<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="https://fastighetsnytt.se/nyheter/opinion-nyheter/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Opinion</a></li>
	<li id="menu-item-18559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18559"><a href="https://fastighetsnytt.se/nyheter/kronikor/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18559 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Krönikor</a></li>
	<li id="menu-item-88416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-88416"><a href="https://fastighetsnytt.se/nordic-update/" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-88416 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Nordic Update</a></li>
	<li id="menu-item-95849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95849"><a href="https://fastighetsnytt.se/utgivna-rapporter/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95849 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Rapporter</a></li>
</ul>
</li>
<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="https://fastighetsnytt.se/bors/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Börs</a></li>
<li id="menu-item-36453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36453"><a href="https://fastighetsnytt.se/norr/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36453 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Norr</a></li>
<li id="menu-item-58915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58915"><a href="https://fastighetsnytt.se/syd/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58915 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Syd</a></li>
<li id="menu-item-60046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60046"><a href="https://fastighetsnytt.se/vast/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60046 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Väst</a></li>
<li id="menu-item-47267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47267"><a title="Podcast" href="https://fastighetsnytt.se/podcast" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47267 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Podcast</a></li>
<li id="menu-item-84747" class="menu-item menu-item-type-post_type_archive menu-item-object-webbtv menu-item-84747"><a href="https://fastighetsnytt.se/webbtv/" class="menu-item menu-item-type-post_type_archive menu-item-object-webbtv menu-item-84747 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Webb-TV</a></li>
<li id="menu-item-90947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90947"><a href="https://fastighetsnytt.se/utbildning/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90947 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Fastighetsnytt Akademi</a></li>
</ul><ul id="menu-huvudmeny-externa-lankar" class="quick-links"><li id="menu-item-334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334 "><a title="Business Arena" href="http://www.businessarena.nu">Business Arena</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-335 jobb"><a title="Fastighetsjobb" href="http://www.fastighetsjobb.se/">Fastighetsjobb</a></li>
<li id="menu-item-83821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83821 "><a href="https://fastighetsnytt.se/litteratur/">Fastighetslitteratur</a></li>
</ul>            <div class="icons">
        <a class="icon feed" href="https://fastighetsnytt.se/rss-floden-pa-fastighetsnytt/"></a>
        <a class="icon linkedin" href="https://www.linkedin.com/company/fastighetsnytt"></a>
        <a class="icon twitter" href="https://twitter.com/fastighetsnytt"></a>
    </div>	</div>
    			</div>
			<div id="main"><div id="twocolumns"><div id="content">
		<ul class="breadcrumbs">
		<!-- Breadcrumb NavXT 6.2.1 -->
<li class="taxonomy category"><a title="Go to the Nordic Update category archives." href="https://fastighetsnytt.se/nordic-update/">Nordic Update</a></li>
<li class="taxonomy category"><a title="Go to the Sweden category archives." href="https://fastighetsnytt.se/nordic-update/sweden/">Sweden</a></li>
<li class="post post-post current-item">Nyfosa acquires retail properties for SEK 470 million</li>
			
	</ul>
		
									<div class="visual-block">
					<img width="500" height="241" src="https://fastighetsnytt.se/wp-content/uploads/2018/11/jens-engvall.jpg" class="attachment-single-post-small-thumbnail size-single-post-small-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/11/jens-engvall.jpg 500w, https://fastighetsnytt.se/wp-content/uploads/2018/11/jens-engvall-64x31.jpg 64w" sizes="(max-width: 500px) 100vw, 500px" />					<a href="#lightbox2" class="plus open-popup">+</a>
											<div class="inner">
														Nyfosa CEO Jens Engwall. Photo: Hemfosa.						</div>
									</div>
						<ul class="posts-list">
				<li class="post">
					<h1>Nyfosa acquires retail properties for SEK 470 million</h1>					
					<div class="meta">
						<div class="area">
							<span>PUBLICERAD <em class="date">2019-05-04</em> <strong class="autor">AV sverrirthor</strong></span>
						</div>
						<div class="area1">
							<span>UPPDATERAD: <em class="date">2019-05-04 21:00</em></span>
						</div>
					</div>
					<p><div class="aside1"> 
		<div class="block">
			<span>Textstorlek</span>
			<ul class="link-list">
				<li><a href="javascript:void(0)" id="increase">+</a></li>
				<li><a href="javascript:void(0)" id="decrease" class="minus">-</a></li>
			</ul>
		</div>
		<h2>Dela med andra</h2>
		<div class="social"><div class="fb-like-holder"><div class="fb-like" data-href="https://fastighetsnytt.se/2019/05/nyfosa-acquires-retail-properties-for-sek-470-million/" data-send="true" data-layout="button_count" data-width="130" data-show-faces="false"></div></div></div>
		<div class="social">
			<div class="tweet"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
			<div class="number"><g:plusone size="medium" annotation="inline" width="120"></g:plusone></div>
		</div>
		<div class="social"><script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script><script type="IN/Share" data-url="https://fastighetsnytt.se/2019/05/nyfosa-acquires-retail-properties-for-sek-470-million/" data-counter="right"></script></div>
		<div class="btn-holder">
			<a href="mailto:?subject=Tips om ett inlägg på Fastighetsnytt – Marknad och Samhällsbyggnad&body=Nyfosa acquires retail properties for SEK 470 million - https://fastighetsnytt.se/2019/05/nyfosa-acquires-retail-properties-for-sek-470-million/" class="btn"><span>MAILA</span></a>
			<a  href="javascript:void(0)" onclick="window.print();" class="btn"><span>PRINTA</span></a>
			<a href="/wp-content/plugins/post2pdf-converter/post2pdf-converter-pdf-maker.php?id=97934" class="btn"><span>PDF</span></a>
		</div>
		
		<div class="block"><h3>TAGGAR</h3><div class="linkholder"><a href="https://fastighetsnytt.se/tagg/alecta/" rel="tag">Alecta</a> <a href="https://fastighetsnytt.se/tagg/nyfosa/" rel="tag">Nyfosa</a> <a href="https://fastighetsnytt.se/tagg/retail/" rel="tag">Retail</a></div></div>		
	</div></p>
<p>Nyfosa has acquired two retail properties located in Västerås and Borås for roughly SEK 470 million. The seller is pension insurance company Alecta.</p>
<p>In total, the two properties have an LFA of 40,400 sq.m. and the annual rental revenue amounts to SEK 42.6 million. Among the tenants are well-known Swedish brands such as Ahlsell, Plantagen, Citygross and Jula.</p>
<p>”This transaction fits us well. The properties contribute with good revenue and are located in regions in which we have strong faith. Moreover, there is potential to add new tenants in Västerås,” Nyfosa COO Stina Lindh Hök comments in a press release.</p>
<p>Closing is scheduled on June 1st.</p>
<p><strong>Fastighetsnytt</strong></p>
                    <div class="clear"></div>
					

			<!-- If comments are open, but there are no comments. -->

	 	



	<form action="https://fastighetsnytt.se/wp-comments-post.php" method="post" class="information section" id="commentform">
		<fieldset>
			<h3>Kommentera artikeln</h3>
			<p><span>E-postadressen publiceras inte. Obligatoriska fält är märkta</span></p>
	
			<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/nyfosa-acquires-retail-properties-for-sek-470-million/#respond" style="display:none;">Klicka här för att avbryta svar.</a></div>
		
						
								
					<label for="name"><span>Ditt namn</span></label>
					<input id="name" name="author" type="text" class="text" />
					<label for="mail"><span>Din e-postadress</span></label>
					<input id="mail" name="email" type="text" class="text" />
					<label for="web">Blogg eller webbplats</label>
					<input id="web" name="url" type="text" class="text" value="http://" />
					<label class="antiskrap" for="web">L&auml;mna denna tom</label>
					<input class="antiskrap" id="antiskrap" type="text" name="antiskrap" value="" />
				
								
				<label for="comm"><span>Din kommentar</span></label>
				<div id="comm">
					<textarea name="comment" cols="88" rows="8"></textarea>
				</div>
				<div class="row">
					<div class="area">
						<em>Vänligen håll en god ton när du kommenterar.</em>
						<em>Personangrepp, rasistiska uttalanden och dylikt är inte tillåtet.</em>
						<em>Kommentarer som går över gränsen kommer att raderas.</em>
					</div>
					<input type="submit" name="submit" value="submit" title="submit" class="submit" />
				</div>
							
				<input type='hidden' name='comment_post_ID' value='97934' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9543023411" /></p><input type="hidden" id="_wpnonce" name="_wpnonce" value="3eabd1e330" /><input type="hidden" name="_wp_http_referer" value="/2019/05/nyfosa-acquires-retail-properties-for-sek-470-million/" /><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="201"/></p>			
			
		</fieldset>
	</form>

				</li>
			</ul>	
				<ul class="posts-list">
								<li class="post">
							<div class="visual">
								
								<img width="500" height="241" src="https://fastighetsnytt.se/wp-content/uploads/2019/05/EU-parlamentet.-Foto_-European-Union-2012_European-Parliament-500x241.jpg" class="aligncenter wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2019/05/EU-parlamentet.-Foto_-European-Union-2012_European-Parliament.jpg 500w, https://fastighetsnytt.se/wp-content/uploads/2019/05/EU-parlamentet.-Foto_-European-Union-2012_European-Parliament-64x31.jpg 64w" sizes="(max-width: 500px) 100vw, 500px" />										<h1 class="home"><a href="https://fastighetsnytt.se/2019/05/bostadsbristen-en-miljardforlust-for-sverige/">Bostadsbristen – en miljardförlust för Sverige</a></h1>
																		
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/bostader/">Bostäder</a></strong>, <strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/nyheter/samhalle/internationellt-samhalle/">Internationellt</a></strong> En dåligt fungerande bostadsmarknad slår hårt mot nya jobb och Sveriges tillväxt. Enligt Svenskt Näringsliv behövs fem konkreta åtgärder för att sätta stopp på bostadsbristen, medan Sabo och Hyresgästföreningen vill vässa EU-politiken.</span></p>
							</div>
									</li>
										<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2019/05/corem-stiger-efter-stark-rapport/">Corem stiger efter stark rapport</a></h2>
									<img width="133" height="74" src="https://fastighetsnytt.se/wp-content/uploads/2016/03/eva_landen_1_96dpi_0-133x74.jpg" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2016/03/eva_landen_1_96dpi_0-133x74.jpg 133w, https://fastighetsnytt.se/wp-content/uploads/2016/03/eva_landen_1_96dpi_0-41x24.jpg 41w, https://fastighetsnytt.se/wp-content/uploads/2016/03/eva_landen_1_96dpi_0-132x74.jpg 132w" sizes="(max-width: 133px) 100vw, 133px" />									
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/bors/">Börs</a></strong> Corem Property Groups förvaltningsresultat ökad 20 procent i det första kvartalet då ett större fastighetsbestånd gett högre hyresintäkter samtidigt som bolaget hållit ner sina finansieringskostnader.</span></p>
							</div>
									</li>
										<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2019/05/tobin-saljer-i-uppsala-och-bygger-nytt-i-nacka/">Tobin säljer i Uppsala och bygger nytt i Nacka</a></h2>
																		
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/bostader/">Bostäder</a></strong> Tobin Properties avyttrar två fastigheter i Uppsala för totalt 158 miljoner kronor. Det gäller fastigheterna Uppsala Dragarbrunn 4:12 och 4:13 i Linnékvarteren i centrala staden. </span></p>
							</div>
									</li>
				<li class="post"><div><ul class="recence-list">						<li>
							<div class="visual">
																<h2><a href="https://fastighetsnytt.se/2019/05/atrium-ljungberg-hyr-ut-i-mobilia/">Atrium Ljungberg hyr ut i Mobilia</a></h2>
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/syd/">Syd</a></strong>, <strong class="mark blue-text"><a class="category_link blue-text" href="https://fastighetsnytt.se/nyheter/uthyrning/">Uthyrning</a></strong> Atrium Ljungberg har tecknat två hyresavtal om totalt 1 500 kvadratmeter i Mobilia i Malmö. Nya hyresgäster är Folktandvården Skåne, samt Mobilia Vårdcentral. </span></p>
							</div>						
									</li>
										<li>
							<div class="visual">
								<img width="64" height="77" src="https://fastighetsnytt.se/wp-content/uploads/2016/05/Uthyrning-64x77.jpg" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2016/05/Uthyrning-64x77.jpg 64w, https://fastighetsnytt.se/wp-content/uploads/2016/05/Uthyrning-63x75.jpg 63w" sizes="(max-width: 64px) 100vw, 64px" />								<h2><a href="https://fastighetsnytt.se/2019/05/hyr-ut-11000-kvadratmeter-i-orebro/">Hyr ut 11000 kvadratmeter i Örebro</a></h2>
								<p><span style="font-size: 13px;"><strong class="mark blue-text"><a class="category_link blue-text" href="https://fastighetsnytt.se/nyheter/uthyrning/">Uthyrning</a></strong> Prologis hyr ut totalt 11 000 kvadratmeter till Mitsubishi Electric i Örebro. Lokalen kommer inhysa både lager och kontor. </span></p>
							</div>						
									</li>
				</ul></div></li>						<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2019/05/nyfosa-forvarvar-for-halv-miljard/">Nyfosa förvärvar för halv miljard</a></h2>
																		
								<p><span style="font-size: 13px;"><strong class="mark blue-text"><a class="category_link blue-text" href="https://fastighetsnytt.se/nyheter/transaktioner-nyheter/">Transaktioner</a></strong> Nyfosa har tecknat avtal med Alecta pensionsförsäkring om förvärv av två handelsfastigheter i Västerås och Borås. Affären sker till ett samlat underliggande fastighetsvärde om cirka 470 miljoner kronor. </span></p>
							</div>
									</li>
										<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2019/05/batljan-kan-delta-i-konsolidering/">Batljan: Kan delta i konsolidering</a></h2>
									<img width="133" height="74" src="https://fastighetsnytt.se/wp-content/uploads/2018/09/JELA-SBB-180412-696-HR300DPI-133x74.jpg" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/09/JELA-SBB-180412-696-HR300DPI-133x74.jpg 133w, https://fastighetsnytt.se/wp-content/uploads/2018/09/JELA-SBB-180412-696-HR300DPI-41x24.jpg 41w, https://fastighetsnytt.se/wp-content/uploads/2018/09/JELA-SBB-180412-696-HR300DPI-132x74.jpg 132w" sizes="(max-width: 133px) 100vw, 133px" />									
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/bors/">Börs</a></strong> Det behövs en konsolidering på svensk fastighetsmarknad och SBB kan komma att delta i denna. Det säger bolagets grundare och vd Ilija Batljan till Fastighetsnytts IR-podd.</span></p>
							</div>
									</li>
										<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2019/05/nedskrivning-pa-kvarts-miljard/">Nedskrivning på kvarts miljard</a></h2>
																		
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/bors/">Börs</a></strong> Oscar Properties dotterbolag Uppfinnaren 1 AB skriver ner värdet på en reversfordran med 260 miljoner kronor kopplat till ett bostadsprojekt vid Skurusundet i Nacka.</span></p>
							</div>
									</li>
				</ul></div>

<div class="aside">
	<div class="widget_text  widget">			<a href="http://www.businessarena.nu/arenor/london/register-for-ba-london-may-23rd/">
<img src="https://fastighetsnytt.se/wp-content/uploads/2019/04/Anmal_dig_nu_180x250-1.jpg" /></a>
		</div><div class="widget_text  widget">			<a href="https://fastighetsnytt.se/utbildning/"><img src="https://fastighetsnytt.se/wp-content/uploads/2019/04/FNbanners_180x250_29mars.gif" /></a>
		</div>		<div class="widget_recent_entries block1 widget">		<div class="heading"><h2><a style="color: #7B0000" href="https://fastighetsnytt.se/rss-floden-pa-fastighetsnytt/">SENASTE NYTT</a></h2></div>		<ul>
				<li><a href="https://fastighetsnytt.se/2019/05/balder-drops-moodys/" title="Balder drops Moody&#8217;s">Balder drops Moody&#8217;s</a></li>
				<li><a href="https://fastighetsnytt.se/2019/05/bostadsbristen-en-miljardforlust-for-sverige/" title="Bostadsbristen – en miljardförlust för Sverige">Bostadsbristen – en miljardförlust för Sverige</a></li>
				<li><a href="https://fastighetsnytt.se/2019/05/atrium-ljungberg-hyr-ut-i-mobilia/" title="Atrium Ljungberg hyr ut i Mobilia">Atrium Ljungberg hyr ut i Mobilia</a></li>
				<li><a href="https://fastighetsnytt.se/2019/05/wallenstam-lanserar-ramverk-for-grona-obligationer/" title="Wallenstam lanserar ramverk för gröna obligationer">Wallenstam lanserar ramverk för gröna obligationer</a></li>
				<li><a href="https://fastighetsnytt.se/2019/05/cfo-tankar-aktie-i-serneke/" title="CFO tankar aktie i Serneke">CFO tankar aktie i Serneke</a></li>
				<li><a href="https://fastighetsnytt.se/2019/05/hyr-ut-11000-kvadratmeter-i-orebro/" title="Hyr ut 11000 kvadratmeter i Örebro">Hyr ut 11000 kvadratmeter i Örebro</a></li>
				<li><a href="https://fastighetsnytt.se/2019/05/bygger-100-bostader-pa-arstafaltet/" title="Bygger 100 bostäder på Årstafältet">Bygger 100 bostäder på Årstafältet</a></li>
				<li><a href="https://fastighetsnytt.se/2019/05/vasakronan-rekryterar-marknadschef/" title="Vasakronan rekryterar marknadschef">Vasakronan rekryterar marknadschef</a></li>
				<li><a href="https://fastighetsnytt.se/2019/05/bygger-northvolts-batterifabrik/" title="Bygger Northvolts batterifabrik">Bygger Northvolts batterifabrik</a></li>
				<li><a href="https://fastighetsnytt.se/2019/05/tobin-saljer-i-uppsala-och-bygger-nytt-i-nacka/" title="Tobin säljer i Uppsala och bygger nytt i Nacka">Tobin säljer i Uppsala och bygger nytt i Nacka</a></li>
				<li><a href="https://fastighetsnytt.se/2019/05/uthyrningschef-till-wallenstam/" title="Uthyrningschef till Wallenstam">Uthyrningschef till Wallenstam</a></li>
				<li><a href="https://fastighetsnytt.se/2019/05/wallenstams-stamma-bemyndigar-aterkop/" title="Wallenstams stämma bemyndigar återköp">Wallenstams stämma bemyndigar återköp</a></li>
				<li><a href="https://fastighetsnytt.se/2019/05/corem-stiger-efter-stark-rapport/" title="Corem stiger efter stark rapport">Corem stiger efter stark rapport</a></li>
				<li><a href="https://fastighetsnytt.se/2019/05/fabege-hyr-ut-i-hammarby-sjostad-2/" title="Fabege hyr ut i Hammarby Sjöstad">Fabege hyr ut i Hammarby Sjöstad</a></li>
				<li><a href="https://fastighetsnytt.se/2019/05/helene-liljefors-till-hsb/" title="Heléne Liljefors till HSB">Heléne Liljefors till HSB</a></li>
				</ul>
		</div><div class="widget_text  widget">			<a href="http://byggforum2019.aktuellhallbarhet.se"><img src="https://fastighetsnytt.se/wp-content/uploads/2019/04/Byggforum_banners_180x250-1.jpg" /></a>
		</div><div class="widget_text  widget">			<a href="http://www.businessarena.nu/arenor/stockholm/anmal-dig-har/"><img src="https://fastighetsnytt.se/wp-content/uploads/2019/04/BA_Stockholm2019_sakradinplats_180x125px.jpg" /></a>

		</div><div class="widget_wmp_widget block1 widget"><div class="heading2"><h2>Veckans mest lästa</h2></div><ul class="wp-most-popular">
			<li class="post-97451posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fastighetsmarknad-nyhetertag-arwidsson-talkstag-arwidssonstiftelsentag-per-arwidsson">
				<a href="https://fastighetsnytt.se/2019/04/arwidsson-politikerna-lappar-i-kanten/" title="Arwidsson: Politikerna lappar i kanten">
					Arwidsson: Politikerna lappar i kanten
				</a>
			</li>
		
			<li class="post-97882posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-bors">
				<a href="https://fastighetsnytt.se/2019/05/batljan-kan-delta-i-konsolidering/" title="Batljan: Kan delta i konsolidering">
					Batljan: Kan delta i konsolidering
				</a>
			</li>
		
			<li class="post-66557posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-kronikor">
				<a href="https://fastighetsnytt.se/2017/04/momsregler-vid-uthyrning-av-lokaler/" title="Momsregler vid uthyrning av lokaler">
					Momsregler vid uthyrning av lokaler
				</a>
			</li>
		
			<li class="post-97796posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-rekryteringtag-svefa">
				<a href="https://fastighetsnytt.se/2019/04/svefa-rekryterar-affarschef/" title="Svefa rekryterar affärschef">
					Svefa rekryterar affärschef
				</a>
			</li>
		
			<li class="post-97891posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-rekryteringtag-helene-liljeforstag-hsb-norra-stor-stockholm">
				<a href="https://fastighetsnytt.se/2019/05/helene-liljefors-till-hsb/" title="Heléne Liljefors till HSB">
					Heléne Liljefors till HSB
				</a>
			</li>
		
			<li class="post-97856posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-borstag-oscar-properties">
				<a href="https://fastighetsnytt.se/2019/05/nedskrivning-pa-kvarts-miljard/" title="Nedskrivning på kvarts miljard">
					Nedskrivning på kvarts miljard
				</a>
			</li>
		
			<li class="post-97843posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-bostadertag-rikshem">
				<a href="https://fastighetsnytt.se/2019/05/rikshem-okar-produktionstakten/" title="Rikshem ökar produktionstakten">
					Rikshem ökar produktionstakten
				</a>
			</li>
		
			<li class="post-97863posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-rekryteringtag-cushman-wakefieldtag-erik-kasselstrandtag-malmotag-tina-dalaei">
				<a href="https://fastighetsnytt.se/2019/05/cw-rekryterar-tva-i-malmo/" title="C&#038;W rekryterar två i Malmö">
					C&#038;W rekryterar två i Malmö
				</a>
			</li>
		
			<li class="post-97681posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-rekryteringtag-coortag-skanskatag-sweco">
				<a href="https://fastighetsnytt.se/2019/04/sweco-rekryterar-fran-skanska-och-coor/" title="Sweco rekryterar från Skanska och Coor">
					Sweco rekryterar från Skanska och Coor
				</a>
			</li>
		
			<li class="post-97700posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-valet-2018category-samhalletag-brexittag-eutag-europatag-lars-oxelheim">
				<a href="https://fastighetsnytt.se/2019/04/nationalstat-eller-gemenskap/" title="Nationalstat eller gemenskap?">
					Nationalstat eller gemenskap?
				</a>
			</li>
		</ul></div><div class="widget_text  widget">			<a href="mailto:redaktionen@fastighetsnytt.se"><img src="https://fastighetsnytt.se/wp-content/uploads/2018/11/tipsaoss2018.jpg" /></a>



		</div><div class="widget_recent_comments block1 widget"><div class="heading3"><h2>Senaste kommentarer</h2></div><ul><li><a href="https://fastighetsnytt.se/2019/02/andrea-rossis-ecat-ska-nu-finnas-pa-marknaden/#comment-974224">Andrea Rossis Ecat ska nu finnas på marknaden</a></li><li><a href="https://fastighetsnytt.se/2017/02/knut-rost-vi-ska-bli-digitalare/#comment-974216">Knut Rost: &#8220;Vi ska bli digitalare&#8230;”</a></li><li><a href="https://fastighetsnytt.se/nya_poster/ronie-ekstrm-vd/#comment-974213">Ronie Ekström &#8211; VD</a></li><li><a href="https://fastighetsnytt.se/2019/04/honan-agget-och-vi-andra/#comment-974212">Hönan, ägget och vi andra</a></li><li><a href="https://fastighetsnytt.se/2016/05/mkb-vinner-tvist-mot-hifab/#comment-974210">MKB vinner tvist mot Hifab</a></li><li><a href="https://fastighetsnytt.se/2019/04/honan-agget-och-vi-andra/#comment-974209">Hönan, ägget och vi andra</a></li><li><a href="https://fastighetsnytt.se/2019/04/utbuds-eller-efterfrageproblem-pa-bomarknaden/#comment-974208">Utbuds eller efterfrågeproblem på bomarknaden?</a></li></ul></div><div class="widget_text  widget">			<a href="https://fastighetsnytt.se/annonsera/"><img src="https://fastighetsnytt.se/wp-content/uploads/2017/11/kontaktaoss_180_3_mindre.jpg" /></a>
		</div></div>
	        </div>	<div id="sidebar">		<div class="widget_text  widget">			<a href="https://fastighetsnytt.se/podcast/"><img src="https://fastighetsnytt.se/wp-content/uploads/2019/04/louislandeman-senaste-pod.jpg"/></a>

		</div>
		<div class="widget_recent_entries_from_cfield block widget">			
						<h2><a href="https://fastighetsnytt.se/2019/05/batljan-kan-delta-i-konsolidering/">Batljan: Kan delta i konsolidering</a></h2>
				<div class="textholder">
					<img width="97" height="75" src="https://fastighetsnytt.se/wp-content/uploads/2018/09/JELA-SBB-180412-696-HR300DPI-97x75.jpg" class="alignleft wp-post-image" alt="" />			
					<p>Det behövs en konsolidering på svensk fastighetsmarknad och SBB kan komma att delta i denna. Det säger bolagets grundare och vd Ilija Batljan till Fastighetsnytts IR-podd.</p>
				</div>			
		</div>		
		<div class="widget_recent_entries_from_cfield block widget">			
						<h2><a href="https://fastighetsnytt.se/2019/04/utnyttja-eu-for-klimatpolitiken/">Utnyttja EU för klimatpolitiken</a></h2>
				<div class="textholder">
					<img width="97" height="75" src="https://fastighetsnytt.se/wp-content/uploads/2013/11/Wetterberg-97x75.jpg" class="alignleft wp-post-image" alt="" />			
					<p>EU-valet är besvärligt. Det rymmer många frågor om Europas framtid – utan att de egentligen ställs.</p>
				</div>			
		</div>		<div class="widget_text  widget">			<a href="http://www.businessarena.nu/arenor/goteborg/anmalan-goteborg/"><img src="https://fastighetsnytt.se/wp-content/uploads/2019/05/1v_kvar_Gbg_300x250px.gif"/></a>


		</div>
		<div class="widget_recent_entries_from_cfield block widget">			
						<h2><a href="https://fastighetsnytt.se/2019/04/arwidsson-politikerna-lappar-i-kanten/">Arwidsson: Politikerna lappar i kanten</a></h2>
				<div class="textholder">
					<img width="97" height="75" src="https://fastighetsnytt.se/wp-content/uploads/2019/04/DSC06842-97x75.jpg" class="alignleft wp-post-image" alt="" />			
					<p>Fastighetsmiljardären Per Arwidsson skänker bort merparten av sin förmögenhet och donerade i fjol 20 miljoner kronor för instiftandet av en ny professur på KTH inom tillämpad stadsbyggnad. Fastighetsnytt träffar finansdoldisen som är kritisk till dagens bostadsmarknad.</p>
				</div>			
		</div>		
		<div class="widget_recent_entries_from_cfield block widget">			
						<h2><a href="https://fastighetsnytt.se/2019/04/nationalstat-eller-gemenskap/">Nationalstat eller gemenskap?</a></h2>
				<div class="textholder">
					<img width="97" height="75" src="https://fastighetsnytt.se/wp-content/uploads/2019/04/EU-iStock-97x75.jpg" class="alignleft wp-post-image" alt="" />			
					<p>Oenighet kring migrationspolitiken och växande högerkrafter samtidigt som britterna bunkrar varor i väntan på Brexit. Utmaningarna för EU är minst sagt stora. Frågan är om nationalstaten är påväg tillbaka?</p>
				</div>			
		</div>		<div class="widget_text  widget">			<a href="http://www.businessarena.nu/arenor/london/register-for-ba-london-may-23rd/"><img src="https://fastighetsnytt.se/wp-content/uploads/2019/05/2v_kvar_London_300x250px.gif"/></a>


		</div><div class="widget_text  widget">			<a href="https://www.fastighetsagarna.se/aktuellt/kalender/2019/stockholm/heldag-om-fastighetsbranschens-nya-verklighet/"><img src="https://fastighetsnytt.se/wp-content/uploads/2019/04/Fastighetsägarna-banner2-1.jpg"/></a>

		</div>
		<div class="widget_recent_entries_from_cfield block widget">			
						<h2><a href="https://fastighetsnytt.se/2019/04/honan-agget-och-vi-andra/">Hönan, ägget och vi andra</a></h2>
				<div class="textholder">
					<img width="97" height="75" src="https://fastighetsnytt.se/wp-content/uploads/2014/06/Bojan-Ticic-97x75.jpg" class="alignleft wp-post-image" alt="" />			
					<p>Den senaste artikeln jag läste handlade om befolkningsutvecklingen i Stockholm. Till synes obeskrivligt tråkigt, men besöket provocerades fram av Regionplanekontorets senaste statistik som visar ett trendbrott – att befolkningen i Stockholms län för första gången på länge minskade under 2018. Mild panik utbröt hemma hos undertecknad då dennes analyser i det dagliga arbetet ofta grundar sig i just befolkningsökningen, skriver Bojan Ticic.</p>
				</div>			
		</div>		<div class="widget_text  widget">			<a href="https://awareness.nobicon.se/fastighetsnytt/index.php?page=webpage_newsletter_form&id=7&load_js&k=70c0e61713b1d77598b3be019aabfc20" target="_blank"><img src="https://fastighetsnytt.se/wp-content/uploads/2019/03/aware_300x250.png"/></a>
		</div><div class="widget_text promobox widget">			<p><iframe src="https://fastighetsjobb.se/wp-content/themes/fastighetsjobb/banner-rotate.php" frameborder="0" width="302" height="699" style="overflow:hidden"></iframe></p>
		</div>		</div>    		
    	</div>
                                    <div class="container">
				        <ul class="item-list">
                                                        				
                                <li>
                                    <h2>Nr.2 &#8211; 2019</h2>
                                    <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2019/04/OmslagNr2_180-172x246.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" />                                            
                                    <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=97120">Las tidningen</a></div>
			                   </li>                                        
                                                        				
                                <li>
                                    <h2>Nr.1-2019</h2>
                                    <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2019/02/omslagnr1-180px-1-172x246.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2019/02/omslagnr1-180px-1-172x246.jpg 172w, https://fastighetsnytt.se/wp-content/uploads/2019/02/omslagnr1-180px-1-45x64.jpg 45w" sizes="(max-width: 172px) 100vw, 172px" />                                            
                                    <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=95464">Las tidningen</a></div>
			                   </li>                                        
                                                        				
                                <li>
                                    <h2>Nr.6 &#8211; 2018</h2>
                                    <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2018/12/Omslag180-nr6-kopiera-172x246.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/12/Omslag180-nr6-kopiera-172x246.jpg 172w, https://fastighetsnytt.se/wp-content/uploads/2018/12/Omslag180-nr6-kopiera-45x64.jpg 45w" sizes="(max-width: 172px) 100vw, 172px" />                                            
                                    <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=92765">Las tidningen</a></div>
			                   </li>                                        
                                                        				
                                <li>
                                    <h2>Nr.5 &#8211; 2018</h2>
                                    <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2018/11/180omslag-1-172x246.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" />                                            
                                    <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=91066">Las tidningen</a></div>
			                   </li>                                        
                                                        				
                                <li>
                                    <h2>Nr. 4 &#8211; 2018</h2>
                                    <img width="172" height="243" src="https://fastighetsnytt.se/wp-content/uploads/2018/09/Omslag180-172x243.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/09/Omslag180.jpg 172w, https://fastighetsnytt.se/wp-content/uploads/2018/09/Omslag180-45x64.jpg 45w" sizes="(max-width: 172px) 100vw, 172px" />                                            
                                    <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=88361">Las tidningen</a></div>
			                   </li>                                        
                            		                </ul>
                        <a href="https://fastighetsnytt.se?post_type=journals" class="btn">Bläddra bland tidigare utgavor i arkived</a>
                    </div>
			    			<div id="footer">
				<div class="panel">
											<h1 class="logo"><a href="https://fastighetsnytt.se">Fastighetsnytt – Marknad och Samhällsbyggnad</a></h1>
						
					<form method="get" class="search-form" action="https://fastighetsnytt.se" >
	<fieldset>
		<input class="text" type="text" name="s" value="Vad letar du efter?" />
		<input class="search" type="submit" title="search" value="search" />
	</fieldset>
</form>                    <ul id="menu-sidfoten" class="nav"><li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195"><a title="Tipsa oss" href="https://fastighetsnytt.se/tipsa-oss/">Tipsa oss</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196"><a title="Kontakt" href="https://fastighetsnytt.se/kontakt/">Kontakt</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a title="Tidningen" href="https://fastighetsnytt.se/tidningen-fastighetsnytt/">Tidningen</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a title="Prenumerera" href="https://fastighetsnytt.se/prenumerera/">Prenumerera</a></li>
<li id="menu-item-58160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58160"><a href="https://fastighetsnytt.se/annonsera/">Annonsera</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://fastighetsnytt.se/nyhetsbrev/">Nyhetsbrev</a></li>
<li id="menu-item-504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-504"><a title="Om oss" href="https://fastighetsnytt.se/om-oss/">Om oss</a></li>
</ul>					
				</div>
                <a class="icon feed" href="https://fastighetsnytt.se/rss-floden-pa-fastighetsnytt/"></a>
                <a class="icon linkedin" href="https://www.linkedin.com/company/fastighetsnytt"></a>
                <a class="icon twitter" href="https://twitter.com/fastighetsnytt"></a>
                			<address>Fastighetsnytt Förlags AB | Gjörwellsgatan 30 | 11260 Stockholm | Tel 08-652 89 80 |  <a href="mailto:info@fastighetsnytt.se">info@fastighetsnytt.se</a> | Ansvarig utgivare: Anders Carlén </address>					</div>
		</div>
	</div>
        	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/fastighetsnytt.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* Highlight Search Terms 1.5 ( RavanH - http://status301.net/wordpress-plugins/highlight-search-terms/ ) */
var hlst_query = []; var hlst_areas = ["#groups-dir-list","#members-dir-list","div.bbp-topic-content,div.bbp-reply-content,li.bbp-forum-info,.bbp-topic-title,.bbp-reply-title","article","div.hentry","div.post","#content","#main","div.content","#middle","#container","div.container","div.page","#wrapper","body"];
</script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/highlight-search-terms/hlst-extend.min.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/fastighetsnytt.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
	</body>
</html>