<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv-SE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
	<head profile="http://gmpg.org/xfn/11">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<title>Kungsleden tvångsinlöser obligationslån  |  Fastighetsnytt – Marknad och Samhällsbyggnad</title>		
		<link rel="stylesheet" type="text/css" media="all" href="https://fastighetsnytt.se/wp-content/themes/project21112011/all.css?=1.0"  />
		<link rel="stylesheet" type="text/css" media="all" href="https://fastighetsnytt.se/wp-content/themes/project21112011/style.css"  />
		<link rel="stylesheet" href="https://fastighetsnytt.se/wp-content/themes/project21112011/js/flexslider/flexslider.css" type="text/css">
				<link rel="stylesheet" type="text/css" href="https://fastighetsnytt.se/wp-content/themes/project21112011/form.css" media="screen"/>
				<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="https://fastighetsnytt.se/wp-content/themes/project21112011/ie.css" /><![endif]-->
                <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fastighetsnytt – Marknad och Samhällsbyggnad &raquo; flöde" href="https://fastighetsnytt.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fastighetsnytt – Marknad och Samhällsbyggnad &raquo; kommentarsflöde" href="https://fastighetsnytt.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fastighetsnytt – Marknad och Samhällsbyggnad &raquo; Kungsleden tvångsinlöser obligationslån kommentarsflöde" href="https://fastighetsnytt.se/2019/03/kungsleden-tvangsinloser-obligationslan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fastighetsnytt.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://fastighetsnytt.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='webb_tv_style-css'  href='https://fastighetsnytt.se/wp-content/plugins/webb-tv/webb_tv.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://fastighetsnytt.se/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://fastighetsnytt.se/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='chamigo-img-widget-widget-styles-css'  href='https://fastighetsnytt.se/wp-content/plugins/chamigo-image-widget/css/widget.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='custom-blogroll-widget-css'  href='https://fastighetsnytt.se/wp-content/plugins/custom-blogroll-widget/css/styles.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='samhallsbyggnadsindex-css'  href='https://fastighetsnytt.se/wp-content/plugins/samhallsbyggnadsindex/css/fsbx-styles.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='tag_dropdown_widget-css'  href='https://fastighetsnytt.se/wp-content/plugins/tag-dropdown-widget/css/tag-dropdown-widget.css?ver=4.9.9' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://fastighetsnytt.se/wp-content/themes/project21112011/js/comment-reply.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/themes/project21112011/js/fastighetsnytt.js?ver=1.0'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/themes/project21112011/js/flexslider/jquery.flexslider-min.js'></script>
<link rel='https://api.w.org/' href='https://fastighetsnytt.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fastighetsnytt.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fastighetsnytt.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Invesco swoops Stockholm office property for SEK 1.2 billion' href='https://fastighetsnytt.se/2019/03/invesco-swoops-stockholm-office-property-for-sek-1-2-billion/' />
<link rel='next' title='Affärsområdeschef till Specialfastigheter' href='https://fastighetsnytt.se/2019/03/affarsomradeschef-till-specialfastigheter/' />
<link rel="canonical" href="https://fastighetsnytt.se/2019/03/kungsleden-tvangsinloser-obligationslan/" />
<link rel='shortlink' href='https://fastighetsnytt.se/?p=95700' />
<link rel="alternate" type="application/json+oembed" href="https://fastighetsnytt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffastighetsnytt.se%2F2019%2F03%2Fkungsleden-tvangsinloser-obligationslan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fastighetsnytt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffastighetsnytt.se%2F2019%2F03%2Fkungsleden-tvangsinloser-obligationslan%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.15 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-16 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-18 { margin:1px 1px 1px 1px; }
	.g-19 { margin:1px 1px 1px 1px; }
	.g-20 { margin:1px 1px 1px 1px; }
	.g-21 { margin:1px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://fastighetsnytt.se/wp-admin/admin-ajax.php", { action: "wcmp_update", id: 95700, token: "a15aba8edd" }); /* ]]> */</script><!-- /WordPress Most Popular --><script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//fastighetsnytt.se/?wordfence_lh=1&hid=C480FD7C081E39007884EF6000A999C1');
</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://fastighetsnytt.se/wp-admin/admin-ajax.php", { action: "wmp_update", id: 95700, token: "d6f27f66ee" }); /* ]]> */</script><!-- /WordPress Most Popular -->	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- BEGIN Typekit Fonts for WordPress -->
<script>
  (function(d) {
    var config = {
      kitId: 'ynu5zvu',
      scriptTimeout: 3000,
      async: true
    },
    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
  })(document);
</script>
<style type="text/css">
h1 {
  font-family: "adelle" !important; line-height: 70%;
}
h2 {
  font-family: "adelle" !important; line-height: 70%;
}
h3 {
  font-family: "adelle" !important; line-height: 70%;
}
div.meta {
  font-family: "adelle" !important; line-height: 180% !important;
}
strong.autor {
  font-family: "adelle" !important; line-height: 70%;
}
div.aside1 {
  font-family: "adelle" !important; line-height: 70%;
}
div.aside1 a.button {
  font-family: "adelle" !important; font-size: 9px !important;
}
div.aside1 h2 {
  font-family: "adelle" !important; font-size: 10px !important;
}
div.aside {
  font-family: "adelle" !important; line-height: 70%;
}
div#sidebar {
  font-family: "adelle" !important; 
}
ul#nav {
  font-family: "adelle" !important; font-size: 11px !important;
}
div.panel {
  font-family: "adelle" !important; line-height: 70%;
}
div.bar {
  font-family: "adelle" !important; line-height: 70%; font-size: 12px !important;
}
address {
  font-family: "adelle" !important; line-height: 70%;
}
div.inner {
  font-family: "adelle" !important; line-height: 70%;
}
div#twocolumns li.post p {
  font-family: "adelle" !important; 
}
ul.breadcrumbs {
  font-family: "adelle" !important;
}
li.post.slide-enabled {
  font-family: "adelle" !important;
}
li.post.slide-enabled span {
  font-family: "adelle" !important; font-size: 11px;
}
div.entry-meta {
  font-family: "adelle" !important; line-height: 200% !important;
}
div.alignleft span {
  font-family: "adelle" !important; font-size: 9px !important;
}
div.select-center {
  font-family: "adelle" !important;
}
strong.annons {
  font-family: "adelle" !important;
}
div.content-block fieldset {
  font-family: "adelle" !important;
}
div.content-block ul.link-list {
  font-family: "adelle" !important;
}
div.content-block fieldset div.row {
  font-family: "adelle" !important;
}
div.content-block ul li {
  font-family: "adelle" !important; font-size: 18px !important; line-height: 130% !important;
}
div#twocolumns p {
  font-family: "adelle" !important; line-height: 140% !important;
}
div.content-block {
  font-family: "adelle" !important; font-size: 18px !important; line-height: 130% !important;
}
div.content-block div.pages a {
  font-family: "adelle" !important; font-size: 12px !important;
}
div.content-block div.pages span {
  font-family: "adelle" !important; font-size: 12px !important;
}
div.content-block fieldset a {
  font-family: "adelle" !important; font-size: 12px !important;
}</style>

<!-- END Typekit Fonts for WordPress -->


<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="sv_SE"/>
  <meta property="og:site_name" content="Fastighetsnytt – Marknad och Samhällsbyggnad"/>
  <meta property="og:title" content="Kungsleden tvångsinlöser obligationslån"/>
  <meta property="og:url" content="https://fastighetsnytt.se/2019/03/kungsleden-tvangsinloser-obligationslan/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Kungsleden kommer förtidsinlösa ett treårigt obligationslån som skulle ha löpt ut senare i år."/>
  <meta property="og:image" content="https://fastighetsnytt.se/wp-content/uploads/2018/04/Sedlar20och20mynt.jpg"/>
  <meta property="article:published_time" content="2019-03-04T09:28:33+00:00"/>
  <meta property="article:modified_time" content="2019-03-04T09:28:33+00:00" />
  <meta property="og:updated_time" content="2019-03-04T09:28:33+00:00" />
  <meta property="article:section" content="Börs"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Kungsleden tvångsinlöser obligationslån"/>
  <meta itemprop="headline" content="Kungsleden tvångsinlöser obligationslån"/>
  <meta itemprop="description" content="Kungsleden kommer förtidsinlösa ett treårigt obligationslån som skulle ha löpt ut senare i år."/>
  <meta itemprop="image" content="https://fastighetsnytt.se/wp-content/uploads/2018/04/Sedlar20och20mynt.jpg"/>
  <meta itemprop="datePublished" content="2019-03-04"/>
  <meta itemprop="dateModified" content="2019-03-04T09:28:33+00:00" />
  <meta itemprop="author" content="Oskar von Bahr"/>
  <!--<meta itemprop="publisher" content="Fastighetsnytt – Marknad och Samhällsbyggnad"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Kungsleden tvångsinlöser obligationslån"/>
  <meta name="twitter:url" content="https://fastighetsnytt.se/2019/03/kungsleden-tvangsinloser-obligationslan/"/>
  <meta name="twitter:description" content="Kungsleden kommer förtidsinlösa ett treårigt obligationslån som skulle ha löpt ut senare i år."/>
  <meta name="twitter:image" content="https://fastighetsnytt.se/wp-content/uploads/2018/04/Sedlar20och20mynt.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-6684536-1', 'auto');
		  ga('send', 'pageview');
		</script>
	</head>
	    <body data-rsssl=1 class="post-template-default single single-post postid-95700 single-format-standard bors"> 
	
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, "script", "facebook-jssdk"));
	</script>	<script type="text/javascript">
	(function() {
	  var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
	  po.src = "https://apis.google.com/js/plusone.js";
	  var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
	})();
    </script>
		
	<div id="wrapper">
		<div class="w1">
			<div id="header" class="bors">
				<div class="promobox"><ul><li><!-- Either there are no banners, they are disabled or none qualified for this location! --></li></ul></div>				<div class="panel">
					<div class="section-logo">
						<h1 class="logo"><a href="https://fastighetsnytt.se/kategori/bors/">Fastighetsnytt – Marknad och Samhällsbyggnad</a></h1>		
					</div>
					<form method="get" class="search-form" action="https://fastighetsnytt.se" >
	<fieldset>
		<input class="text" type="text" name="s" value="Vad letar du efter?" />
		<input class="search" type="submit" title="search" value="search" />
	</fieldset>
</form>				</div>
					<div class="bar"><ul id="menu-huvudmeny-bors" class="navigation"><li id="menu-item-60360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-60360"><a href="https://fastighetsnytt.se/" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-60360 blue">Startsida</a></li>
<li id="menu-item-35212" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor active current-post-parent menu-item-has-children menu-item-35212"><a href="https://fastighetsnytt.se/bors/" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor active current-post-parent menu-item-has-children menu-item-35212 blue">Börsnyheter</a><ul class="blue">	<li id="menu-item-38703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38703"><a href="https://fastighetsnytt.se/bors/" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38703 blue">Förstasidan Börs</a></li>
</ul>
</li>
<li id="menu-item-39062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39062"><a href="https://fastighetsnytt.se/aktieservice/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39062 blue">Aktieservice</a></li>
<li id="menu-item-35313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35313"><a href="https://fastighetsnytt.se/fsbx-2/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35313 blue">FSBX</a></li>
<li id="menu-item-56621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56621"><a href="https://fastighetsnytt.se/delarsrapporter/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56621 blue">Delårsrapporter</a></li>
<li id="menu-item-63813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63813"><a href="https://fastighetsnytt.se/podcast-ir/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63813 blue">Podcast IR</a></li>
<li id="menu-item-65217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65217"><a href="https://fastighetsnytt.se/om-ir-och-bors/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65217 blue">Om IR och Börs</a></li>
<li id="menu-item-88873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88873"><a href="https://fastighetsnytt.se/nordic-update/capital-markets/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88873 blue">Capital Markets</a></li>
</ul>            <div class="icons">
        <a class="icon feed" href="https://fastighetsnytt.se/rss-floden-pa-fastighetsnytt/"></a>
        <a class="icon linkedin" href="https://www.linkedin.com/company/fastighetsnytt"></a>
        <a class="icon twitter" href="https://twitter.com/fastighetsnytt"></a>
    </div>	</div>
    			</div>
			<div id="main"><div id="twocolumns"><div id="content">
		<ul class="breadcrumbs">
		<!-- Breadcrumb NavXT 6.2.0 -->
<li class="taxonomy category"><a title="Go to the Börs category archives." href="https://fastighetsnytt.se/bors/">Börs</a></li>
<li class="post post-post current-item">Kungsleden tvångsinlöser obligationslån</li>
			
	</ul>
		
									<div class="visual-block">
					<img width="500" height="241" src="https://fastighetsnytt.se/wp-content/uploads/2018/04/Sedlar20och20mynt-500x241.jpg" class="attachment-single-post-small-thumbnail size-single-post-small-thumbnail wp-post-image" alt="" />					<a href="#lightbox2" class="plus open-popup">+</a>
											<div class="inner">
														Bild: Riksbanken						</div>
									</div>
						<ul class="posts-list">
				<li class="post">
					<h1>Kungsleden tvångsinlöser obligationslån</h1>					
					<div class="meta">
						<div class="area">
							<span>PUBLICERAD <em class="date">2019-03-04</em> <strong class="autor">AV Oskar von Bahr</strong></span>
						</div>
						<div class="area1">
							<span>UPPDATERAD: <em class="date">2019-03-04 09:28</em></span>
						</div>
					</div>
					<p><div class="aside1"> 
		<div class="block">
			<span>Textstorlek</span>
			<ul class="link-list">
				<li><a href="javascript:void(0)" id="increase">+</a></li>
				<li><a href="javascript:void(0)" id="decrease" class="minus">-</a></li>
			</ul>
		</div>
		<h2>Dela med andra</h2>
		<div class="social"><div class="fb-like-holder"><div class="fb-like" data-href="https://fastighetsnytt.se/2019/03/kungsleden-tvangsinloser-obligationslan/" data-send="true" data-layout="button_count" data-width="130" data-show-faces="false"></div></div></div>
		<div class="social">
			<div class="tweet"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
			<div class="number"><g:plusone size="medium" annotation="inline" width="120"></g:plusone></div>
		</div>
		<div class="social"><script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script><script type="IN/Share" data-url="https://fastighetsnytt.se/2019/03/kungsleden-tvangsinloser-obligationslan/" data-counter="right"></script></div>
		<div class="btn-holder">
			<a href="mailto:?subject=Tips om ett inlägg på Fastighetsnytt – Marknad och Samhällsbyggnad&body=Kungsleden tvångsinlöser obligationslån - https://fastighetsnytt.se/2019/03/kungsleden-tvangsinloser-obligationslan/" class="btn"><span>MAILA</span></a>
			<a  href="javascript:void(0)" onclick="window.print();" class="btn"><span>PRINTA</span></a>
			<a href="/wp-content/plugins/post2pdf-converter/post2pdf-converter-pdf-maker.php?id=95700" class="btn"><span>PDF</span></a>
		</div>
		
		<div class="block"><h3>TAGGAR</h3><div class="linkholder"><a href="https://fastighetsnytt.se/tagg/kungsleden/" rel="tag">Kungsleden</a></div></div>		
	</div></p>
<p><span style="font-weight: 400;">Kungsleden meddelar att man kommer förtidsinlösa ett treårigt obligationslån som skulle ha löpt ut senare i år. </span></p>
<p><span style="font-weight: 400;">Obligationen kommer lösas in med ett belopp motsvarande 100,00 procent av det nominella beloppet tillsammans med upplupen obetald ränta. </span></p>
<p><span style="font-weight: 400;">Betalning till obligationsinnehavarna sker den 18 mars 2019.</span></p>
<p><strong>Oskar von Bahr</strong></p>
                    <div class="clear"></div>
					

			<!-- If comments are open, but there are no comments. -->

	 	



	<form action="https://fastighetsnytt.se/wp-comments-post.php" method="post" class="information section" id="commentform">
		<fieldset>
			<h3>Kommentera artikeln</h3>
			<p><span>E-postadressen publiceras inte. Obligatoriska fält är märkta</span></p>
	
			<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/kungsleden-tvangsinloser-obligationslan/#respond" style="display:none;">Klicka här för att avbryta svar.</a></div>
		
						
								
					<label for="name"><span>Ditt namn</span></label>
					<input id="name" name="author" type="text" class="text" />
					<label for="mail"><span>Din e-postadress</span></label>
					<input id="mail" name="email" type="text" class="text" />
					<label for="web">Blogg eller webbplats</label>
					<input id="web" name="url" type="text" class="text" value="http://" />
					<label class="antiskrap" for="web">L&auml;mna denna tom</label>
					<input class="antiskrap" id="antiskrap" type="text" name="antiskrap" value="" />
				
								
				<label for="comm"><span>Din kommentar</span></label>
				<div id="comm">
					<textarea name="comment" cols="88" rows="8"></textarea>
				</div>
				<div class="row">
					<div class="area">
						<em>Vänligen håll en god ton när du kommenterar.</em>
						<em>Personangrepp, rasistiska uttalanden och dylikt är inte tillåtet.</em>
						<em>Kommentarer som går över gränsen kommer att raderas.</em>
					</div>
					<input type="submit" name="submit" value="submit" title="submit" class="submit" />
				</div>
							
				<input type='hidden' name='comment_post_ID' value='95700' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="56064788a0" /></p><input type="hidden" id="_wpnonce" name="_wpnonce" value="ebd829f8d0" /><input type="hidden" name="_wp_http_referer" value="/2019/03/kungsleden-tvangsinloser-obligationslan/" /><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="219"/></p>			
			
		</fieldset>
	</form>

				</li>
			</ul>	
				</div>
<div class="aside">
			<div class="widget_recent_entries block1 widget">		<div class="heading"><h2><a style="color: #7B0000" href="https://fastighetsnytt.se/rss-floden-pa-fastighetsnytt/">SENASTE NYTT Fastighetsnytt.se</a></h2></div>		<ul>
				<li><a href="https://fastighetsnytt.se/2019/03/globala-problem-kraver-globala-losningar/" title="Globala problem kräver globala lösningar">Globala problem kräver globala lösningar</a></li>
				<li><a href="https://fastighetsnytt.se/2019/03/randviken-koper-i-malmo/" title="Randviken köper i Malmö">Randviken köper i Malmö</a></li>
				<li><a href="https://fastighetsnytt.se/2019/03/serafim-forvarvar-i-stockholm/" title="Serafim förvärvar i Stockholm">Serafim förvärvar i Stockholm</a></li>
				<li><a href="https://fastighetsnytt.se/2019/03/cibus-koper-for-52-miljoner-i-kuopio/" title="Cibus köper för 52 miljoner i Kuopio">Cibus köper för 52 miljoner i Kuopio</a></li>
				<li><a href="https://fastighetsnytt.se/2019/03/orsmark-tankar-castellum-aktier/" title="Orsmark tankar Castellum-aktier">Orsmark tankar Castellum-aktier</a></li>
				<li><a href="https://fastighetsnytt.se/2019/03/victoria-park-tecknar-hyresavtal-i-malmo/" title="Victoria Park tecknar hyresavtal i Malmö">Victoria Park tecknar hyresavtal i Malmö</a></li>
				<li><a href="https://fastighetsnytt.se/2019/03/serneke-bygger-skola-i-arvika/" title="Serneke bygger skola i Arvika">Serneke bygger skola i Arvika</a></li>
				</ul>
		</div><div class="widget_text  widget">			<a href="mailto:redaktionen@fastighetsnytt.se"><img src="https://fastighetsnytt.se/wp-content/uploads/2017/06/tipsaoss2017.jpg"/></a>		</div><div class="widget_text  widget">			<a href="https://fastighetsnytt.se/podcast-ir/"><img src="https://fastighetsnytt.se/wp-content/uploads/2017/02/ir-podd180x250.jpg" /></a>		</div>	<div class="widget_recent_entries_from_category block1 widget">	<div class="heading2"><h2>SENASTE NYTT BÖRS</h2></div>			<ul class="visual-list">
						<li>
				<img width="41" height="24" src="https://fastighetsnytt.se/wp-content/uploads/2016/10/Ola-Orsmark-41x24.jpg" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2016/10/Ola-Orsmark-41x24.jpg 41w, https://fastighetsnytt.se/wp-content/uploads/2016/10/Ola-Orsmark-132x74.jpg 132w, https://fastighetsnytt.se/wp-content/uploads/2016/10/Ola-Orsmark-133x74.jpg 133w, https://fastighetsnytt.se/wp-content/uploads/2016/10/Ola-Orsmark-180x110.jpg 180w" sizes="(max-width: 41px) 100vw, 41px" />				
				<a href="https://fastighetsnytt.se/2019/03/orsmark-tankar-castellum-aktier/">Orsmark tankar Castellum-aktier</a>
			</li>			
					<li>
				<img width="41" height="24" src="https://fastighetsnytt.se/wp-content/uploads/2018/04/Sedlar20och20mynt-41x24.jpg" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/04/Sedlar20och20mynt-41x24.jpg 41w, https://fastighetsnytt.se/wp-content/uploads/2018/04/Sedlar20och20mynt-132x74.jpg 132w, https://fastighetsnytt.se/wp-content/uploads/2018/04/Sedlar20och20mynt-133x74.jpg 133w, https://fastighetsnytt.se/wp-content/uploads/2018/04/Sedlar20och20mynt-180x110.jpg 180w" sizes="(max-width: 41px) 100vw, 41px" />				
				<a href="https://fastighetsnytt.se/2019/03/kungsleden-tvangsinloser-obligationslan/">Kungsleden tvångsinlöser obligationslån</a>
			</li>			
					<li>
				<img width="41" height="24" src="https://fastighetsnytt.se/wp-content/uploads/2012/11/Paragraf-41x24.jpg" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2012/11/Paragraf-41x24.jpg 41w, https://fastighetsnytt.se/wp-content/uploads/2012/11/Paragraf-132x74.jpg 132w, https://fastighetsnytt.se/wp-content/uploads/2012/11/Paragraf-133x74.jpg 133w, https://fastighetsnytt.se/wp-content/uploads/2012/11/Paragraf-180x110.jpg 180w, https://fastighetsnytt.se/wp-content/uploads/2012/11/Paragraf.jpg 500w" sizes="(max-width: 41px) 100vw, 41px" />				
				<a href="https://fastighetsnytt.se/2019/03/ssm-stams-av-44-bostadskopare/">SSM stäms av 44 bostadsköpare</a>
			</li>			
					<li>
				<img width="41" height="24" src="https://fastighetsnytt.se/wp-content/uploads/2016/10/börskurva-2-41x24.jpg" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2016/10/börskurva-2-41x24.jpg 41w, https://fastighetsnytt.se/wp-content/uploads/2016/10/börskurva-2-500x291.jpg 500w, https://fastighetsnytt.se/wp-content/uploads/2016/10/börskurva-2-132x74.jpg 132w, https://fastighetsnytt.se/wp-content/uploads/2016/10/börskurva-2-133x74.jpg 133w, https://fastighetsnytt.se/wp-content/uploads/2016/10/börskurva-2-180x110.jpg 180w" sizes="(max-width: 41px) 100vw, 41px" />				
				<a href="https://fastighetsnytt.se/2019/03/prime-living-vill-skjuta-pa-rantebetalning/">Prime Living vill skjuta på räntebetalning</a>
			</li>			
					<li>
				<img width="41" height="24" src="https://fastighetsnytt.se/wp-content/uploads/2016/10/börskurva-2-41x24.jpg" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2016/10/börskurva-2-41x24.jpg 41w, https://fastighetsnytt.se/wp-content/uploads/2016/10/börskurva-2-500x291.jpg 500w, https://fastighetsnytt.se/wp-content/uploads/2016/10/börskurva-2-132x74.jpg 132w, https://fastighetsnytt.se/wp-content/uploads/2016/10/börskurva-2-133x74.jpg 133w, https://fastighetsnytt.se/wp-content/uploads/2016/10/börskurva-2-180x110.jpg 180w" sizes="(max-width: 41px) 100vw, 41px" />				
				<a href="https://fastighetsnytt.se/2019/02/balder-rasar-i-den-inledande-handeln/">Balder rasar i den inledande handeln</a>
			</li>			
					<li>
				<img width="41" height="24" src="https://fastighetsnytt.se/wp-content/uploads/2018/04/Sedlar20samlingsbild-41x24.jpg" class="alignleft wp-post-image" alt="Pengar" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/04/Sedlar20samlingsbild-41x24.jpg 41w, https://fastighetsnytt.se/wp-content/uploads/2018/04/Sedlar20samlingsbild-132x74.jpg 132w, https://fastighetsnytt.se/wp-content/uploads/2018/04/Sedlar20samlingsbild-133x74.jpg 133w, https://fastighetsnytt.se/wp-content/uploads/2018/04/Sedlar20samlingsbild-180x110.jpg 180w" sizes="(max-width: 41px) 100vw, 41px" />				
				<a href="https://fastighetsnytt.se/2019/02/eqt-kontrollerar-58-procent-av-stendorren/">EQT kontrollerar 58 procent av Stendörren</a>
			</li>			
					<li>
				<img width="41" height="24" src="https://fastighetsnytt.se/wp-content/uploads/2019/02/janerikhojvall-41x24.jpg" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2019/02/janerikhojvall-41x24.jpg 41w, https://fastighetsnytt.se/wp-content/uploads/2019/02/janerikhojvall-132x74.jpg 132w, https://fastighetsnytt.se/wp-content/uploads/2019/02/janerikhojvall-133x74.jpg 133w, https://fastighetsnytt.se/wp-content/uploads/2019/02/janerikhojvall-180x110.jpg 180w" sizes="(max-width: 41px) 100vw, 41px" />				
				<a href="https://fastighetsnytt.se/2019/02/ny-huvudagare-ger-amasten-150-miljoner-i-nytt-kapital/">Ny huvudägare ger Amasten 150 miljoner</a>
			</li>			
			</ul>
	</div>	<div class="widget_text  widget">			<a href="https://fastighetsnytt.se/pa-nya-poster/"><img src="https://fastighetsnytt.se/wp-content/uploads/2016/11/PaNyaPoster-ny1.jpg" /></a>		</div><div class="chamigo-img-widget-class  widget">
<ul class="chamigo_imgwidget_ul alcenter">
				<li><a target="_blank" rel="nofollow" href="http://catenafastigheter.se/ir/"><img src="https://fastighetsnytt.se/wp-content/uploads/2017/04/catena180.jpg"  /></a>
						</li>
		
				<li><a target="_blank" rel="nofollow" href="http://www.dios.se/Finansiellt/"><img src="https://fastighetsnytt.se/wp-content/uploads/2017/04/dios2.jpg"  /></a>
						</li>
		
				<li><a target="_blank" rel="nofollow" href="http://www.kungsleden.se/investerare/"><img src="https://fastighetsnytt.se/wp-content/uploads/2017/09/kungsleden.jpg"  /></a>
						</li>
		
				<li><a target="_blank" rel="nofollow" href="https://www.ncc.se/investor-relations/"><img src="https://fastighetsnytt.se/wp-content/uploads/2017/10/ncc.jpg"  /></a>
						</li>
		
				<li><a target="_blank" rel="nofollow" href="http://al.se/ir/"><img src="https://fastighetsnytt.se/wp-content/uploads/2017/10/atriumljungberg.jpg"  /></a>
						</li>
		
				<li><a target="_blank" rel="nofollow" href="http://sbbnorden.se/ir-kontakt/"><img src="https://fastighetsnytt.se/wp-content/uploads/2017/10/sbb.jpg"  /></a>
						</li>
		
	</ul>

</div><div class="widget_wmp_widget block1 widget"><div class="heading2"><h2>Veckans mest lästa Fastighetsnytt.se</h2></div><ul class="wp-most-popular">
			<li class="post-95485posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fastighetsmarknad-nyhetertag-amf-fastighetertag-colivingtag-convendumtag-wework">
				<a href="https://fastighetsnytt.se/2019/02/bostadsdelningstrenden-tar-nya-kliv/" title="Bostadsdelningstrenden tar nya kliv">
					Bostadsdelningstrenden tar nya kliv
				</a>
			</li>
		
			<li class="post-95663posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fastighetsmarknad-nyhetercategory-kontortag-alm-equitytag-haggviktag-the-factorytag-wellstreet">
				<a href="https://fastighetsnytt.se/2019/03/silicon-valley-i-svenska-fororten/" title="Silicon Valley i svenska förorten">
					Silicon Valley i svenska förorten
				</a>
			</li>
		
			<li class="post-95428posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fastighetsmarknad-nyhetertag-hyresnamndentag-kristian-erikssontag-sveriges-domstolar">
				<a href="https://fastighetsnytt.se/2019/02/svarthandeln-okar-fallen-laggs-pa-hog/" title="Svarthandeln ökar – fallen läggs på hög">
					Svarthandeln ökar – fallen läggs på hög
				</a>
			</li>
		
			<li class="post-95364posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-kronikortag-hans-lind">
				<a href="https://fastighetsnytt.se/2019/02/vad-hander-om-byggkostnaderna-sjunker/" title="Vad händer om byggkostnaderna sjunker?">
					Vad händer om byggkostnaderna sjunker?
				</a>
			</li>
		
			<li class="post-95647posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-borstag-ssm">
				<a href="https://fastighetsnytt.se/2019/03/ssm-stams-av-44-bostadskopare/" title="SSM stäms av 44 bostadsköpare">
					SSM stäms av 44 bostadsköpare
				</a>
			</li>
		
			<li class="post-95556posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fastighetsmarknad-sydtag-anna-heidetag-trianon">
				<a href="https://fastighetsnytt.se/2019/02/sa-vill-de-oppna-malmo/" title="Så vill de öppna Malmö">
					Så vill de öppna Malmö
				</a>
			</li>
		
			<li class="post-95609posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-kronikortag-asa-henninge">
				<a href="https://fastighetsnytt.se/2019/02/samhallsbygget-far-inte-ramla-mellan-stolarna/" title="Samhällsbygget får inte ramla mellan stolarna">
					Samhällsbygget får inte ramla mellan stolarna
				</a>
			</li>
		
			<li class="post-95615posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-logistikcategory-transaktioner-sydtag-erik-selintag-greg-dingiziantag-peter-strandtag-slp">
				<a href="https://fastighetsnytt.se/2019/02/forsta-forvarvet-for-slp/" title="Första förvärvet för SLP">
					Första förvärvet för SLP
				</a>
			</li>
		
			<li class="post-95488posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-forskning">
				<a href="https://fastighetsnytt.se/2019/02/examensarbete-nyproduktion-av-bostader/" title="Examensarbete: Nyproduktion av bostäder">
					Examensarbete: Nyproduktion av bostäder
				</a>
			</li>
		
			<li class="post-66557posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-kronikor">
				<a href="https://fastighetsnytt.se/2017/04/momsregler-vid-uthyrning-av-lokaler/" title="Momsregler vid uthyrning av lokaler">
					Momsregler vid uthyrning av lokaler
				</a>
			</li>
		</ul></div><div class="widget_text  widget">			<a href="https://fastighetsnytt.se/nyhetsbrev/"><img src="https://fastighetsnytt.se/wp-content/uploads/2016/05/FN_Nyhetsbev_Prenumerera.jpg" /></a>		</div><div class="widget_wcmp_widget block1 widget"><div class="heading2"><h2>Mest lästa Nordic Update</h2></div><ul class="wp-most-popular"></ul></div>	
</div>
        </div>	<div id="sidebar">		<div class="widget_text  widget">			<iframe src="https://market.millistream.com/fastighetsnytt/index.php/fsbx" height="314" width="100%" style="margin:0"></iframe>		</div><div class="widget_text  widget">			<a href="http://www.businessarena.nu/kontakta-oss/"><img src="https://fastighetsnytt.se/wp-content/uploads/2017/11/kontaktaoss_300_mindre.jpg" /></a>		</div><div class="widget_presswidget  widget">		
			<div class="w4press fnpr_ir">
				<h2>Fastighetsnytt <span class="fnextra"><span class="skewback">IR</span></span><span class="fnbf">Finansiell information</span></h2>
				<ul class="blogroll">
									<li>
						<a class="relatedlink" href="https://fastighetsnytt.se/pressmeddelande/12-11-starker-organisation-och-marknadsposition/">
							<span class="source">
								12/11: Stärker organisation och marknadsposition							</span>
							<span class="title">
								Projektengagemang fortsätter under årets första nio månader att expandera och tillväxttakten landar på 3 procent. Sammanlagt har sex förvärv genomförts med en total årsomsättning på 85 miljoner kronor. 							</span>
						</a>
					</li>
									<li>
						<a class="relatedlink" href="https://fastighetsnytt.se/pressmeddelande/6-11-nytt-verktyg-hjalper-fastighetsagare-att-starka-hallbarhetsarbetet/">
							<span class="source">
								6/11: Nytt verktyg hjälper fastighetsägare att stärka hållbarhetsarbetet							</span>
							<span class="title">
								Arbetet med hållbarhet inom fastighetsbestånd är ofta komplext och kostsamt. Därför lanserar teknik- och arkitektkoncernen Projektengagemang en tjänst som hjälper fastighetsägare att på ett smart sätt prioritera och utveckla hållbarhetsarbetet inom fastighetsbeståndet.							</span>
						</a>
					</li>
									<li>
						<a class="relatedlink" href="https://fastighetsnytt.se/pressmeddelande/24-8-fortsatt-stabil-utveckling-for-pe/">
							<span class="source">
								24/8: Fortsatt stabil utveckling för PE							</span>
							<span class="title">
								Projektengagemang levererar ett stabilt första halvår sett till omsättning och resultat.							</span>
						</a>
					</li>
								</ul>
				<div class="bottom">
					<a href="https://fastighetsnytt.se/pressmeddelanden/bors">
						Till arkivet &gt;&gt;
					</a>
				</div>
			</div>
		
	</div>	<div class="widget_recent_entries_from_category block widget">	<h2><span class=&#8221;mark1&#8243;>DELÅRSRAPPORTER</span></h2>			<ul class="visual-list">
						<li>
								
				<a href="https://fastighetsnytt.se/2018/02/hemso-bokslutskommunike-2017/">Hemsö bokslutskommuniké 2017</a>
			</li>			
					<li>
								
				<a href="https://fastighetsnytt.se/2018/02/serneke-bokslutskommunike-2017/">Serneke bokslutskommuniké 2017</a>
			</li>			
					<li>
								
				<a href="https://fastighetsnytt.se/2018/02/akelius-bokslutskommunike-2017/">Akelius bokslutskommuniké 2017</a>
			</li>			
					<li>
								
				<a href="https://fastighetsnytt.se/2018/02/fabege-bokslutskommunike-2017/">Fabege bokslutskommuniké 2017</a>
			</li>			
					<li>
								
				<a href="https://fastighetsnytt.se/2018/02/bonava-bokslutskommunike-2017/">Bonava bokslutskommuniké 2017</a>
			</li>			
					<li>
								
				<a href="https://fastighetsnytt.se/2018/02/skanska-bokslutskommunike-2017/">Skanska bokslutskommuniké 2017</a>
			</li>			
					<li>
								
				<a href="https://fastighetsnytt.se/2018/02/jm-bokslutskommunike-2017/">JM bokslutskommuniké 2017</a>
			</li>			
			</ul>
	</div>	<div class="widget_text  widget">			<a href="https://twitter.com/fnytt_bors/"><img src="https://fastighetsnytt.se/wp-content/uploads/2017/03/borstwitter_300_rull.gif"/></a>		</div><div class="widget_text  widget">			<a href="https://fastighetsnytt.se/podcast/"><img src="https://fastighetsnytt.se/wp-content/uploads/2017/02/podd_gif_17_feb.gif"/></a>		</div><div class="widget_text  widget">			<a href="https://fastighetsnytt.se/aktieservice/"><img src="https://fastighetsnytt.se/wp-content/uploads/2015/09/aktieservice2.jpg" /></a>		</div><div class="widget_text promobox widget">			<p><iframe src="https://fastighetsjobb.se/wp-content/themes/fastighetsjobb/banner-rotate.php" frameborder="0" width="302" height="699" style="overflow:hidden"></iframe></p>
		</div>		</div>			
			</div>
                                                    <div class="container">
				<ul class="item-list">
                                                                        				
                                        <li>
                                            <h2>Nr.1-2019</h2>
                                            <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2019/02/omslagnr1-180px-1-172x246.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2019/02/omslagnr1-180px-1-172x246.jpg 172w, https://fastighetsnytt.se/wp-content/uploads/2019/02/omslagnr1-180px-1-45x64.jpg 45w" sizes="(max-width: 172px) 100vw, 172px" />                                            
                                            <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=95464">Las tidningen</a></div>
					</li>                                        
                                                                        				
                                        <li>
                                            <h2>Nr.6 &#8211; 2018</h2>
                                            <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2018/12/Omslag180-nr6-kopiera-172x246.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/12/Omslag180-nr6-kopiera-172x246.jpg 172w, https://fastighetsnytt.se/wp-content/uploads/2018/12/Omslag180-nr6-kopiera-45x64.jpg 45w" sizes="(max-width: 172px) 100vw, 172px" />                                            
                                            <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=92765">Las tidningen</a></div>
					</li>                                        
                                                                        				
                                        <li>
                                            <h2>Nr.5 &#8211; 2018</h2>
                                            <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2018/11/180omslag-1-172x246.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" />                                            
                                            <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=91066">Las tidningen</a></div>
					</li>                                        
                                                                        				
                                        <li>
                                            <h2>Nr. 4 &#8211; 2018</h2>
                                            <img width="172" height="243" src="https://fastighetsnytt.se/wp-content/uploads/2018/09/Omslag180-172x243.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/09/Omslag180.jpg 172w, https://fastighetsnytt.se/wp-content/uploads/2018/09/Omslag180-45x64.jpg 45w" sizes="(max-width: 172px) 100vw, 172px" />                                            
                                            <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=88361">Las tidningen</a></div>
					</li>                                        
                                                                        				
                                        <li>
                                            <h2>nr 3 &#8211; 2018</h2>
                                            <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2018/06/nr3-180-kopia.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/06/nr3-180-kopia.jpg 172w, https://fastighetsnytt.se/wp-content/uploads/2018/06/nr3-180-kopia-45x64.jpg 45w" sizes="(max-width: 172px) 100vw, 172px" />                                            
                                            <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=84867">Las tidningen</a></div>
					</li>                                        
                                    				</ul>
                                <a href="https://fastighetsnytt.se?post_type=journals" class="btn">Bläddra bland tidigare utgavor i arkived</a>
                            </div>							
			    			<div id="footer">
				<div class="panel">
											<h1 class="logo"><a href="https://fastighetsnytt.se">Fastighetsnytt – Marknad och Samhällsbyggnad</a></h1>
						
					<form method="get" class="search-form" action="https://fastighetsnytt.se" >
	<fieldset>
		<input class="text" type="text" name="s" value="Vad letar du efter?" />
		<input class="search" type="submit" title="search" value="search" />
	</fieldset>
</form>                                        <ul id="menu-sidfoten" class="nav"><li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195"><a title="Tipsa oss" href="https://fastighetsnytt.se/tipsa-oss/">Tipsa oss</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196"><a title="Kontakt" href="https://fastighetsnytt.se/kontakt/">Kontakt</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a title="Tidningen" href="https://fastighetsnytt.se/tidningen-fastighetsnytt/">Tidningen</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a title="Prenumerera" href="https://fastighetsnytt.se/prenumerera/">Prenumerera</a></li>
<li id="menu-item-58160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58160"><a href="https://fastighetsnytt.se/annonsera/">Annonsera</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://fastighetsnytt.se/nyhetsbrev/">Nyhetsbrev</a></li>
<li id="menu-item-504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-504"><a title="Om oss" href="https://fastighetsnytt.se/om-oss/">Om oss</a></li>
</ul>					
				</div>
                <a class="icon feed" href="https://fastighetsnytt.se/rss-floden-pa-fastighetsnytt/"></a>
                <a class="icon linkedin" href="https://www.linkedin.com/company/fastighetsnytt"></a>
                <a class="icon twitter" href="https://twitter.com/fastighetsnytt"></a>
                			<address>Fastighetsnytt Förlags AB | Gjörwellsgatan 30 | 11260 Stockholm | Tel 08-652 89 80 |  <a href="mailto:info@fastighetsnytt.se">info@fastighetsnytt.se</a> | Ansvarig utgivare: Anders Carlén </address>						
			</div>
		</div>
	</div>
        	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/fastighetsnytt.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e4fta att du inte \u00e4r en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* Highlight Search Terms 1.5 ( RavanH - http://status301.net/wordpress-plugins/highlight-search-terms/ ) */
var hlst_query = []; var hlst_areas = ["#groups-dir-list","#members-dir-list","div.bbp-topic-content,div.bbp-reply-content,li.bbp-forum-info,.bbp-topic-title,.bbp-reply-title","article","div.hentry","div.post","#content","#main","div.content","#middle","#container","div.container","div.page","#wrapper","body"];
</script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/highlight-search-terms/hlst-extend.min.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/fastighetsnytt.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script async="async" type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
	</body>
</html>