<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv-SE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
	<head profile="http://gmpg.org/xfn/11">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<title>ALM säljer projekt för 1,5 miljarder  |  Fastighetsnytt – Marknad och Samhällsbyggnad</title>		
		<link rel="stylesheet" type="text/css" media="all" href="https://fastighetsnytt.se/wp-content/themes/project21112011/all.css?=1.0"  />
		<link rel="stylesheet" type="text/css" media="all" href="https://fastighetsnytt.se/wp-content/themes/project21112011/style.css"  />
		<link rel="stylesheet" href="https://fastighetsnytt.se/wp-content/themes/project21112011/js/flexslider/flexslider.css" type="text/css">
				<link rel="stylesheet" type="text/css" href="https://fastighetsnytt.se/wp-content/themes/project21112011/form.css" media="screen"/>
				<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="https://fastighetsnytt.se/wp-content/themes/project21112011/ie.css" /><![endif]-->
                <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fastighetsnytt – Marknad och Samhällsbyggnad &raquo; flöde" href="https://fastighetsnytt.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fastighetsnytt – Marknad och Samhällsbyggnad &raquo; kommentarsflöde" href="https://fastighetsnytt.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fastighetsnytt – Marknad och Samhällsbyggnad &raquo; ALM säljer projekt för 1,5 miljarder kommentarsflöde" href="https://fastighetsnytt.se/2019/02/alm-saljer-projekt-for-15-miljarder/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fastighetsnytt.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://fastighetsnytt.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='webb_tv_style-css'  href='https://fastighetsnytt.se/wp-content/plugins/webb-tv/webb_tv.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://fastighetsnytt.se/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://fastighetsnytt.se/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='chamigo-img-widget-widget-styles-css'  href='https://fastighetsnytt.se/wp-content/plugins/chamigo-image-widget/css/widget.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='custom-blogroll-widget-css'  href='https://fastighetsnytt.se/wp-content/plugins/custom-blogroll-widget/css/styles.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='samhallsbyggnadsindex-css'  href='https://fastighetsnytt.se/wp-content/plugins/samhallsbyggnadsindex/css/fsbx-styles.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='tag_dropdown_widget-css'  href='https://fastighetsnytt.se/wp-content/plugins/tag-dropdown-widget/css/tag-dropdown-widget.css?ver=4.9.9' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://fastighetsnytt.se/wp-content/themes/project21112011/js/comment-reply.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/themes/project21112011/js/fastighetsnytt.js?ver=1.0'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/themes/project21112011/js/flexslider/jquery.flexslider-min.js'></script>
<link rel='https://api.w.org/' href='https://fastighetsnytt.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fastighetsnytt.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fastighetsnytt.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Balder vill stärka balansräkningen' href='https://fastighetsnytt.se/2019/02/balder-vill-starka-balansrakningen/' />
<link rel='next' title='Pensionsfond flaggar upp i Castellum' href='https://fastighetsnytt.se/2019/02/pensionsfond-flaggar-upp-i-castellum/' />
<link rel="canonical" href="https://fastighetsnytt.se/2019/02/alm-saljer-projekt-for-15-miljarder/" />
<link rel='shortlink' href='https://fastighetsnytt.se/?p=95525' />
<link rel="alternate" type="application/json+oembed" href="https://fastighetsnytt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffastighetsnytt.se%2F2019%2F02%2Falm-saljer-projekt-for-15-miljarder%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fastighetsnytt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffastighetsnytt.se%2F2019%2F02%2Falm-saljer-projekt-for-15-miljarder%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.15 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-16 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-18 { margin:1px 1px 1px 1px; }
	.g-19 { margin:1px 1px 1px 1px; }
	.g-20 { margin:1px 1px 1px 1px; }
	.g-21 { margin:1px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://fastighetsnytt.se/wp-admin/admin-ajax.php", { action: "wcmp_update", id: 95525, token: "25e0f7c6ee" }); /* ]]> */</script><!-- /WordPress Most Popular --><script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//fastighetsnytt.se/?wordfence_lh=1&hid=ABE2F7850AA5A66BD7BEFE38AB0ADED2');
</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://fastighetsnytt.se/wp-admin/admin-ajax.php", { action: "wmp_update", id: 95525, token: "965d63e8a3" }); /* ]]> */</script><!-- /WordPress Most Popular -->	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- BEGIN Typekit Fonts for WordPress -->
<script>
  (function(d) {
    var config = {
      kitId: 'ynu5zvu',
      scriptTimeout: 3000,
      async: true
    },
    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
  })(document);
</script>
<style type="text/css">
h1 {
  font-family: "adelle" !important; line-height: 70%;
}
h2 {
  font-family: "adelle" !important; line-height: 70%;
}
h3 {
  font-family: "adelle" !important; line-height: 70%;
}
div.meta {
  font-family: "adelle" !important; line-height: 180% !important;
}
strong.autor {
  font-family: "adelle" !important; line-height: 70%;
}
div.aside1 {
  font-family: "adelle" !important; line-height: 70%;
}
div.aside1 a.button {
  font-family: "adelle" !important; font-size: 9px !important;
}
div.aside1 h2 {
  font-family: "adelle" !important; font-size: 10px !important;
}
div.aside {
  font-family: "adelle" !important; line-height: 70%;
}
div#sidebar {
  font-family: "adelle" !important; 
}
ul#nav {
  font-family: "adelle" !important; font-size: 11px !important;
}
div.panel {
  font-family: "adelle" !important; line-height: 70%;
}
div.bar {
  font-family: "adelle" !important; line-height: 70%; font-size: 12px !important;
}
address {
  font-family: "adelle" !important; line-height: 70%;
}
div.inner {
  font-family: "adelle" !important; line-height: 70%;
}
div#twocolumns li.post p {
  font-family: "adelle" !important; 
}
ul.breadcrumbs {
  font-family: "adelle" !important;
}
li.post.slide-enabled {
  font-family: "adelle" !important;
}
li.post.slide-enabled span {
  font-family: "adelle" !important; font-size: 11px;
}
div.entry-meta {
  font-family: "adelle" !important; line-height: 200% !important;
}
div.alignleft span {
  font-family: "adelle" !important; font-size: 9px !important;
}
div.select-center {
  font-family: "adelle" !important;
}
strong.annons {
  font-family: "adelle" !important;
}
div.content-block fieldset {
  font-family: "adelle" !important;
}
div.content-block ul.link-list {
  font-family: "adelle" !important;
}
div.content-block fieldset div.row {
  font-family: "adelle" !important;
}
div.content-block ul li {
  font-family: "adelle" !important; font-size: 18px !important; line-height: 130% !important;
}
div#twocolumns p {
  font-family: "adelle" !important; line-height: 140% !important;
}
div.content-block {
  font-family: "adelle" !important; font-size: 18px !important; line-height: 130% !important;
}
div.content-block div.pages a {
  font-family: "adelle" !important; font-size: 12px !important;
}
div.content-block div.pages span {
  font-family: "adelle" !important; font-size: 12px !important;
}
div.content-block fieldset a {
  font-family: "adelle" !important; font-size: 12px !important;
}</style>

<!-- END Typekit Fonts for WordPress -->


<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="sv_SE"/>
  <meta property="og:site_name" content="Fastighetsnytt – Marknad och Samhällsbyggnad"/>
  <meta property="og:title" content="ALM säljer projekt för 1,5 miljarder"/>
  <meta property="og:url" content="https://fastighetsnytt.se/2019/02/alm-saljer-projekt-for-15-miljarder/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="ALM Equity säljer 20 procent av utvecklingsprojektet Södra Häggvik utanför Stockholm. Samtidigt säljs 888 av de planerade lägenheterna till investerare för 1 500 miljoner kronor. "/>
  <meta property="og:image" content="https://fastighetsnytt.se/wp-content/uploads/2019/02/haggvik.jpg"/>
  <meta property="article:published_time" content="2019-02-27T10:48:08+00:00"/>
  <meta property="article:modified_time" content="2019-02-27T10:48:08+00:00" />
  <meta property="og:updated_time" content="2019-02-27T10:48:08+00:00" />
  <meta property="article:section" content="Bostäder"/>
  <meta property="article:section" content="Transaktioner"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="ALM säljer projekt för 1,5 miljarder"/>
  <meta itemprop="headline" content="ALM säljer projekt för 1,5 miljarder"/>
  <meta itemprop="description" content="ALM Equity säljer 20 procent av utvecklingsprojektet Södra Häggvik utanför Stockholm. Samtidigt säljs 888 av de planerade lägenheterna till investerare för 1 500 miljoner kronor. "/>
  <meta itemprop="image" content="https://fastighetsnytt.se/wp-content/uploads/2019/02/haggvik.jpg"/>
  <meta itemprop="datePublished" content="2019-02-27"/>
  <meta itemprop="dateModified" content="2019-02-27T10:48:08+00:00" />
  <meta itemprop="author" content="Maria Nordlander"/>
  <!--<meta itemprop="publisher" content="Fastighetsnytt – Marknad och Samhällsbyggnad"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="ALM säljer projekt för 1,5 miljarder"/>
  <meta name="twitter:url" content="https://fastighetsnytt.se/2019/02/alm-saljer-projekt-for-15-miljarder/"/>
  <meta name="twitter:description" content="ALM Equity säljer 20 procent av utvecklingsprojektet Södra Häggvik utanför Stockholm. Samtidigt säljs 888 av de planerade lägenheterna till investerare för 1 500 miljoner kronor. "/>
  <meta name="twitter:image" content="https://fastighetsnytt.se/wp-content/uploads/2019/02/haggvik.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-6684536-1', 'auto');
		  ga('send', 'pageview');
		</script>
	</head>
	    <body data-rsssl=1 class="post-template-default single single-post postid-95525 single-format-standard"> 
	
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, "script", "facebook-jssdk"));
	</script>	<script type="text/javascript">
	(function() {
	  var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
	  po.src = "https://apis.google.com/js/plusone.js";
	  var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
	})();
    </script>	
	<div id="wrapper">
		<div class="w1">
			<div id="header" class="">				
				<div class="promobox"><ul><li><!-- Either there are no banners, they are disabled or none qualified for this location! --></li></ul></div>				<div class="panel">
					<div class="section-logo">
													<h1 class="logo"><a href="https://fastighetsnytt.se">Fastighetsnytt – Marknad och Samhällsbyggnad</a></h1>
												<div class="block">			<a href="https://fastighetsnytt.se/wp-content/uploads/2019/02/NR1-lagupplostpdf-NY.pdf" target="_blank"><img src="https://fastighetsnytt.se/wp-content/uploads/2019/02/omslagnr1-2019-mini.jpg" alt="Nummer 6, 2018" width="64" height="87" /></a>		</div>						
					</div>
					<div class="navbar">
						<ul id="nav" class=""><li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a title="Tipsa oss" href="https://fastighetsnytt.se/tipsa-oss/">Tipsa</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a title="Kontakt" href="https://fastighetsnytt.se/kontakt/">Kontakt</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a title="Tidningen" href="https://fastighetsnytt.se/tidningen-fastighetsnytt/">Tidningen</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a title="Prenumerera" href="https://fastighetsnytt.se/prenumerera/">Prenumerera</a></li>
<li id="menu-item-44873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44873"><a title="Annonsera" href="https://fastighetsnytt.se/annonsera/">Annonsera</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a title="Nyhetsbrev" href="https://fastighetsnytt.se/nyhetsbrev/">Nyhetsbrev</a></li>
<li id="menu-item-505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-505"><a title="Om oss" href="https://fastighetsnytt.se/om-oss/">Om oss</a></li>
</ul>						
						<div class="section">
							<form method="get" class="search-form" action="https://fastighetsnytt.se" >
	<fieldset>
		<input class="text" type="text" name="s" value="Vad letar du efter?" />
		<input class="search" type="submit" title="search" value="search" />
	</fieldset>
</form>							<span class="language"><a href="https://fastighetsnytt.se/?page_id=742" target="_parent">In english</a></span>												
						</div>
					</div>
				</div>
					<div class="bar"><ul id="menu-huvudmeny-innehall" class="navigation"><li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309"><a title="Nyheter" href="/" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309 blue">Nyheter</a><ul class="blue">	<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a title=" Förstasidan" href="/" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194 blue"> Förstasidan</a></li>
	<li id="menu-item-28215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28215"><a href="https://fastighetsnytt.se/valet-2018/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28215 blue">Politik</a></li>
	<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-302"><a href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-302 blue">Fastighetsmarknad</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="https://fastighetsnytt.se/nyheter/uthyrning/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307 blue">Uthyrning</a></li>
	<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor active current-post-parent menu-item-306"><a href="https://fastighetsnytt.se/nyheter/transaktioner-nyheter/" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor active current-post-parent menu-item-306 blue">Transaktioner</a></li>
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="https://fastighetsnytt.se/nyheter/hallbarhet-nyheter/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Hållbarhet</a></li>
	<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="https://fastighetsnytt.se/nyheter/samhalle/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Samhälle</a></li>
	<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="https://fastighetsnytt.se/nyheter/opinion-nyheter/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Opinion</a></li>
	<li id="menu-item-18559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18559"><a href="https://fastighetsnytt.se/nyheter/kronikor/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18559 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Krönikor</a></li>
	<li id="menu-item-88416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88416"><a href="https://fastighetsnytt.se/nordic-update/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88416 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Nordic Update</a></li>
</ul>
</li>
<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="https://fastighetsnytt.se/bors/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Börs</a></li>
<li id="menu-item-36453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36453"><a href="https://fastighetsnytt.se/norr/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36453 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Norr</a></li>
<li id="menu-item-58915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58915"><a href="https://fastighetsnytt.se/syd/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58915 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Syd</a></li>
<li id="menu-item-60046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60046"><a href="https://fastighetsnytt.se/vast/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60046 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Väst</a></li>
<li id="menu-item-47267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47267"><a title="Podcast" href="https://fastighetsnytt.se/podcast" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47267 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Podcast</a></li>
<li id="menu-item-84747" class="menu-item menu-item-type-post_type_archive menu-item-object-webbtv menu-item-84747"><a href="https://fastighetsnytt.se/webbtv/" class="menu-item menu-item-type-post_type_archive menu-item-object-webbtv menu-item-84747 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Webb-TV</a></li>
<li id="menu-item-90947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90947"><a href="https://fastighetsnytt.se/utbildning/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90947 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Fastighetsnytt Akademi</a></li>
</ul><ul id="menu-huvudmeny-externa-lankar" class="quick-links"><li id="menu-item-334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334 "><a title="Business Arena" href="http://www.businessarena.nu">Business Arena</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-335 jobb"><a title="Fastighetsjobb" href="http://www.fastighetsjobb.se/">Fastighetsjobb</a></li>
<li id="menu-item-83821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83821 "><a href="https://fastighetsnytt.se/litteratur/">Fastighetslitteratur</a></li>
</ul>            <div class="icons">
        <a class="icon feed" href="https://fastighetsnytt.se/rss-floden-pa-fastighetsnytt/"></a>
        <a class="icon linkedin" href="https://www.linkedin.com/company/fastighetsnytt"></a>
        <a class="icon twitter" href="https://twitter.com/fastighetsnytt"></a>
    </div>	</div>
    			</div>
			<div id="main"><div id="twocolumns"><div id="content">
		<ul class="breadcrumbs">
		<!-- Breadcrumb NavXT 6.2.0 -->
<li class="taxonomy category"><a title="Go to the Nyheter category archives." href="https://fastighetsnytt.se/nyheter/">Nyheter</a></li>
<li class="taxonomy category"><a title="Go to the Fastighetsmarknad category archives." href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/">Fastighetsmarknad</a></li>
<li class="taxonomy category"><a title="Go to the Bostäder category archives." href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/bostader/">Bostäder</a></li>
<li class="post post-post current-item">ALM säljer projekt för 1,5 miljarder</li>
			
	</ul>
		
									<div class="visual-block">
					<img width="500" height="241" src="https://fastighetsnytt.se/wp-content/uploads/2019/02/haggvik.jpg" class="attachment-single-post-small-thumbnail size-single-post-small-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2019/02/haggvik.jpg 500w, https://fastighetsnytt.se/wp-content/uploads/2019/02/haggvik-64x31.jpg 64w" sizes="(max-width: 500px) 100vw, 500px" />					<a href="#lightbox2" class="plus open-popup">+</a>
									</div>
						<ul class="posts-list">
				<li class="post">
					<h1>ALM säljer projekt för 1,5 miljarder</h1>					
					<div class="meta">
						<div class="area">
							<span>PUBLICERAD <em class="date">2019-02-27</em> <strong class="autor">AV Maria Nordlander</strong></span>
						</div>
						<div class="area1">
							<span>UPPDATERAD: <em class="date">2019-02-27 10:48</em></span>
						</div>
					</div>
					<p><div class="aside1"> 
		<div class="block">
			<span>Textstorlek</span>
			<ul class="link-list">
				<li><a href="javascript:void(0)" id="increase">+</a></li>
				<li><a href="javascript:void(0)" id="decrease" class="minus">-</a></li>
			</ul>
		</div>
		<h2>Dela med andra</h2>
		<div class="social"><div class="fb-like-holder"><div class="fb-like" data-href="https://fastighetsnytt.se/2019/02/alm-saljer-projekt-for-15-miljarder/" data-send="true" data-layout="button_count" data-width="130" data-show-faces="false"></div></div></div>
		<div class="social">
			<div class="tweet"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
			<div class="number"><g:plusone size="medium" annotation="inline" width="120"></g:plusone></div>
		</div>
		<div class="social"><script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script><script type="IN/Share" data-url="https://fastighetsnytt.se/2019/02/alm-saljer-projekt-for-15-miljarder/" data-counter="right"></script></div>
		<div class="btn-holder">
			<a href="mailto:?subject=Tips om ett inlägg på Fastighetsnytt – Marknad och Samhällsbyggnad&body=ALM säljer projekt för 1,5 miljarder - https://fastighetsnytt.se/2019/02/alm-saljer-projekt-for-15-miljarder/" class="btn"><span>MAILA</span></a>
			<a  href="javascript:void(0)" onclick="window.print();" class="btn"><span>PRINTA</span></a>
			<a href="/wp-content/plugins/post2pdf-converter/post2pdf-converter-pdf-maker.php?id=95525" class="btn"><span>PDF</span></a>
		</div>
		
		<div class="block"><h3>TAGGAR</h3><div class="linkholder"><a href="https://fastighetsnytt.se/tagg/alm-equity/" rel="tag">ALM Equity</a> <a href="https://fastighetsnytt.se/tagg/sodra-haggvik/" rel="tag">Södra Häggvik</a></div></div>		
	</div></p>
<p>ALM Equity säljer 20 procent av utvecklingsprojektet Södra Häggvik utanför Stockholm. Samtidigt säljs 888 av de planerade lägenheterna till investerare för 1 500 miljoner kronor.</p>
<p>ALM Equity tar alltså in investerare på ytterligare 20 procent, motsvarande 206 miljoner kronor, i projektet. Byggrätten Södra Häggvik förvärvades av ALM Equity och investerare i januari 2016. Projektet omfattar totalt cirka 1 500 lägenheter, ett hotell med 340 rum och 818 parkeringsplatser. Bolaget äger sedan tidigare 80 procent av projektet, ägarandelen efter försäljningen uppgår således till 60 procent.</p>
<p>De 888 planerade lägenheterna som säljs till investerare kommer att förvaltas av ALM Equitys dotterbolag Svenska nyttobostäder. De kan i sin tur successivt få en ägarandel i förvaltningslägenheterna. ALM Equity investerar och äger själva initialt 20 procent av förvaltningsprojektet.</p>
<p>Lägenheterna ska byggstartas under året.</p>
<p><strong>Redaktionen</strong></p>
                    <div class="clear"></div>
					

			<!-- If comments are open, but there are no comments. -->

	 	



	<form action="https://fastighetsnytt.se/wp-comments-post.php" method="post" class="information section" id="commentform">
		<fieldset>
			<h3>Kommentera artikeln</h3>
			<p><span>E-postadressen publiceras inte. Obligatoriska fält är märkta</span></p>
	
			<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/02/alm-saljer-projekt-for-15-miljarder/#respond" style="display:none;">Klicka här för att avbryta svar.</a></div>
		
						
								
					<label for="name"><span>Ditt namn</span></label>
					<input id="name" name="author" type="text" class="text" />
					<label for="mail"><span>Din e-postadress</span></label>
					<input id="mail" name="email" type="text" class="text" />
					<label for="web">Blogg eller webbplats</label>
					<input id="web" name="url" type="text" class="text" value="http://" />
					<label class="antiskrap" for="web">L&auml;mna denna tom</label>
					<input class="antiskrap" id="antiskrap" type="text" name="antiskrap" value="" />
				
								
				<label for="comm"><span>Din kommentar</span></label>
				<div id="comm">
					<textarea name="comment" cols="88" rows="8"></textarea>
				</div>
				<div class="row">
					<div class="area">
						<em>Vänligen håll en god ton när du kommenterar.</em>
						<em>Personangrepp, rasistiska uttalanden och dylikt är inte tillåtet.</em>
						<em>Kommentarer som går över gränsen kommer att raderas.</em>
					</div>
					<input type="submit" name="submit" value="submit" title="submit" class="submit" />
				</div>
							
				<input type='hidden' name='comment_post_ID' value='95525' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a77d6d1564" /></p><input type="hidden" id="_wpnonce" name="_wpnonce" value="82007749e5" /><input type="hidden" name="_wp_http_referer" value="/2019/02/alm-saljer-projekt-for-15-miljarder/" /><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="42"/></p>			
			
		</fieldset>
	</form>

				</li>
			</ul>	
				<ul class="posts-list">
								<li class="post">
							<div class="visual">
								
								<img width="500" height="241" src="https://fastighetsnytt.se/wp-content/uploads/2019/02/kryddgården-500x241.jpg" class="aligncenter wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2019/02/kryddgården.jpg 500w, https://fastighetsnytt.se/wp-content/uploads/2019/02/kryddgården-64x31.jpg 64w" sizes="(max-width: 500px) 100vw, 500px" />										<h1 class="home"><a href="https://fastighetsnytt.se/2019/02/sa-vill-de-oppna-malmo/">Så vill de öppna Malmö</a></h1>
																		
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/syd/fastighetsmarknad-syd/">Fastighetsmarknad - Syd</a></strong> Många är de idéer och initiativ som tagits för att sänka trösklarna in på bostadsmarknaden &#8211; även om ingen mirakellösning hittats ännu. Senast i raden är Malmö-baserade fastighetsbolaget Trianon som vill skapa sociala obligationer för att nå förändring i Rosengård.</span></p>
							</div>
									</li>
										<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2019/02/patriam-ser-positivt-pa-marknaden/">Patriam ser positivt på marknaden</a></h2>
									<img width="133" height="74" src="https://fastighetsnytt.se/wp-content/uploads/2018/04/Sedlar20och20mynt-133x74.jpg" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/04/Sedlar20och20mynt-133x74.jpg 133w, https://fastighetsnytt.se/wp-content/uploads/2018/04/Sedlar20och20mynt-41x24.jpg 41w, https://fastighetsnytt.se/wp-content/uploads/2018/04/Sedlar20och20mynt-132x74.jpg 132w" sizes="(max-width: 133px) 100vw, 133px" />									
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/bostader/">Bostäder</a></strong> Patriam förvärvar en fastighet i Nacka Strand av Carlyle Group. Detaljplanen har vunnit laga kraft, och gäller för nya bostäder. Bolaget säger att man nu ser positivt på bostadsmarknaden. 

</span></p>
							</div>
									</li>
										<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2019/02/balder-vill-starka-balansrakningen/">Balder vill stärka balansräkningen</a></h2>
																		
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/bors/">Börs</a></strong> Balders förvaltningsresultat steg 17 procent i det fjärde kvartalet men värdeförändringarna i fastighetsbeståndet blev klart lägre än under det föregående kvartalet. Bolaget meddelar även att soliditetsmålet höjs för att understryka att man vill stärka balansräkningen ytterligare.</span></p>
							</div>
									</li>
				<li class="post"><div class="promobox"><strong class="annons">ANNONS</strong><ul><li><div class="g g-7"><div class="g-single a-1612"><a onClick="ga('send', 'event', 'banner', 'click', 'Uppsala_stripe', 1.00, {'nonInteraction': 1});" href="https://bygg.uppsala.se/for-byggaktorer/hospitalet/?utm_source=webb&utm_medium=banner&utm_campaign=Hospitalet&utm_content=webb"><img onload="ga('send', 'event', 'banner', 'impression', 'Uppsala_stripe', 2.00, {'nonInteraction': 1});" src="https://fastighetsnytt.se/wp-content/uploads/2019/02/banner_hospitalet_500_125px.gif" /></a></div></div></li></ul></div>									</li>
				<li class="post"><div><ul class="recence-list">						<li>
							<div class="visual">
																<h2><a href="https://fastighetsnytt.se/2019/02/rikshem-forvarvar-i-upplands-vasby/">Rikshem förvärvar i Upplands Väsby</a></h2>
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/bostader/">Bostäder</a></strong>, <strong class="mark blue-text"><a class="category_link blue-text" href="https://fastighetsnytt.se/nyheter/transaktioner-nyheter/">Transaktioner</a></strong> Rikshem förvärvar en projektfastighet i Upplands Väsby, där cirka 70 hyresrätter ska byggas. Detaljplanen är den första i Stockholms län som antagits helt utan p-platser. </span></p>
							</div>						
									</li>
										<li>
							<div class="visual">
								<img width="64" height="77" src="https://fastighetsnytt.se/wp-content/uploads/2019/02/Skärmavbild-2019-02-27-kl.-13.49.25-64x77.png" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2019/02/Skärmavbild-2019-02-27-kl.-13.49.25-64x77.png 64w, https://fastighetsnytt.se/wp-content/uploads/2019/02/Skärmavbild-2019-02-27-kl.-13.49.25-63x75.png 63w" sizes="(max-width: 64px) 100vw, 64px" />								<h2><a href="https://fastighetsnytt.se/2019/02/regio-hyr-ut-i-goteborg/">Regio hyr ut i Göteborg</a></h2>
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/vast/uthyrning-vast/">Uthyrning väst</a></strong> Regio tecknar ett hyresavtal för yrkeshögskolan Handelsakademin, i Västra Frölunda i Göteborg. </span></p>
							</div>						
									</li>
				</ul></div></li>						<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2019/02/verksamhetschef-till-bredablick/">Verksamhetschef till Bredablick</a></h2>
																		
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/rekrytering/">Rekrytering</a></strong> Fastighetsförvaltaren Bredablick rekryterar Johan Gustafsson som ny verksamhetschef, med ansvar för fortsatt tillväxt.</span></p>
							</div>
									</li>
				<li class="post"><div class="promobox"><strong class="annons">ANNONS</strong><ul><li><div class="g g-8"><div class="g-single a-1611"><a onClick="ga('send', 'event', 'banner', 'click', 'Telge_stripe', 1.00, {'nonInteraction': 1});" href="https://www.fastighetsjobb.se/foretag/telge-bostade/"><img onload="ga('send', 'event', 'banner', 'impression', 'Telge_stripe', 2.00, {'nonInteraction': 1});" src="https://fastighetsnytt.se/wp-content/uploads/2019/02/Telge-Banner.jpg" /></a></div></div></li></ul></div>									</li>
										<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2019/02/500-nya-bostader-i-solvallastaden/">500 nya bostäder i Solvallastaden</a></h2>
									<img width="133" height="74" src="https://fastighetsnytt.se/wp-content/uploads/2018/09/entreprenadrätt-600-133x74.jpg" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/09/entreprenadrätt-600-133x74.jpg 133w, https://fastighetsnytt.se/wp-content/uploads/2018/09/entreprenadrätt-600-41x24.jpg 41w, https://fastighetsnytt.se/wp-content/uploads/2018/09/entreprenadrätt-600-132x74.jpg 132w" sizes="(max-width: 133px) 100vw, 133px" />									
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/bostader/">Bostäder</a></strong> Vid sitt nästa möte kommer exploateringsnämnden att föreslå markanvisningar för totalt 500 bostäder i framväxande Solvallastaden, söder om arenan vid Solvalla. </span></p>
							</div>
									</li>
										<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2019/02/catena-investerar-i-helsingborg/">Catena investerar i Helsingborg</a></h2>
																		
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/syd/">Syd</a></strong>, <strong class="mark blue-text"><a class="category_link blue-text" href="https://fastighetsnytt.se/nyheter/uthyrning/">Uthyrning</a></strong> Catena investerar 250 miljoner kronor i en ny terminal på Logistikposition Tostarp i Helsingborg. Samtidigt tecknas ett hyresavtal på 15 år med PostNord. </span></p>
							</div>
									</li>
				</ul></div>

<div class="aside">
	<div class="widget_text  widget">			<a href="http://aretsbygge.nu/nominerade-2019/ "><img src="https://fastighetsnytt.se/wp-content/uploads/2019/02/vecka9_AretsBygge_180x250px.gif" /></a>
		</div>		<div class="widget_recent_entries block1 widget">		<div class="heading"><h2><a style="color: #7B0000" href="https://fastighetsnytt.se/rss-floden-pa-fastighetsnytt/">SENASTE NYTT</a></h2></div>		<ul>
				<li><a href="https://fastighetsnytt.se/2019/02/heimstaden-bostad-tar-in-74-mdr/" title="Heimstaden Bostad tar in 7,4 Mdr">Heimstaden Bostad tar in 7,4 Mdr</a></li>
				<li><a href="https://fastighetsnytt.se/2019/02/sa-vill-de-oppna-malmo/" title="Så vill de öppna Malmö">Så vill de öppna Malmö</a></li>
				<li><a href="https://fastighetsnytt.se/2019/02/regio-hyr-ut-i-goteborg/" title="Regio hyr ut i Göteborg">Regio hyr ut i Göteborg</a></li>
				<li><a href="https://fastighetsnytt.se/2019/02/rikshem-forvarvar-i-upplands-vasby/" title="Rikshem förvärvar i Upplands Väsby">Rikshem förvärvar i Upplands Väsby</a></li>
				<li><a href="https://fastighetsnytt.se/2019/02/forhandlare-till-fastigo/" title="Förhandlare till Fastigo">Förhandlare till Fastigo</a></li>
				<li><a href="https://fastighetsnytt.se/2019/02/sp-hojer-sbbs-utsikter/" title="S&#038;P höjer SBB:s utsikter">S&#038;P höjer SBB:s utsikter</a></li>
				<li><a href="https://fastighetsnytt.se/2019/02/cibus-hojer-utdelning-5-procent/" title="Cibus höjer utdelning 5 procent">Cibus höjer utdelning 5 procent</a></li>
				<li><a href="https://fastighetsnytt.se/2019/02/pensionsfond-flaggar-upp-i-castellum/" title="Pensionsfond flaggar upp i Castellum">Pensionsfond flaggar upp i Castellum</a></li>
				<li><a href="https://fastighetsnytt.se/2019/02/alm-saljer-projekt-for-15-miljarder/" title="ALM säljer projekt för 1,5 miljarder">ALM säljer projekt för 1,5 miljarder</a></li>
				<li><a href="https://fastighetsnytt.se/2019/02/balder-vill-starka-balansrakningen/" title="Balder vill stärka balansräkningen">Balder vill stärka balansräkningen</a></li>
				<li><a href="https://fastighetsnytt.se/2019/02/verksamhetschef-till-bredablick/" title="Verksamhetschef till Bredablick">Verksamhetschef till Bredablick</a></li>
				<li><a href="https://fastighetsnytt.se/2019/02/bygger-tva-kvarter-i-vastra-hamnen/" title="Bygger två kvarter i Västra hamnen">Bygger två kvarter i Västra hamnen</a></li>
				<li><a href="https://fastighetsnytt.se/2019/02/patriam-ser-positivt-pa-marknaden/" title="Patriam ser positivt på marknaden">Patriam ser positivt på marknaden</a></li>
				<li><a href="https://fastighetsnytt.se/2019/02/brinova-nar-tillvaxtmal/" title="Brinova når tillväxtmål">Brinova når tillväxtmål</a></li>
				<li><a href="https://fastighetsnytt.se/2019/02/500-nya-bostader-i-solvallastaden/" title="500 nya bostäder i Solvallastaden">500 nya bostäder i Solvallastaden</a></li>
				</ul>
		</div><div class="widget_text  widget">			<a href="https://eslov.se/foreningstorget" target="_blank"><img src="https://fastighetsnytt.se/wp-content/uploads/2019/02/Banner_hogerspalt_stor_fastighetsnytt_Foreningstorget-liten.jpg" /></a>		</div><div class="widget_text  widget">			<a href="https://fastighetsnytt.se/utbildning/"><img src="https://fastighetsnytt.se/wp-content/uploads/2019/02/FNbanners_180x250jan19.gif" /></a>
		</div><div class="widget_wmp_widget block1 widget"><div class="heading2"><h2>Veckans mest lästa</h2></div><ul class="wp-most-popular">
			<li class="post-95364posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-kronikortag-hans-lind">
				<a href="https://fastighetsnytt.se/2019/02/vad-hander-om-byggkostnaderna-sjunker/" title="Vad händer om byggkostnaderna sjunker?">
					Vad händer om byggkostnaderna sjunker?
				</a>
			</li>
		
			<li class="post-95329posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-kronikortag-sarah-bragee">
				<a href="https://fastighetsnytt.se/2019/02/att-fa-ta-en-paus/" title="Det händer saker när man får ta en paus">
					Det händer saker när man får ta en paus
				</a>
			</li>
		
			<li class="post-95485posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fastighetsmarknad-nyhetertag-amf-fastighetertag-colivingtag-convendumtag-wework">
				<a href="https://fastighetsnytt.se/2019/02/bostadsdelningstrenden-tar-nya-kliv/" title="Bostadsdelningstrenden tar nya kliv">
					Bostadsdelningstrenden tar nya kliv
				</a>
			</li>
		
			<li class="post-95428posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fastighetsmarknad-nyhetertag-hyresnamndentag-kristian-erikssontag-sveriges-domstolar">
				<a href="https://fastighetsnytt.se/2019/02/svarthandeln-okar-fallen-laggs-pa-hog/" title="Svarthandeln ökar – fallen läggs på hög">
					Svarthandeln ökar – fallen läggs på hög
				</a>
			</li>
		
			<li class="post-66557posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-kronikor">
				<a href="https://fastighetsnytt.se/2017/04/momsregler-vid-uthyrning-av-lokaler/" title="Momsregler vid uthyrning av lokaler">
					Momsregler vid uthyrning av lokaler
				</a>
			</li>
		
			<li class="post-95326posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fastighetsmarknad-nyhetertag-msci">
				<a href="https://fastighetsnytt.se/2019/02/en-totalavkastning-pa-106-procent-2018/" title="En totalavkastning på 10,6 procent 2018">
					En totalavkastning på 10,6 procent 2018
				</a>
			</li>
		
			<li class="post-95488posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-forskning">
				<a href="https://fastighetsnytt.se/2019/02/examensarbete-nyproduktion-av-bostader/" title="Examensarbete: Nyproduktion av bostäder">
					Examensarbete: Nyproduktion av bostäder
				</a>
			</li>
		
			<li class="post-95463posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-rekryteringtag-ca-fastighetertag-fredrik-alvarsson">
				<a href="https://fastighetsnytt.se/2019/02/lamnar-vd-posten-pa-ca-fastigheter/" title="Lämnar vd-posten på CA Fastigheter">
					Lämnar vd-posten på CA Fastigheter
				</a>
			</li>
		
			<li class="post-95244posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-borstag-oscar-properties">
				<a href="https://fastighetsnytt.se/2019/02/oscar-properties-obligationsinnehavare-lever-farligt/" title="Oscar Properties obligationsinnehavare lever farligt">
					Oscar Properties obligationsinnehavare lever farligt
				</a>
			</li>
		
			<li class="post-95289posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-norrtag-bodentag-mats-berg">
				<a href="https://fastighetsnytt.se/2019/02/boden-100-aringen-som-sadlade-om/" title="Boden – 100-åringen som sadlade om">
					Boden – 100-åringen som sadlade om
				</a>
			</li>
		</ul></div><div class="widget_text  widget">			<a href="mailto:redaktionen@fastighetsnytt.se"><img src="https://fastighetsnytt.se/wp-content/uploads/2018/11/tipsaoss2018.jpg" /></a>



		</div><div class="widget_recent_comments block1 widget"><div class="heading3"><h2>Senaste kommentarer</h2></div><ul><li><a href="https://fastighetsnytt.se/2019/02/examensarbete-nyproduktion-av-bostader/#comment-973867">Examensarbete: Nyproduktion av bostäder</a></li><li><a href="https://fastighetsnytt.se/2019/02/bostadsdelningstrenden-tar-nya-kliv/#comment-973866">Bostadsdelningstrenden tar nya kliv</a></li><li><a href="https://fastighetsnytt.se/2019/02/att-fa-ta-en-paus/#comment-973865">Det händer saker när man får ta en paus</a></li><li><a href="https://fastighetsnytt.se/2019/02/vad-hander-om-byggkostnaderna-sjunker/#comment-973864">Vad händer om byggkostnaderna sjunker?</a></li><li><a href="https://fastighetsnytt.se/2019/02/att-fa-ta-en-paus/#comment-973860">Det händer saker när man får ta en paus</a></li><li><a href="https://fastighetsnytt.se/2018/11/industrin-leder-vagen-i-oskarshamn/#comment-973859">Industrin leder vägen i Oskarshamn</a></li><li><a href="https://fastighetsnytt.se/2019/02/vad-hander-om-byggkostnaderna-sjunker/#comment-973858">Vad händer om byggkostnaderna sjunker?</a></li></ul></div><div class="widget_text  widget">			<a href="http://www.businessarena.nu/arenor/umea/bli-partner-umea/"><img src="https://fastighetsnytt.se/wp-content/uploads/2017/11/kontaktaoss_180_3_mindre.jpg" /></a>
		</div></div>
	        </div>	<div id="sidebar">		<div class="widget_text  widget">			<a href="http://www.businessarena.nu/arenor/satellit/business-arena-norrkoping/anmal-dig/" target="_blank"><img src="https://fastighetsnytt.se/wp-content/uploads/2019/02/BA_Norrkoping_3v_kvar_300x250px.gif"/></a>
		</div>
		<div class="widget_recent_entries_from_cfield block widget">			
						<h2><a href="https://fastighetsnytt.se/2019/02/bostadsdelningstrenden-tar-nya-kliv/">Bostadsdelningstrenden tar nya kliv</a></h2>
				<div class="textholder">
					<img width="97" height="75" src="https://fastighetsnytt.se/wp-content/uploads/2019/02/coliving-97x75.jpg" class="alignleft wp-post-image" alt="" />			
					<p>Coworking har exploderat runt om i världen – och nu börjar även konkurrensen om coliving att hårdna bland svenska fastighetsbolag. Men än så länge befinner sig marknaderna i städer som Stockholm, Bryssel och Budapest fortfarande i en tidig utvecklingsfas, enligt en analys från JLL.</p>
				</div>			
		</div>		
		<div class="widget_recent_entries_from_cfield block widget">			
						<h2><a href="https://fastighetsnytt.se/2019/02/svarthandeln-okar-fallen-laggs-pa-hog/">Svarthandeln ökar – fallen läggs på hög</a></h2>
				<div class="textholder">
					<img width="97" height="75" src="https://fastighetsnytt.se/wp-content/uploads/2019/02/lagbok_highres-97x75.jpg" class="alignleft wp-post-image" alt="" />			
					<p>Missbruk av hyresrätten har ökat explosionsartat i hela landet, men ärendena samlas på hög hos hyresnämnden. Oacceptabelt”, säger Kristian Eriksson, myndighetschef i Stockholm.</p>
				</div>			
		</div>		<div class="widget_text  widget">			<a href="https://fastighetsnytt.se/podcast/"><img src="https://fastighetsnytt.se/wp-content/uploads/2019/02/colinmoon-podd-senaste.jpg"/></a>
		</div>
		<div class="widget_recent_entries_from_cfield block widget">			
						<h2><a href="https://fastighetsnytt.se/2019/02/vad-hander-om-byggkostnaderna-sjunker/">Vad händer om byggkostnaderna sjunker?</a></h2>
				<div class="textholder">
					<img width="97" height="75" src="https://fastighetsnytt.se/wp-content/uploads/2015/11/HansLind500-97x75.png" class="alignleft wp-post-image" alt="" />			
					<p>I den bostadspolitiska debatten kan man ibland höra påståenden om att höga byggkostnader är det stora problemet och att bostäderna kan bli billigare om vi lyckads pressa byggkostnaderna. Men stämmer verkligen det? </p>
				</div>			
		</div>		
		<div class="widget_recent_entries_from_cfield block widget">			
						<h2><a href="https://fastighetsnytt.se/2019/02/att-fa-ta-en-paus/">Det händer saker när man får ta en paus</a></h2>
				<div class="textholder">
					<img width="97" height="75" src="https://fastighetsnytt.se/wp-content/uploads/2017/11/Sarah-Bragée-2017-97x75.jpg" class="alignleft wp-post-image" alt="" />			
					<p>I februari förra året upptäcktes en tumör i min hjärna. Och nu är jag snart färdigbehandlad. Fix och trix, operationer, efterbehandling, strålning och sen cytostatika. Jaha – och snart är det helt klart. Men under tiden, så händer så otroligt mycket omkring en. </p>
				</div>			
		</div>		<div class="widget_text  widget">			<a href="http://www.businessarena.nu/arenor/malmo/anmal-dig-har/ " target="_blank"><img src="https://fastighetsnytt.se/wp-content/uploads/2019/02/5v_kvar_Malmo_300x250px.gif"/></a>
		</div>
		<div class="widget_recent_entries_from_cfield block widget">			
						<h2><a href="https://fastighetsnytt.se/2019/02/boden-100-aringen-som-sadlade-om/">Boden – 100-åringen som sadlade om</a></h2>
				<div class="textholder">
					<img width="97" height="75" src="https://fastighetsnytt.se/wp-content/uploads/2019/02/folkskolan-dåochnu-97x75.jpg" class="alignleft wp-post-image" alt="" />			
					<p>Den 1 januari 2019 firade Boden 100 år som egen stad, men det är kanske framförallt de senaste 20 åren som gett Boden dess nutida prägel. Efter att identiteten varit knuten till det offentliga via en stor försvarsnärvaro fick självkänslan en dipp när neddragningarna blev ett faktum. Men en ny företagaranda har byggt upp både identitet och självkänsla och framtiden handlar i dag mycket om serverhallar, blockkedjor och e-sport.</p>
				</div>			
		</div>		<div class="widget_text promobox widget">			<p><iframe src="https://fastighetsjobb.se/wp-content/themes/fastighetsjobb/banner-rotate.php" frameborder="0" width="302" height="699" style="overflow:hidden"></iframe></p>
		</div>		</div>    		
    	</div>
                                    <div class="container">
				        <ul class="item-list">
                                                        				
                                <li>
                                    <h2>Nr.1-2019</h2>
                                    <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2019/02/omslagnr1-180px-1-172x246.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2019/02/omslagnr1-180px-1-172x246.jpg 172w, https://fastighetsnytt.se/wp-content/uploads/2019/02/omslagnr1-180px-1-45x64.jpg 45w" sizes="(max-width: 172px) 100vw, 172px" />                                            
                                    <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=95464">Las tidningen</a></div>
			                   </li>                                        
                                                        				
                                <li>
                                    <h2>Nr.6 &#8211; 2018</h2>
                                    <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2018/12/Omslag180-nr6-kopiera-172x246.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/12/Omslag180-nr6-kopiera-172x246.jpg 172w, https://fastighetsnytt.se/wp-content/uploads/2018/12/Omslag180-nr6-kopiera-45x64.jpg 45w" sizes="(max-width: 172px) 100vw, 172px" />                                            
                                    <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=92765">Las tidningen</a></div>
			                   </li>                                        
                                                        				
                                <li>
                                    <h2>Nr.5 &#8211; 2018</h2>
                                    <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2018/11/180omslag-1-172x246.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" />                                            
                                    <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=91066">Las tidningen</a></div>
			                   </li>                                        
                                                        				
                                <li>
                                    <h2>Nr. 4 &#8211; 2018</h2>
                                    <img width="172" height="243" src="https://fastighetsnytt.se/wp-content/uploads/2018/09/Omslag180-172x243.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/09/Omslag180.jpg 172w, https://fastighetsnytt.se/wp-content/uploads/2018/09/Omslag180-45x64.jpg 45w" sizes="(max-width: 172px) 100vw, 172px" />                                            
                                    <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=88361">Las tidningen</a></div>
			                   </li>                                        
                                                        				
                                <li>
                                    <h2>nr 3 &#8211; 2018</h2>
                                    <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2018/06/nr3-180-kopia.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/06/nr3-180-kopia.jpg 172w, https://fastighetsnytt.se/wp-content/uploads/2018/06/nr3-180-kopia-45x64.jpg 45w" sizes="(max-width: 172px) 100vw, 172px" />                                            
                                    <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=84867">Las tidningen</a></div>
			                   </li>                                        
                            		                </ul>
                        <a href="https://fastighetsnytt.se?post_type=journals" class="btn">Bläddra bland tidigare utgavor i arkived</a>
                    </div>
			    			<div id="footer">
				<div class="panel">
											<h1 class="logo"><a href="https://fastighetsnytt.se">Fastighetsnytt – Marknad och Samhällsbyggnad</a></h1>
						
					<form method="get" class="search-form" action="https://fastighetsnytt.se" >
	<fieldset>
		<input class="text" type="text" name="s" value="Vad letar du efter?" />
		<input class="search" type="submit" title="search" value="search" />
	</fieldset>
</form>                    <ul id="menu-sidfoten" class="nav"><li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195"><a title="Tipsa oss" href="https://fastighetsnytt.se/tipsa-oss/">Tipsa oss</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196"><a title="Kontakt" href="https://fastighetsnytt.se/kontakt/">Kontakt</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a title="Tidningen" href="https://fastighetsnytt.se/tidningen-fastighetsnytt/">Tidningen</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a title="Prenumerera" href="https://fastighetsnytt.se/prenumerera/">Prenumerera</a></li>
<li id="menu-item-58160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58160"><a href="https://fastighetsnytt.se/annonsera/">Annonsera</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://fastighetsnytt.se/nyhetsbrev/">Nyhetsbrev</a></li>
<li id="menu-item-504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-504"><a title="Om oss" href="https://fastighetsnytt.se/om-oss/">Om oss</a></li>
</ul>					
				</div>
                <a class="icon feed" href="https://fastighetsnytt.se/rss-floden-pa-fastighetsnytt/"></a>
                <a class="icon linkedin" href="https://www.linkedin.com/company/fastighetsnytt"></a>
                <a class="icon twitter" href="https://twitter.com/fastighetsnytt"></a>
                			<address>Fastighetsnytt Förlags AB | Gjörwellsgatan 30 | 11260 Stockholm | Tel 08-652 89 80 |  <a href="mailto:info@fastighetsnytt.se">info@fastighetsnytt.se</a> | Ansvarig utgivare: Anders Carlén </address>					</div>
		</div>
	</div>
        	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/fastighetsnytt.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e4fta att du inte \u00e4r en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* Highlight Search Terms 1.5 ( RavanH - http://status301.net/wordpress-plugins/highlight-search-terms/ ) */
var hlst_query = []; var hlst_areas = ["#groups-dir-list","#members-dir-list","div.bbp-topic-content,div.bbp-reply-content,li.bbp-forum-info,.bbp-topic-title,.bbp-reply-title","article","div.hentry","div.post","#content","#main","div.content","#middle","#container","div.container","div.page","#wrapper","body"];
</script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/highlight-search-terms/hlst-extend.min.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/fastighetsnytt.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script async="async" type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
	</body>
</html>