<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv-SE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
	<head profile="http://gmpg.org/xfn/11">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<title>Bostadsbyggandet minskar kraftigt  |  Fastighetsnytt – Marknad och Samhällsbyggnad</title>		
		<link rel="stylesheet" type="text/css" media="all" href="https://fastighetsnytt.se/wp-content/themes/project21112011/all.css?=1.0"  />
		<link rel="stylesheet" type="text/css" media="all" href="https://fastighetsnytt.se/wp-content/themes/project21112011/style.css"  />
		<link rel="stylesheet" href="https://fastighetsnytt.se/wp-content/themes/project21112011/js/flexslider/flexslider.css" type="text/css">
				<link rel="stylesheet" type="text/css" href="https://fastighetsnytt.se/wp-content/themes/project21112011/form.css" media="screen"/>
				<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="https://fastighetsnytt.se/wp-content/themes/project21112011/ie.css" /><![endif]-->
                <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fastighetsnytt – Marknad och Samhällsbyggnad &raquo; flöde" href="https://fastighetsnytt.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fastighetsnytt – Marknad och Samhällsbyggnad &raquo; kommentarsflöde" href="https://fastighetsnytt.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fastighetsnytt – Marknad och Samhällsbyggnad &raquo; Bostadsbyggandet minskar kraftigt kommentarsflöde" href="https://fastighetsnytt.se/2018/11/antalet-paborjade-lagenheter-minskar-kraftigt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fastighetsnytt.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://fastighetsnytt.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='webb_tv_style-css'  href='https://fastighetsnytt.se/wp-content/plugins/webb-tv/webb_tv.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://fastighetsnytt.se/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://fastighetsnytt.se/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='chamigo-img-widget-widget-styles-css'  href='https://fastighetsnytt.se/wp-content/plugins/chamigo-image-widget/css/widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-blogroll-widget-css'  href='https://fastighetsnytt.se/wp-content/plugins/custom-blogroll-widget/css/styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='samhallsbyggnadsindex-css'  href='https://fastighetsnytt.se/wp-content/plugins/samhallsbyggnadsindex/css/fsbx-styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tag_dropdown_widget-css'  href='https://fastighetsnytt.se/wp-content/plugins/tag-dropdown-widget/css/tag-dropdown-widget.css?ver=4.9.8' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://fastighetsnytt.se/wp-content/themes/project21112011/js/comment-reply.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/themes/project21112011/js/fastighetsnytt.js?ver=1.0'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/themes/project21112011/js/flexslider/jquery.flexslider-min.js'></script>
<link rel='https://api.w.org/' href='https://fastighetsnytt.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fastighetsnytt.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fastighetsnytt.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nordea ratar JM' href='https://fastighetsnytt.se/2018/11/nordea-ratar-jm/' />
<link rel='next' title='290 nya bostäder i Linköping' href='https://fastighetsnytt.se/2018/11/290-nya-bostader-i-linkoping/' />
<link rel="canonical" href="https://fastighetsnytt.se/2018/11/antalet-paborjade-lagenheter-minskar-kraftigt/" />
<link rel='shortlink' href='https://fastighetsnytt.se/?p=91469' />
<link rel="alternate" type="application/json+oembed" href="https://fastighetsnytt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffastighetsnytt.se%2F2018%2F11%2Fantalet-paborjade-lagenheter-minskar-kraftigt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fastighetsnytt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffastighetsnytt.se%2F2018%2F11%2Fantalet-paborjade-lagenheter-minskar-kraftigt%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.15 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-16 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-18 { margin:1px 1px 1px 1px; }
	.g-19 { margin:1px 1px 1px 1px; }
	.g-20 { margin:1px 1px 1px 1px; }
	.g-21 { margin:1px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//fastighetsnytt.se/?wordfence_lh=1&hid=8605D82C16D8294A01433D1D67F8B7B2');
</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://fastighetsnytt.se/wp-admin/admin-ajax.php", { action: "wmp_update", id: 91469, token: "5fc5eab4ad" }); /* ]]> */</script><!-- /WordPress Most Popular -->	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- BEGIN Typekit Fonts for WordPress -->
<script>
  (function(d) {
    var config = {
      kitId: 'ynu5zvu',
      scriptTimeout: 3000,
      async: true
    },
    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
  })(document);
</script>
<style type="text/css">
h1 {
  font-family: "adelle" !important; line-height: 70%;
}
h2 {
  font-family: "adelle" !important; line-height: 70%;
}
h3 {
  font-family: "adelle" !important; line-height: 70%;
}
div.meta {
  font-family: "adelle" !important; line-height: 180% !important;
}
strong.autor {
  font-family: "adelle" !important; line-height: 70%;
}
div.aside1 {
  font-family: "adelle" !important; line-height: 70%;
}
div.aside1 a.button {
  font-family: "adelle" !important; font-size: 9px !important;
}
div.aside1 h2 {
  font-family: "adelle" !important; font-size: 10px !important;
}
div.aside {
  font-family: "adelle" !important; line-height: 70%;
}
div#sidebar {
  font-family: "adelle" !important; 
}
ul#nav {
  font-family: "adelle" !important; font-size: 11px !important;
}
div.panel {
  font-family: "adelle" !important; line-height: 70%;
}
div.bar {
  font-family: "adelle" !important; line-height: 70%; font-size: 12px !important;
}
address {
  font-family: "adelle" !important; line-height: 70%;
}
div.inner {
  font-family: "adelle" !important; line-height: 70%;
}
div#twocolumns li.post p {
  font-family: "adelle" !important; 
}
ul.breadcrumbs {
  font-family: "adelle" !important;
}
li.post.slide-enabled {
  font-family: "adelle" !important;
}
li.post.slide-enabled span {
  font-family: "adelle" !important; font-size: 11px;
}
div.entry-meta {
  font-family: "adelle" !important; line-height: 200% !important;
}
div.alignleft span {
  font-family: "adelle" !important; font-size: 9px !important;
}
div.select-center {
  font-family: "adelle" !important;
}
strong.annons {
  font-family: "adelle" !important;
}
div.content-block fieldset {
  font-family: "adelle" !important;
}
div.content-block ul.link-list {
  font-family: "adelle" !important;
}
div.content-block fieldset div.row {
  font-family: "adelle" !important;
}
div.content-block ul li {
  font-family: "adelle" !important; font-size: 18px !important; line-height: 130% !important;
}
div#twocolumns p {
  font-family: "adelle" !important; line-height: 140% !important;
}
div.content-block {
  font-family: "adelle" !important; font-size: 18px !important; line-height: 130% !important;
}
div.content-block div.pages a {
  font-family: "adelle" !important; font-size: 12px !important;
}
div.content-block div.pages span {
  font-family: "adelle" !important; font-size: 12px !important;
}
div.content-block fieldset a {
  font-family: "adelle" !important; font-size: 12px !important;
}</style>

<!-- END Typekit Fonts for WordPress -->


<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="sv_SE"/>
  <meta property="og:site_name" content="Fastighetsnytt – Marknad och Samhällsbyggnad"/>
  <meta property="og:title" content="Bostadsbyggandet minskar kraftigt"/>
  <meta property="og:url" content="https://fastighetsnytt.se/2018/11/antalet-paborjade-lagenheter-minskar-kraftigt/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Antal påbörjade lägenheter har minskat med 16 procent från föregående år. Det visar nya siffror från SCB. Under de tre första kvartalen av 2018 påbörjades byggnationen av totalt 39100 lägenheter, jämfört med 46700 påbörjade lägenheter under samma period 2017. "/>
  <meta property="og:image" content="https://fastighetsnytt.se/wp-content/uploads/2018/11/bo0101_2018k03_di_01_sv_press1.gif"/>
  <meta property="article:published_time" content="2018-11-19T11:01:26+00:00"/>
  <meta property="article:modified_time" content="2018-11-19T11:05:11+00:00" />
  <meta property="og:updated_time" content="2018-11-19T11:05:11+00:00" />
  <meta property="article:section" content="Fastighetsmarknad"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Bostadsbyggandet minskar kraftigt"/>
  <meta itemprop="headline" content="Bostadsbyggandet minskar kraftigt"/>
  <meta itemprop="description" content="Antal påbörjade lägenheter har minskat med 16 procent från föregående år. Det visar nya siffror från SCB. Under de tre första kvartalen av 2018 påbörjades byggnationen av totalt 39100 lägenheter, jämfört med 46700 påbörjade lägenheter under samma period 2017. "/>
  <meta itemprop="image" content="https://fastighetsnytt.se/wp-content/uploads/2018/11/bo0101_2018k03_di_01_sv_press1.gif"/>
  <meta itemprop="datePublished" content="2018-11-19"/>
  <meta itemprop="dateModified" content="2018-11-19T11:05:11+00:00" />
  <meta itemprop="author" content="Ajda Dzambic"/>
  <!--<meta itemprop="publisher" content="Fastighetsnytt – Marknad och Samhällsbyggnad"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Bostadsbyggandet minskar kraftigt"/>
  <meta name="twitter:url" content="https://fastighetsnytt.se/2018/11/antalet-paborjade-lagenheter-minskar-kraftigt/"/>
  <meta name="twitter:description" content="Antal påbörjade lägenheter har minskat med 16 procent från föregående år. Det visar nya siffror från SCB. Under de tre första kvartalen av 2018 påbörjades byggnationen av totalt 39100 lägenheter, jämfört med 46700 påbörjade lägenheter under samma period 2017. "/>
  <meta name="twitter:image" content="https://fastighetsnytt.se/wp-content/uploads/2018/11/bo0101_2018k03_di_01_sv_press1.gif"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-6684536-1', 'auto');
		  ga('send', 'pageview');
		</script>
	</head>
	    <body data-rsssl=1 class="post-template-default single single-post postid-91469 single-format-standard"> 
	
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, "script", "facebook-jssdk"));
	</script>	<script type="text/javascript">
	(function() {
	  var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
	  po.src = "https://apis.google.com/js/plusone.js";
	  var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
	})();
    </script>	
	<div id="wrapper">
		<div class="w1">
			<div id="header" class="">				
				<div class="promobox"><ul><li><div class="g g-5"><div class="g-single a-1556"><a onClick="ga('send', 'event', 'banner', 'click', 'BA_Norrköping_stripe', 1.00, {'nonInteraction': 1});" href="http://www.businessarena.nu/arenor/satellit/business-arena-norrkoping/" target="_blank"><img onload="ga('send', 'event', 'banner', 'impression', 'BA_Norrköping_stripe', 2.00, {'nonInteraction': 1});" src="https://fastighetsnytt.se/wp-content/uploads/2018/11/BA_Norrkoping_1000x240px.gif" /></a></div></div></li></ul></div>				<div class="panel">
					<div class="section-logo">
													<h1 class="logo"><a href="https://fastighetsnytt.se">Fastighetsnytt – Marknad och Samhällsbyggnad</a></h1>
												<div class="block">			<a href="https://fastighetsnytt.se/wp-content/uploads/2018/10/Inlaga_la%CC%8Ag181024.pdf" target="_blank"><img src="https://fastighetsnytt.se/wp-content/uploads/2018/11/OmslagMINI.jpg" alt="Nummer 5, 2018" width="64" height="87" /></a>		</div>						
					</div>
					<div class="navbar">
						<ul id="nav" class=""><li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a title="Tipsa oss" href="https://fastighetsnytt.se/tipsa-oss/">Tipsa</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a title="Kontakt" href="https://fastighetsnytt.se/kontakt/">Kontakt</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a title="Tidningen" href="https://fastighetsnytt.se/tidningen-fastighetsnytt/">Tidningen</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a title="Prenumerera" href="https://fastighetsnytt.se/prenumerera/">Prenumerera</a></li>
<li id="menu-item-44873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44873"><a title="Annonsera" href="https://fastighetsnytt.se/annonsera/">Annonsera</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a title="Nyhetsbrev" href="https://fastighetsnytt.se/nyhetsbrev/">Nyhetsbrev</a></li>
<li id="menu-item-505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-505"><a title="Om oss" href="https://fastighetsnytt.se/om-oss/">Om oss</a></li>
</ul>						
						<div class="section">
							<form method="get" class="search-form" action="https://fastighetsnytt.se" >
	<fieldset>
		<input class="text" type="text" name="s" value="Vad letar du efter?" />
		<input class="search" type="submit" title="search" value="search" />
	</fieldset>
</form>							<span class="language"><a href="https://fastighetsnytt.se/?page_id=742" target="_parent">In english</a></span>												
						</div>
					</div>
				</div>
					<div class="bar"><ul id="menu-huvudmeny-innehall" class="navigation"><li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309"><a title="Nyheter" href="/" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309 blue">Nyheter</a><ul class="blue">	<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a title=" Förstasidan" href="/" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194 blue"> Förstasidan</a></li>
	<li id="menu-item-28215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28215"><a href="https://fastighetsnytt.se/valet-2018/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28215 blue">Valåret 2018</a></li>
	<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor active current-post-parent menu-item-302"><a href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor active current-post-parent menu-item-302 blue">Fastighetsmarknad</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="https://fastighetsnytt.se/nyheter/uthyrning/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307 blue">Uthyrning</a></li>
	<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="https://fastighetsnytt.se/nyheter/transaktioner-nyheter/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306 blue">Transaktioner</a></li>
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="https://fastighetsnytt.se/nyheter/hallbarhet-nyheter/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Hållbarhet</a></li>
	<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="https://fastighetsnytt.se/nyheter/samhalle/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Samhälle</a></li>
	<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="https://fastighetsnytt.se/nyheter/opinion-nyheter/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Opinion</a></li>
	<li id="menu-item-18559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18559"><a href="https://fastighetsnytt.se/nyheter/kronikor/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18559 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Krönikor</a></li>
	<li id="menu-item-88416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88416"><a href="https://fastighetsnytt.se/nordic-update/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88416 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Nordic Update</a></li>
</ul>
</li>
<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="https://fastighetsnytt.se/bors/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Börs</a></li>
<li id="menu-item-36453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36453"><a href="https://fastighetsnytt.se/norr/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36453 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Norr</a></li>
<li id="menu-item-58915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58915"><a href="https://fastighetsnytt.se/syd/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58915 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Syd</a></li>
<li id="menu-item-60046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60046"><a href="https://fastighetsnytt.se/vast/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60046 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Väst</a></li>
<li id="menu-item-47267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47267"><a title="Podcast" href="https://fastighetsnytt.se/podcast" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47267 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Podcast</a></li>
<li id="menu-item-84747" class="menu-item menu-item-type-post_type_archive menu-item-object-webbtv menu-item-84747"><a href="https://fastighetsnytt.se/webbtv/" class="menu-item menu-item-type-post_type_archive menu-item-object-webbtv menu-item-84747 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Webb-TV</a></li>
<li id="menu-item-90947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90947"><a href="https://fastighetsnytt.se/utbildning/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90947 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Fastighetsnytt Akademi</a></li>
</ul><ul id="menu-huvudmeny-externa-lankar" class="quick-links"><li id="menu-item-334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334 "><a title="Business Arena" href="http://www.businessarena.nu">Business Arena</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-335 jobb"><a title="Fastighetsjobb" href="http://www.fastighetsjobb.se/">Fastighetsjobb</a></li>
<li id="menu-item-83821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83821 "><a href="https://fastighetsnytt.se/litteratur/">Fastighetslitteratur</a></li>
</ul>            <div class="icons">
        <a class="icon feed" href="https://fastighetsnytt.se/rss-floden-pa-fastighetsnytt/"></a>
        <a class="icon linkedin" href="https://www.linkedin.com/company/fastighetsnytt"></a>
        <a class="icon twitter" href="https://twitter.com/fastighetsnytt"></a>
    </div>	</div>
    			</div>
			<div id="main"><div id="twocolumns"><div id="content">
		<ul class="breadcrumbs">
		<!-- Breadcrumb NavXT 6.2.0 -->
<li class="taxonomy category"><a title="Go to the Nyheter category archives." href="https://fastighetsnytt.se/nyheter/">Nyheter</a></li>
<li class="taxonomy category"><a title="Go to the Fastighetsmarknad category archives." href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/">Fastighetsmarknad</a></li>
<li class="post post-post current-item">Bostadsbyggandet minskar kraftigt</li>
			
	</ul>
		
									<div class="visual-block">
					<img width="500" height="241" src="https://fastighetsnytt.se/wp-content/uploads/2018/11/bo0101_2018k03_di_01_sv_press1-500x241.gif" class="attachment-single-post-small-thumbnail size-single-post-small-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/11/bo0101_2018k03_di_01_sv_press1-500x241.gif 500w, https://fastighetsnytt.se/wp-content/uploads/2018/11/bo0101_2018k03_di_01_sv_press1-650x314.gif 650w, https://fastighetsnytt.se/wp-content/uploads/2018/11/bo0101_2018k03_di_01_sv_press1-64x31.gif 64w" sizes="(max-width: 500px) 100vw, 500px" />					<a href="#lightbox2" class="plus open-popup">+</a>
											<div class="inner">
														Bild & statistik: SCB						</div>
									</div>
						<ul class="posts-list">
				<li class="post">
					<h1>Bostadsbyggandet minskar kraftigt</h1>					
					<div class="meta">
						<div class="area">
							<span>PUBLICERAD <em class="date">2018-11-19</em> <strong class="autor">AV Ajda Dzambic</strong></span>
						</div>
						<div class="area1">
							<span>UPPDATERAD: <em class="date">2018-11-19 11:05</em></span>
						</div>
					</div>
					<p><div class="aside1"> 
		<div class="block">
			<span>Textstorlek</span>
			<ul class="link-list">
				<li><a href="javascript:void(0)" id="increase">+</a></li>
				<li><a href="javascript:void(0)" id="decrease" class="minus">-</a></li>
			</ul>
		</div>
		<h2>Dela med andra</h2>
		<div class="social"><div class="fb-like-holder"><div class="fb-like" data-href="https://fastighetsnytt.se/2018/11/antalet-paborjade-lagenheter-minskar-kraftigt/" data-send="true" data-layout="button_count" data-width="130" data-show-faces="false"></div></div></div>
		<div class="social">
			<div class="tweet"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
			<div class="number"><g:plusone size="medium" annotation="inline" width="120"></g:plusone></div>
		</div>
		<div class="social"><script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script><script type="IN/Share" data-url="https://fastighetsnytt.se/2018/11/antalet-paborjade-lagenheter-minskar-kraftigt/" data-counter="right"></script></div>
		<div class="btn-holder">
			<a href="mailto:?subject=Tips om ett inlägg på Fastighetsnytt – Marknad och Samhällsbyggnad&body=Bostadsbyggandet minskar kraftigt - https://fastighetsnytt.se/2018/11/antalet-paborjade-lagenheter-minskar-kraftigt/" class="btn"><span>MAILA</span></a>
			<a  href="javascript:void(0)" onclick="window.print();" class="btn"><span>PRINTA</span></a>
			<a href="/wp-content/plugins/post2pdf-converter/post2pdf-converter-pdf-maker.php?id=91469" class="btn"><span>PDF</span></a>
		</div>
		
		<div class="block"><h3>TAGGAR</h3><div class="linkholder"><a href="https://fastighetsnytt.se/tagg/scb/" rel="tag">SCB</a></div></div>		
	</div></p>
<p>Antal påbörjade lägenheter har minskat med 16 procent från föregående år. Det visar nya siffror från SCB. Under de tre första kvartalen av 2018 påbörjades byggnationen av totalt 39100 lägenheter, jämfört med 46700 påbörjade lägenheter under samma period 2017.</p>
<p>Av den totala summan påbörjade lägenheter finns 30700 i flerbostadshus, vilket är en minskning på 18 procent från motsvarande period 2017. Preliminärt var runt 57 procent av dessa upplåtna som hyresrätter.</p>
<p>I småhus startades byggnationen av cirka 8400 lägenheter och markerar en minskning på 11 procent från föregående år.</p>
<p>Vidare gav påbörjade ombyggnationer ett tillskott på runt 1800 lägenheter, jämfört med ett tillskott på 3230 lägenheter från samma period 2017.</p>
<div class="xhtmlText">
<p>Siffrorna för 2018 är uppräknade med 6 procent för nybyggnad, vilket är eftersläpningen för motsvarande period det senaste året.</p>
</div>
<div class="xhtmlText">
<p><strong>Redaktionen</strong></p>
</div>
                    <div class="clear"></div>
					

			<!-- If comments are open, but there are no comments. -->

	 	



	<form action="https://fastighetsnytt.se/wp-comments-post.php" method="post" class="information section" id="commentform">
		<fieldset>
			<h3>Kommentera artikeln</h3>
			<p><span>E-postadressen publiceras inte. Obligatoriska fält är märkta</span></p>
	
			<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/antalet-paborjade-lagenheter-minskar-kraftigt/#respond" style="display:none;">Klicka här för att avbryta svar.</a></div>
		
						
								
					<label for="name"><span>Ditt namn</span></label>
					<input id="name" name="author" type="text" class="text" />
					<label for="mail"><span>Din e-postadress</span></label>
					<input id="mail" name="email" type="text" class="text" />
					<label for="web">Blogg eller webbplats</label>
					<input id="web" name="url" type="text" class="text" value="http://" />
					<label class="antiskrap" for="web">L&auml;mna denna tom</label>
					<input class="antiskrap" id="antiskrap" type="text" name="antiskrap" value="" />
				
								
				<label for="comm"><span>Din kommentar</span></label>
				<div id="comm">
					<textarea name="comment" cols="88" rows="8"></textarea>
				</div>
				<div class="row">
					<div class="area">
						<em>Vänligen håll en god ton när du kommenterar.</em>
						<em>Personangrepp, rasistiska uttalanden och dylikt är inte tillåtet.</em>
						<em>Kommentarer som går över gränsen kommer att raderas.</em>
					</div>
					<input type="submit" name="submit" value="submit" title="submit" class="submit" />
				</div>
							
				<input type='hidden' name='comment_post_ID' value='91469' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="95af6f2379" /></p><input type="hidden" id="_wpnonce" name="_wpnonce" value="8dbb42fba2" /><input type="hidden" name="_wp_http_referer" value="/2018/11/antalet-paborjade-lagenheter-minskar-kraftigt/" /><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="227"/></p>			
			
		</fieldset>
	</form>

				</li>
			</ul>	
				<ul class="posts-list">
								<li class="post">
							<div class="visual">
								
								<img width="500" height="241" src="https://fastighetsnytt.se/wp-content/uploads/2018/08/Mia-Wahlström-500x241.jpg" class="aligncenter wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/08/Mia-Wahlström.jpg 500w, https://fastighetsnytt.se/wp-content/uploads/2018/08/Mia-Wahlström-64x31.jpg 64w" sizes="(max-width: 500px) 100vw, 500px" />										<h1 class="home"><a href="https://fastighetsnytt.se/2018/11/hur-kommer-prototypsamhallet-paverka-staderna/">Hur kommer prototypsamhället påverka städerna?</a></h1>
																		
								<p><span style="font-size: 13px;"><strong class="mark blue-text"><a class="category_link blue-text" href="https://fastighetsnytt.se/nyheter/kronikor/">Krönikor</a></strong> Trots att fenomenet utvecklats under en lång tid, framför allt inom design och digitala utvecklingsverksamheter, är prototypsamhället säkerligen ett nytt begrepp för många. Innebörden är att vi måste lära oss leva med att produkter och tjänster som vi köper med avsikt att börja använda dem, inte är färdigutvecklade. </span></p>
							</div>
									</li>
										<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2018/11/epicenter-i-nytt-bostadsprojekt/">Epicenter i nytt bostadsprojekt</a></h2>
									<img width="133" height="74" src="https://fastighetsnytt.se/wp-content/uploads/2018/11/Skärmavbild-2018-11-19-kl.-15.16.50-133x74.png" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/11/Skärmavbild-2018-11-19-kl.-15.16.50-133x74.png 133w, https://fastighetsnytt.se/wp-content/uploads/2018/11/Skärmavbild-2018-11-19-kl.-15.16.50-41x24.png 41w, https://fastighetsnytt.se/wp-content/uploads/2018/11/Skärmavbild-2018-11-19-kl.-15.16.50-132x74.png 132w" sizes="(max-width: 133px) 100vw, 133px" />									
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/bostader/">Bostäder</a></strong> Tillsammans med Trede Properties utvecklar Epicenter i Stockholm en bostadslösning: Epicenter Living. Under 2019 planerar Trede förvärva 800 bostäder, i syfte att erbjuda anställda hos tillväxtföretag en bostad. </span></p>
							</div>
									</li>
										<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2018/11/skanska-investerar-18-miljarder-i-citygate/">Skanska investerar 1,8 miljarder i Citygate</a></h2>
																		
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/vast/fastighetsmarknad-vast/">Fastighetsmarknad väst</a></strong> Skanska investerar runt 1,8 miljarder kronor i kontorsprojektet Citygate, i Göteborg. Värdet på byggkontraktet uppgår till cirka 1,5 miljarder kronor.</span></p>
							</div>
									</li>
				<li class="post"><div class="promobox"><strong class="annons">ANNONS</strong><ul><li><div class="g g-7"><div class="g-single a-1553"><a onClick="ga('send', 'event', 'banner', 'click', 'FN_CMB_stripe', 1.00, {'nonInteraction': 1});" href="http://www.cmb-chalmers.se/om-cmb/bestall-jubileumsboken/" target="_blank"><img onload="ga('send', 'event', 'banner', 'impression', 'FN_CMB_stripe', 2.00, {'nonInteraction': 1});" src="https://fastighetsnytt.se/wp-content/uploads/2018/11/500x125px.png" /></a></div></div></li></ul></div>									</li>
				<li class="post"><div><ul class="recence-list">						<li>
							<div class="visual">
																<h2><a href="https://fastighetsnytt.se/2018/11/stendorren-hyr-ut-i-point-nacka/">Stendörren hyr ut i Point Nacka</a></h2>
								<p><span style="font-size: 13px;"><strong class="mark blue-text"><a class="category_link blue-text" href="https://fastighetsnytt.se/nyheter/uthyrning/">Uthyrning</a></strong> Stendörren Fastigheter har tecknat ett hyresavtal i fastigheten Point Nacka, belägen i Nacka kommun. Ny hyresgäst blir det kommunala företaget Nacka Vatten och Avfall. </span></p>
							</div>						
									</li>
										<li>
							<div class="visual">
								<img width="64" height="77" src="https://fastighetsnytt.se/wp-content/uploads/2016/05/transaktion-64x77.jpg" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2016/05/transaktion-64x77.jpg 64w, https://fastighetsnytt.se/wp-content/uploads/2016/05/transaktion-63x75.jpg 63w" sizes="(max-width: 64px) 100vw, 64px" />								<h2><a href="https://fastighetsnytt.se/2018/11/amasten-forvarvar-i-umea/">Amasten förvärvar i Umeå</a></h2>
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/norr/transaktioner-norr/">Transaktioner – norr</a></strong> Amasten har förvärvat två nyproducerade Riki-hus i Umeå av Sterner Stenhus Förvaltning AB. Transaktionen sker till ett underliggande fastighetsvärde om 87 miljoner kronor.</span></p>
							</div>						
									</li>
				</ul></div></li>						<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2018/11/fin-bas-att-sta-pa/">&#8220;Fin bas att stå på&#8221;</a></h2>
																		
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/business-arena/">Business Arena</a></strong> För att överhuvudtaget kunna hålla i den takt man har i tillväxten i Uppsala var beskedet om fyrspår en avgörande faktor, anser Mats Norrbom, stadsbyggnadsdirektör, Uppsala.</span></p>
							</div>
									</li>
													</li>
										<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2018/11/klart-for-tillfalliga-bostader-i-frihamnen/">Klart för tillfälliga bostäder i Frihamnen</a></h2>
									<img width="133" height="74" src="https://fastighetsnytt.se/wp-content/uploads/2018/11/Skärmavbild-2018-11-16-kl.-09.21.20-133x74.png" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/11/Skärmavbild-2018-11-16-kl.-09.21.20-133x74.png 133w, https://fastighetsnytt.se/wp-content/uploads/2018/11/Skärmavbild-2018-11-16-kl.-09.21.20-41x24.png 41w, https://fastighetsnytt.se/wp-content/uploads/2018/11/Skärmavbild-2018-11-16-kl.-09.21.20-132x74.png 132w" sizes="(max-width: 133px) 100vw, 133px" />									
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/bostader/">Bostäder</a></strong>, <strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/vast/">Väst</a></strong> Älvstranden Utveckling har tecknat ett arrendeavtal om tillfälliga bostäder med två aktörer i Frihamnen, Göteborg. Totalt ska 800 bostäder byggas. </span></p>
							</div>
									</li>
										<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2018/11/hyreshojning-i-snitt-pa-117-procent/">Hyreshöjning i snitt på 1,17 procent</a></h2>
																		
								<p><span style="font-size: 13px;"><strong class="mark blue-text"><a class="category_link blue-text" href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/">Fastighetsmarknad</a></strong> Nästan 67 000 lägenheter har nu fått sin hyra färdigförhandlad för 2019. Den genomsnittliga hyreshöjningen ligger på 1,17 procent. </span></p>
							</div>
									</li>
				</ul></div>

<div class="aside">
	<div class="widget_text  widget">			<a href="http://www.businessarena.nu/arenor/umea/bli-partner-umea/"><img src="https://fastighetsnytt.se/wp-content/uploads/2017/11/kontaktaoss_180_3_mindre.jpg" /></a>
		</div>		<div class="widget_recent_entries block1 widget">		<div class="heading"><h2><a style="color: #7B0000" href="https://fastighetsnytt.se/rss-floden-pa-fastighetsnytt/">SENASTE NYTT</a></h2></div>		<ul>
				<li><a href="https://fastighetsnytt.se/2018/11/ledamot-okar-i-trianon/" title="Ledamot ökar i Trianon">Ledamot ökar i Trianon</a></li>
				<li><a href="https://fastighetsnytt.se/2018/11/stendorren-hyr-ut-i-point-nacka/" title="Stendörren hyr ut i Point Nacka">Stendörren hyr ut i Point Nacka</a></li>
				<li><a href="https://fastighetsnytt.se/2018/11/epicenter-i-nytt-bostadsprojekt/" title="Epicenter i nytt bostadsprojekt">Epicenter i nytt bostadsprojekt</a></li>
				<li><a href="https://fastighetsnytt.se/2018/11/amasten-forvarvar-i-umea/" title="Amasten förvärvar i Umeå">Amasten förvärvar i Umeå</a></li>
				<li><a href="https://fastighetsnytt.se/2018/11/sweco-rekryterar/" title="Sweco rekryterar">Sweco rekryterar</a></li>
				<li><a href="https://fastighetsnytt.se/2018/11/nytt-landmarke-i-hagsatra/" title="Nytt landmärke i Hagsätra">Nytt landmärke i Hagsätra</a></li>
				<li><a href="https://fastighetsnytt.se/2018/11/290-nya-bostader-i-linkoping/" title="290 nya bostäder i Linköping">290 nya bostäder i Linköping</a></li>
				<li><a href="https://fastighetsnytt.se/2018/11/antalet-paborjade-lagenheter-minskar-kraftigt/" title="Bostadsbyggandet minskar kraftigt">Bostadsbyggandet minskar kraftigt</a></li>
				<li><a href="https://fastighetsnytt.se/2018/11/nordea-ratar-jm/" title="Nordea ratar JM">Nordea ratar JM</a></li>
				<li><a href="https://fastighetsnytt.se/2018/11/hur-kommer-prototypsamhallet-paverka-staderna/" title="Hur kommer prototypsamhället påverka städerna?">Hur kommer prototypsamhället påverka städerna?</a></li>
				<li><a href="https://fastighetsnytt.se/2018/11/vasakronan-hyr-ut-i-solna-strand/" title="Vasakronan hyr ut i Solna Strand">Vasakronan hyr ut i Solna Strand</a></li>
				<li><a href="https://fastighetsnytt.se/2018/11/hsb-rekryterar-i-stockholm/" title="HSB rekryterar i Stockholm">HSB rekryterar i Stockholm</a></li>
				<li><a href="https://fastighetsnytt.se/2018/11/kopenhamn-far-globalt-forskningscenter/" title="Köpenhamn får globalt forskningscenter">Köpenhamn får globalt forskningscenter</a></li>
				<li><a href="https://fastighetsnytt.se/2018/11/skanska-investerar-18-miljarder-i-citygate/" title="Skanska investerar 1,8 miljarder i Citygate">Skanska investerar 1,8 miljarder i Citygate</a></li>
				<li><a href="https://fastighetsnytt.se/2018/11/ordforande-tankar-quartiers-properties/" title="Ordförande tankar Quartiers Properties">Ordförande tankar Quartiers Properties</a></li>
				</ul>
		</div><div class="widget_text  widget">			<a href="mailto:redaktionen@fastighetsnytt.se"><img src="https://fastighetsnytt.se/wp-content/uploads/2018/11/tipsaoss2018.jpg" /></a>



		</div><div class="widget_wmp_widget block1 widget"><div class="heading2"><h2>Veckans mest lästa</h2></div><ul class="wp-most-popular">
			<li class="post-91245posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fastighetsmarknad-nyhetercategory-samhalletag-amf-fastighetertag-jan-jornmarktag-mats-hederostag-stockholmtag-torleif-falktag-vasakronan">
				<a href="https://fastighetsnytt.se/2018/11/klarakvarteren-2-0-lever-upp-till-forna-visioner/" title="Klarakvarteren 2.0 lever upp till forna visioner">
					Klarakvarteren 2.0 lever upp till forna visioner
				</a>
			</li>
		
			<li class="post-91211posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-retailcategory-kronikortag-tomas-ernhagen">
				<a href="https://fastighetsnytt.se/2018/11/nar-apparna-forandrar-staden/" title="När apparna förändrar staden">
					När apparna förändrar staden
				</a>
			</li>
		
			<li class="post-91377posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-kronikorcategory-valet-2018tag-stig-bjorn-ljunggren">
				<a href="https://fastighetsnytt.se/2018/11/svensk-politik-och-det-nya-normala/" title="Svensk politik och det nya normala">
					Svensk politik och det nya normala
				</a>
			</li>
		
			<li class="post-91184posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-rekryteringtag-eklund-stockholm-new-yorktag-esnytag-sandra-kinge">
				<a href="https://fastighetsnytt.se/2018/11/sandra-kinge-ny-vd-for-esny/" title="Sandra Kinge ny vd för ESNY">
					Sandra Kinge ny vd för ESNY
				</a>
			</li>
		
			<li class="post-91173posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-bostadercategory-fastighetsmarknad-nyhetertag-oscar-engelberttag-oscar-properties">
				<a href="https://fastighetsnytt.se/2018/11/oscar-breddar-efter-skakigt-ar/" title="Oscar breddar efter skakigt år">
					Oscar breddar efter skakigt år
				</a>
			</li>
		
			<li class="post-91265posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-rekryteringtag-cecilia-petterssontag-jernhusentag-kerstin-gillsbro">
				<a href="https://fastighetsnytt.se/2018/11/forandringar-i-jernhusens-ledning-2/" title="Förändringar i Jernhusens ledning">
					Förändringar i Jernhusens ledning
				</a>
			</li>
		
			<li class="post-66557posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-kronikor">
				<a href="https://fastighetsnytt.se/2017/04/momsregler-vid-uthyrning-av-lokaler/" title="Momsregler vid uthyrning av lokaler">
					Momsregler vid uthyrning av lokaler
				</a>
			</li>
		
			<li class="post-91394posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-bostadercategory-vasttag-alvstadentag-alvstranden-utvecklingtag-frihamnentag-goteborg">
				<a href="https://fastighetsnytt.se/2018/11/klart-for-tillfalliga-bostader-i-frihamnen/" title="Klart för tillfälliga bostäder i Frihamnen">
					Klart för tillfälliga bostäder i Frihamnen
				</a>
			</li>
		
			<li class="post-91228posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nyhetertag-nobel-centertag-nobelstiftelsentag-stockholm">
				<a href="https://fastighetsnytt.se/2018/11/nej-aven-till-bantat-nobelcenter/" title="Nej även till bantat Nobelcenter">
					Nej även till bantat Nobelcenter
				</a>
			</li>
		
			<li class="post-91309posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fastighetsmarknad-nyhetertag-colivetag-rikshem">
				<a href="https://fastighetsnytt.se/2018/11/rikshem-inleder-samarbete-for-coliving/" title="Rikshem inleder samarbete för coliving">
					Rikshem inleder samarbete för coliving
				</a>
			</li>
		</ul></div><div class="widget_text  widget">			<a href="https://fastighetsnytt.se/utbildning/"><img src="https://fastighetsnytt.se/wp-content/uploads/2018/11/FNbanners_180x250-nov.gif" /></a>
		</div><div class="widget_recent_comments block1 widget"><div class="heading3"><h2>Senaste kommentarer</h2></div><ul><li><a href="https://fastighetsnytt.se/2018/11/klart-for-tillfalliga-bostader-i-frihamnen/#comment-973669">Klart för tillfälliga bostäder i Frihamnen</a></li><li><a href="https://fastighetsnytt.se/2014/04/vad-ar-det-for-bra-med-marknadshyror/#comment-973668">Vad är det för bra med marknadshyror?</a></li><li><a href="https://fastighetsnytt.se/2018/01/wastbygg-bygger-i-helsingborg/#comment-973667">Wästbygg bygger i Helsingborg</a></li><li><a href="https://fastighetsnytt.se/2018/11/nej-aven-till-bantat-nobelcenter/#comment-973661">Nej även till bantat Nobelcenter</a></li><li><a href="https://fastighetsnytt.se/2017/11/toarullen-disken-och-toleransen/#comment-973655">Toarullen, disken och toleransen</a></li><li><a href="https://fastighetsnytt.se/2018/11/okad-spridning-i-kreditkvalitet/#comment-973653">Ökad spridning i kreditkvalitet</a></li><li><a href="https://fastighetsnytt.se/2018/11/inte-raka-sparet-i-sydost/#comment-973652">Inte raka spåret i sydost</a></li></ul></div><div class="widget_text  widget">			<a href="http://www.fastighetsjobb.se" target="_blank"><img src="https://fastighetsnytt.se/wp-content/uploads/2017/12/nyttsteg_fjobb_dam1.jpg" /></a>		</div></div>
	        </div>	<div id="sidebar">		<div class="widget_text  widget">			<a href="http://www.colliers.com/sv-se/sweden/upptackvaratjanster/foragareochinvesterare/fastighetsforvaltning"><img src="https://fastighetsnytt.se/wp-content/uploads/2018/11/Dounia_small.gif"/></a>

		</div>
		<div class="widget_recent_entries_from_cfield block widget">			
						<h2><a href="https://fastighetsnytt.se/2018/11/industrin-leder-vagen-i-oskarshamn/">Industrin leder vägen i Oskarshamn</a></h2>
				<div class="textholder">
					<img width="97" height="75" src="https://fastighetsnytt.se/wp-content/uploads/2018/11/HamnOchVarv_webb-97x75.jpg" class="alignleft wp-post-image" alt="" />			
					<p>Det lätt att enbart relatera till kärnkraftverket när man talar om Oskarshamn men staden har en mängd industri- och hamnverksamhet som innebär ekonomisk stabilitet för kommunen. Klimatutmaningar och stadsutveckling är i fokus när kommunen planerar framåt.</p>
				</div>			
		</div>		
		<div class="widget_recent_entries_from_cfield block widget">			
						<h2><a href="https://fastighetsnytt.se/2018/11/klarakvarteren-2-0-lever-upp-till-forna-visioner/">Klarakvarteren 2.0 lever upp till forna visioner</a></h2>
				<div class="textholder">
					<img width="97" height="75" src="https://fastighetsnytt.se/wp-content/uploads/2018/11/bild-amf-1-97x75.jpg" class="alignleft wp-post-image" alt="" />			
					<p>Citysaneringen, norrmalmsregleringen, rivningen av klarakvarteren, bygget av det moderna Stockholm. Kär stadsomvandling har många namn &#8211; och många kritiker. Visionen för den moderna och företagsvänliga huvudstaden nådde inte ända fram, men kanske håller drömmarna på väg att uppfyllas 50 år senare.</p>
				</div>			
		</div>		<div class="widget_text  widget">			<a href="https://fastighetsnytt.se/podcast/"><img src="https://fastighetsnytt.se/wp-content/uploads/2018/11/henriklundmark-podd-senaste.jpg"/></a>
		</div>
		<div class="widget_recent_entries_from_cfield block widget">			
						<h2><a href="https://fastighetsnytt.se/2018/11/nar-apparna-forandrar-staden/">När apparna förändrar staden</a></h2>
				<div class="textholder">
					<img width="97" height="75" src="https://fastighetsnytt.se/wp-content/uploads/2015/12/tomas-ernhagen-97x75.jpg" class="alignleft wp-post-image" alt="" />			
					<p>Det finns tyvärr gott om exempel på gamla handelsstråk som hamnat fel i den nya världen. På dessa platser är butiksdöden plågsamt påtaglig. Det gäller alltså att positionera sig rätt när apparna förändrar staden.</p>
				</div>			
		</div>		
		<div class="widget_recent_entries_from_cfield block widget">			
						<h2><a href="https://fastighetsnytt.se/2018/11/radgivarens-nya-klader/">Rådgivarens nya kläder</a></h2>
				<div class="textholder">
					<img width="97" height="75" src="https://fastighetsnytt.se/wp-content/uploads/2018/11/radgivarenyroll-97x75.jpg" class="alignleft wp-post-image" alt="" />			
					<p>De senaste åren har rådgivarens roll i fastighetsbranschen ändrats. Man har närmat sig den tradition som finns till exempel i Storbritannien och USA där fastighetsaffären av tradition har varit en mer finansiell företeelse än att handla om murbruk och tegel som i Sverige.</p>
				</div>			
		</div>		<div class="widget_text  widget">			<a href="https://awareness.nobicon.se/fastighetsnytt/index.php?page=webpage_newsletter_form&id=7&load_js&k=70c0e61713b1d77598b3be019aabfc20" target="_blank"><img src="https://fastighetsnytt.se/wp-content/uploads/2018/10/hub_stortavla_300.jpg"/></a>
		</div>
		<div class="widget_recent_entries_from_cfield block widget">			
						<h2><a href="https://fastighetsnytt.se/2018/11/utredaren-skarpt-lag-missar-malet/">Utredaren: &#8220;Skärpt lag missar målet&#8221;</a></h2>
				<div class="textholder">
					<img width="97" height="75" src="https://fastighetsnytt.se/wp-content/uploads/2018/11/kran-97x75.jpg" class="alignleft wp-post-image" alt="" />			
					<p>Ingen vet exakt hur bostadsbehoven ser ut i landets kommuner. &#8220;En passning till staten är därför att ta fram bättre befolkningsstatistik med hjälp av SCB&#8221;, säger regeringens särskilde utredare, Hanna Wiik, som även flaggar för att bostadsförsörjningslagen missar målet och behöver ersättas.   </p>
				</div>			
		</div>		<div class="widget_text promobox widget">			<p><iframe src="https://fastighetsjobb.se/wp-content/themes/fastighetsjobb/banner-rotate.php" frameborder="0" width="302" height="699" style="overflow:hidden"></iframe></p>
		</div>		</div>    		
    	</div>
                                    <div class="container">
				        <ul class="item-list">
                                                        				
                                <li>
                                    <h2>Nr.5 &#8211; 2018</h2>
                                    <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2018/11/180omslag-1-172x246.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" />                                            
                                    <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=91066">Las tidningen</a></div>
			                   </li>                                        
                                                        				
                                <li>
                                    <h2>Nr. 4 &#8211; 2018</h2>
                                    <img width="172" height="243" src="https://fastighetsnytt.se/wp-content/uploads/2018/09/Omslag180-172x243.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/09/Omslag180.jpg 172w, https://fastighetsnytt.se/wp-content/uploads/2018/09/Omslag180-45x64.jpg 45w" sizes="(max-width: 172px) 100vw, 172px" />                                            
                                    <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=88361">Las tidningen</a></div>
			                   </li>                                        
                                                        				
                                <li>
                                    <h2>nr 3 &#8211; 2018</h2>
                                    <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2018/06/nr3-180-kopia.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/06/nr3-180-kopia.jpg 172w, https://fastighetsnytt.se/wp-content/uploads/2018/06/nr3-180-kopia-45x64.jpg 45w" sizes="(max-width: 172px) 100vw, 172px" />                                            
                                    <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=84867">Las tidningen</a></div>
			                   </li>                                        
                                                        				
                                <li>
                                    <h2>nr 2 &#8211; 2018</h2>
                                    <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2018/04/FN-nr2-172x246.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/04/FN-nr2-172x246.jpg 172w, https://fastighetsnytt.se/wp-content/uploads/2018/04/FN-nr2-45x64.jpg 45w" sizes="(max-width: 172px) 100vw, 172px" />                                            
                                    <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=82932">Las tidningen</a></div>
			                   </li>                                        
                                                        				
                                <li>
                                    <h2>nr 1 &#8211; 2018</h2>
                                    <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2018/02/nr1-180.jpg" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/02/nr1-180.jpg 172w, https://fastighetsnytt.se/wp-content/uploads/2018/02/nr1-180-45x64.jpg 45w" sizes="(max-width: 172px) 100vw, 172px" />                                            
                                    <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=80050">Las tidningen</a></div>
			                   </li>                                        
                            		                </ul>
                        <a href="https://fastighetsnytt.se?post_type=journals" class="btn">Bläddra bland tidigare utgavor i arkived</a>
                    </div>
			    			<div id="footer">
				<div class="panel">
											<h1 class="logo"><a href="https://fastighetsnytt.se">Fastighetsnytt – Marknad och Samhällsbyggnad</a></h1>
						
					<form method="get" class="search-form" action="https://fastighetsnytt.se" >
	<fieldset>
		<input class="text" type="text" name="s" value="Vad letar du efter?" />
		<input class="search" type="submit" title="search" value="search" />
	</fieldset>
</form>                    <ul id="menu-sidfoten" class="nav"><li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195"><a title="Tipsa oss" href="https://fastighetsnytt.se/tipsa-oss/">Tipsa oss</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196"><a title="Kontakt" href="https://fastighetsnytt.se/kontakt/">Kontakt</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a title="Tidningen" href="https://fastighetsnytt.se/tidningen-fastighetsnytt/">Tidningen</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a title="Prenumerera" href="https://fastighetsnytt.se/prenumerera/">Prenumerera</a></li>
<li id="menu-item-58160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58160"><a href="https://fastighetsnytt.se/annonsera/">Annonsera</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://fastighetsnytt.se/nyhetsbrev/">Nyhetsbrev</a></li>
<li id="menu-item-504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-504"><a title="Om oss" href="https://fastighetsnytt.se/om-oss/">Om oss</a></li>
</ul>					
				</div>
                <a class="icon feed" href="https://fastighetsnytt.se/rss-floden-pa-fastighetsnytt/"></a>
                <a class="icon linkedin" href="https://www.linkedin.com/company/fastighetsnytt"></a>
                <a class="icon twitter" href="https://twitter.com/fastighetsnytt"></a>
                			<address>Fastighetsnytt Förlags AB | Gjörwellsgatan 30 | 11260 Stockholm | Tel 08-652 89 80 |  <a href="mailto:info@fastighetsnytt.se">info@fastighetsnytt.se</a> | Ansvarig utgivare: Mikael Nestius </address>					</div>
		</div>
	</div>
        	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/fastighetsnytt.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e4fta att du inte \u00e4r en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* Highlight Search Terms 1.5 ( RavanH - http://status301.net/wordpress-plugins/highlight-search-terms/ ) */
var hlst_query = []; var hlst_areas = ["#groups-dir-list","#members-dir-list","div.bbp-topic-content,div.bbp-reply-content,li.bbp-forum-info,.bbp-topic-title,.bbp-reply-title","article","div.hentry","div.post","#content","#main","div.content","#middle","#container","div.container","div.page","#wrapper","body"];
</script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/highlight-search-terms/hlst-extend.min.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/fastighetsnytt.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
	</body>
</html>