<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv-SE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
	<head profile="http://gmpg.org/xfn/11">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<title>Bostadsbrist trots rekordhög byggtakt  |  Fastighetsnytt – Marknad och Samhällsbyggnad</title>		
		<link rel="stylesheet" type="text/css" media="all" href="https://fastighetsnytt.se/wp-content/themes/project21112011/all.css?x72222"  />
		<link rel="stylesheet" type="text/css" media="all" href="https://fastighetsnytt.se/wp-content/themes/project21112011/style.css?x72222&amp;ver=1"  />
		<link rel="stylesheet" href="https://fastighetsnytt.se/wp-content/themes/project21112011/js/flexslider/flexslider.css?x72222" type="text/css">
				
		<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fastighetsnytt – Marknad och Samhällsbyggnad &raquo; flöde" href="https://fastighetsnytt.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fastighetsnytt – Marknad och Samhällsbyggnad &raquo; kommentarsflöde" href="https://fastighetsnytt.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fastighetsnytt – Marknad och Samhällsbyggnad &raquo; Bostadsbrist trots rekordhög byggtakt kommentarsflöde" href="https://fastighetsnytt.se/2018/08/bostadsbrist-trots-rekordhog-byggtakt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fastighetsnytt.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://fastighetsnytt.se/wp-content/plugins/contact-form-7/includes/css/styles.css?x72222&amp;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='webb_tv_style-css'  href='https://fastighetsnytt.se/wp-content/plugins/webb-tv/webb_tv.css?x72222&amp;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://fastighetsnytt.se/wp-content/plugins/wp-polls/polls-css.css?x72222&amp;ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://fastighetsnytt.se/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='chamigo-img-widget-widget-styles-css'  href='https://fastighetsnytt.se/wp-content/plugins/chamigo-image-widget/css/widget.css?x72222&amp;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom-blogroll-widget-css'  href='https://fastighetsnytt.se/wp-content/plugins/custom-blogroll-widget/css/styles.css?x72222&amp;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='samhallsbyggnadsindex-css'  href='https://fastighetsnytt.se/wp-content/plugins/samhallsbyggnadsindex/css/fsbx-styles.css?x72222&amp;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='tag_dropdown_widget-css'  href='https://fastighetsnytt.se/wp-content/plugins/tag-dropdown-widget/css/tag-dropdown-widget.css?x72222&amp;ver=4.9.7' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://fastighetsnytt.se/wp-content/themes/project21112011/js/comment-reply.js?x72222&amp;ver=4.9.7'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/wp-charts/js/Chart.min.js?x72222&amp;ver=4.9.7'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/themes/project21112011/js/fastighetsnytt.js?x72222'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/themes/project21112011/js/flexslider/jquery.flexslider-min.js?x72222'></script>
<link rel='https://api.w.org/' href='https://fastighetsnytt.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fastighetsnytt.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fastighetsnytt.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Stendörren ansöker om notering av obligationslån' href='https://fastighetsnytt.se/2018/08/stendorren-ansoker-om-notering-av-obligationslan/' />
<link rel='next' title='Wihlborgs revanscherar sig efter medioker julimånad' href='https://fastighetsnytt.se/2018/08/wihlborgs-revanscherar-sig-efter-medioker-julimanad/' />
<link rel="canonical" href="https://fastighetsnytt.se/2018/08/bostadsbrist-trots-rekordhog-byggtakt/" />
<link rel='shortlink' href='https://fastighetsnytt.se/?p=85965' />
<link rel="alternate" type="application/json+oembed" href="https://fastighetsnytt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffastighetsnytt.se%2F2018%2F08%2Fbostadsbrist-trots-rekordhog-byggtakt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fastighetsnytt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffastighetsnytt.se%2F2018%2F08%2Fbostadsbrist-trots-rekordhog-byggtakt%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-16 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-18 { margin:1px 1px 1px 1px; }
	.g-19 { margin:1px 1px 1px 1px; }
	.g-20 { margin:1px 1px 1px 1px; }
	.g-21 { margin:1px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://fastighetsnytt.se/wp-admin/admin-ajax.php", { action: "wmp_update", id: 85965, token: "60bfb48ca8" }); /* ]]> */</script><!-- /WordPress Most Popular -->	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!--[if lte IE 8]><script src="https://fastighetsnytt.se/wp-content/plugins/wp-charts/js/excanvas.compiled.js?x72222"></script><![endif]-->	<style>
    			/*wp_charts_js responsive canvas CSS override*/
    			.wp_charts_canvas {
    				width:100%!important;
    				max-width:100%;
    			}

    			@media screen and (max-width:480px) {
    				div.wp-chart-wrap {
    					width:100%!important;
    					float: none!important;
						margin-left: auto!important;
						margin-right: auto!important;
						text-align: center;
    				}
    			}
    		</style>
<!-- BEGIN Typekit Fonts for WordPress -->
<script>
  (function(d) {
    var config = {
      kitId: 'ynu5zvu',
      scriptTimeout: 3000,
      async: true
    },
    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
  })(document);
</script>
<style type="text/css">
h1 {
  font-family: "adelle" !important; line-height: 70%;
}
h2 {
  font-family: "adelle" !important; line-height: 70%;
}
h3 {
  font-family: "adelle" !important; line-height: 70%;
}
div.meta {
  font-family: "adelle" !important; line-height: 180% !important;
}
strong.autor {
  font-family: "adelle" !important; line-height: 70%;
}
div.aside1 {
  font-family: "adelle" !important; line-height: 70%;
}
div.aside1 a.button {
  font-family: "adelle" !important; font-size: 9px !important;
}
div.aside1 h2 {
  font-family: "adelle" !important; font-size: 10px !important;
}
div.aside {
  font-family: "adelle" !important; line-height: 70%;
}
div#sidebar {
  font-family: "adelle" !important; 
}
ul#nav {
  font-family: "adelle" !important; font-size: 11px !important;
}
div.panel {
  font-family: "adelle" !important; line-height: 70%;
}
div.bar {
  font-family: "adelle" !important; line-height: 70%; font-size: 12px !important;
}
address {
  font-family: "adelle" !important; line-height: 70%;
}
div.inner {
  font-family: "adelle" !important; line-height: 70%;
}
div#twocolumns li.post p {
  font-family: "adelle" !important; 
}
ul.breadcrumbs {
  font-family: "adelle" !important;
}
li.post.slide-enabled {
  font-family: "adelle" !important;
}
li.post.slide-enabled span {
  font-family: "adelle" !important; font-size: 11px;
}
div.entry-meta {
  font-family: "adelle" !important; line-height: 200% !important;
}
div.alignleft span {
  font-family: "adelle" !important; font-size: 9px !important;
}
div.select-center {
  font-family: "adelle" !important;
}
strong.annons {
  font-family: "adelle" !important;
}
div.content-block fieldset {
  font-family: "adelle" !important;
}
div.content-block ul.link-list {
  font-family: "adelle" !important;
}
div.content-block fieldset div.row {
  font-family: "adelle" !important;
}
div.content-block ul li {
  font-family: "adelle" !important; font-size: 18px !important; line-height: 130% !important;
}
div#twocolumns p {
  font-family: "adelle" !important; line-height: 140% !important;
}
div.content-block {
  font-family: "adelle" !important; font-size: 18px !important; line-height: 130% !important;
}
div.content-block div.pages a {
  font-family: "adelle" !important; font-size: 12px !important;
}
div.content-block div.pages span {
  font-family: "adelle" !important; font-size: 12px !important;
}
div.content-block fieldset a {
  font-family: "adelle" !important; font-size: 12px !important;
}</style>

<!-- END Typekit Fonts for WordPress -->


<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="sv_SE"/>
  <meta property="og:site_name" content="Fastighetsnytt – Marknad och Samhällsbyggnad"/>
  <meta property="og:title" content="Bostadsbrist trots rekordhög byggtakt"/>
  <meta property="og:url" content="https://fastighetsnytt.se/2018/08/bostadsbrist-trots-rekordhog-byggtakt/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Bostadsbyggandet ökade under förra året i Västra Götalands län, men bostadsbristen består. &quot;Trots att det byggs mer än på länge i länet saknar många hushåll en lämplig bostad&quot;, skriver länsstyrelsen. "/>
  <meta property="og:image" content="https://fastighetsnytt.se/wp-content/uploads/2017/10/Skärmbild-50.jpg"/>
  <meta property="article:published_time" content="2018-08-02T10:43:22+00:00"/>
  <meta property="article:modified_time" content="2018-08-02T10:53:05+00:00" />
  <meta property="og:updated_time" content="2018-08-02T10:53:05+00:00" />
  <meta property="article:section" content="Fastighetsmarknad väst"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Bostadsbrist trots rekordhög byggtakt"/>
  <meta itemprop="headline" content="Bostadsbrist trots rekordhög byggtakt"/>
  <meta itemprop="description" content="Bostadsbyggandet ökade under förra året i Västra Götalands län, men bostadsbristen består. &quot;Trots att det byggs mer än på länge i länet saknar många hushåll en lämplig bostad&quot;, skriver länsstyrelsen. "/>
  <meta itemprop="image" content="https://fastighetsnytt.se/wp-content/uploads/2017/10/Skärmbild-50.jpg"/>
  <meta itemprop="datePublished" content="2018-08-02"/>
  <meta itemprop="dateModified" content="2018-08-02T10:53:05+00:00" />
  <meta itemprop="author" content="Teresa Ahola"/>
  <!--<meta itemprop="publisher" content="Fastighetsnytt – Marknad och Samhällsbyggnad"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Bostadsbrist trots rekordhög byggtakt"/>
  <meta name="twitter:url" content="https://fastighetsnytt.se/2018/08/bostadsbrist-trots-rekordhog-byggtakt/"/>
  <meta name="twitter:description" content="Bostadsbyggandet ökade under förra året i Västra Götalands län, men bostadsbristen består. &quot;Trots att det byggs mer än på länge i länet saknar många hushåll en lämplig bostad&quot;, skriver länsstyrelsen. "/>
  <meta name="twitter:image" content="https://fastighetsnytt.se/wp-content/uploads/2017/10/Skärmbild-50.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
		<link rel="stylesheet" type="text/css" href="https://fastighetsnytt.se/wp-content/themes/project21112011/form.css?x72222" media="screen"/>
		<script type="text/javascript" src="https://fastighetsnytt.se/wp-content/themes/project21112011/js/jquery.main.js?x72222" ></script>
		<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="https://fastighetsnytt.se/wp-content/themes/project21112011/ie.css?x72222" /><![endif]-->
        		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-6684536-1', 'auto');
		  ga('send', 'pageview');
		</script>
	</head>
	    <body data-rsssl=1 class="post-template-default single single-post postid-85965 single-format-standard vast"> 
	
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, "script", "facebook-jssdk"));
	</script>	<script type="text/javascript">
	(function() {
	  var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
	  po.src = "https://apis.google.com/js/plusone.js";
	  var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
	})();
    </script>	
	<div id="wrapper">
		<div class="w1">
			<div id="header" class="vast">
				<div class="promobox"><ul><li><div class="g g-23"><div class="g-single a-1494"><a onClick="ga('send', 'event', 'banner', 'click', 'BA_Topp_Stockholm', 1.00, {'nonInteraction': 1});" href="http://www.businessarena.nu/arenor/stockholm/"><img onload="ga('send', 'event', 'banner', 'impression', 'BA_Topp_Stockholm', 2.00, {'nonInteraction': 1});" src="https://fastighetsnytt.se/wp-content/uploads/2018/07/Business_arena_sthlm_2018_1000x240px_ny.jpg" /></a></div></div></li></ul></div>				<div class="panel">
					<div class="section-logo">
						<h1 class="logo"><a href="https://fastighetsnytt.se/kategori/vast/">Fastighetsnytt – Marknad och Samhällsbyggnad</a></h1>		
					</div>
					<div class="navbar">
						<ul id="nav" class=""><li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a title="Tipsa oss" href="https://fastighetsnytt.se/tipsa-oss/">Tipsa</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a title="Kontakt" href="https://fastighetsnytt.se/kontakt/">Kontakt</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a title="Tidningen" href="https://fastighetsnytt.se/tidningen-fastighetsnytt/">Tidningen</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a title="Prenumerera" href="https://fastighetsnytt.se/prenumerera/">Prenumerera</a></li>
<li id="menu-item-44873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44873"><a title="Annonsera" href="https://fastighetsnytt.se/annonsera/">Annonsera</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a title="Nyhetsbrev" href="https://fastighetsnytt.se/nyhetsbrev/">Nyhetsbrev</a></li>
<li id="menu-item-505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-505"><a title="Om oss" href="https://fastighetsnytt.se/om-oss/">Om oss</a></li>
</ul>					</div>
					<form method="get" class="search-form" action="https://fastighetsnytt.se" >
	<fieldset>
		<input class="text" type="text" name="s" value="Vad letar du efter?" />
		<input class="search" type="submit" title="search" value="search" />
	</fieldset>
</form>				</div>
					<div class="bar"><ul id="menu-huvudmeny-vast" class="navigation"><li id="menu-item-60365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-60365"><a href="https://fastighetsnytt.se/" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-60365 blue">Startsida</a></li>
<li id="menu-item-59992" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-59992"><a href="https://fastighetsnytt.se/vast/" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-59992 blue">Väst</a><ul class="blue">	<li id="menu-item-59999" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-59999"><a href="https://fastighetsnytt.se/vast/" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-59999 blue">Förstasidan Väst</a></li>
	<li id="menu-item-59995" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor active current-post-parent menu-item-59995"><a href="https://fastighetsnytt.se/vast/fastighetsmarknad-vast/" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor active current-post-parent menu-item-59995 blue">Fastighetsmarknad väst</a></li>
	<li id="menu-item-59997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59997"><a href="https://fastighetsnytt.se/vast/transaktioner-vast/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59997 blue">Transaktioner väst</a></li>
	<li id="menu-item-59998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59998"><a href="https://fastighetsnytt.se/vast/uthyrning-vast/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59998 blue">Uthyrning väst</a></li>
	<li id="menu-item-59996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59996"><a href="https://fastighetsnytt.se/vast/infrastruktur-vast/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59996 blue">Infrastruktur väst</a></li>
</ul>
</li>
<li id="menu-item-59993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59993"><a href="https://fastighetsnytt.se/syd/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59993 blue">Syd</a></li>
<li id="menu-item-59994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59994"><a href="https://fastighetsnytt.se/norr/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59994 blue">Norr</a></li>
</ul><ul id="menu-huvudmeny-externa-lankar" class="quick-links"><li id="menu-item-334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334 "><a title="Business Arena" href="http://www.businessarena.nu">Business Arena</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-335 jobb"><a title="Fastighetsjobb" href="http://www.fastighetsjobb.se/">Fastighetsjobb</a></li>
<li id="menu-item-83821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83821 "><a href="https://fastighetsnytt.se/litteratur/">Fastighetslitteratur</a></li>
</ul>		<a class="icon feed" href="https://fastighetsnytt.se/rss-floden-pa-fastighetsnytt/"></a>
		<a class="icon linkedin" href="https://www.linkedin.com/company/fastighetsnytt"></a>
		<a class="icon twitter" href="https://twitter.com/fastighetsnytt"></a>
	</div>			</div>
			<div id="main"><div id="twocolumns"><div id="content">
		<ul class="breadcrumbs">
		<!-- Breadcrumb NavXT 6.0.4 -->
<li class="taxonomy category"><a title="Go to the Väst category archives." href="https://fastighetsnytt.se/vast/">Väst</a></li>
<li class="taxonomy category"><a title="Go to the Fastighetsmarknad väst category archives." href="https://fastighetsnytt.se/vast/fastighetsmarknad-vast/">Fastighetsmarknad väst</a></li>
<li class="post post-post current-item">Bostadsbrist trots rekordhög byggtakt</li>
			
	</ul>
		
									<div class="visual-block">
					<img width="500" height="241" src="https://fastighetsnytt.se/wp-content/uploads/2017/10/Skärmbild-50-500x241.jpg?x72222" class="attachment-single-post-small-thumbnail size-single-post-small-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2017/10/Skärmbild-50-500x241.jpg 500w, https://fastighetsnytt.se/wp-content/uploads/2017/10/Skärmbild-50-650x313.jpg 650w, https://fastighetsnytt.se/wp-content/uploads/2017/10/Skärmbild-50-64x31.jpg 64w, https://fastighetsnytt.se/wp-content/uploads/2017/10/Skärmbild-50.jpg 725w" sizes="(max-width: 500px) 100vw, 500px" />					<a href="#lightbox2" class="plus open-popup">+</a>
											<div class="inner">
														De allra flesta av de nybyggda bostäderna finns i Göteborgsregionen, enligt  bostadsmarknadsanalysen från länsstyrelsen i Västra Götaland. 						</div>
									</div>
						<ul class="posts-list">
				<li class="post">
					<h1>Bostadsbrist trots rekordhög byggtakt</h1>					
					<div class="meta">
						<div class="area">
							<span>PUBLICERAD <em class="date">2018-08-02</em> <strong class="autor">AV Teresa Ahola</strong></span>
						</div>
						<div class="area1">
							<span>UPPDATERAD: <em class="date">2018-08-02 10:53</em></span>
						</div>
					</div>
					<p><div class="aside1"> 
		<div class="block">
			<span>Textstorlek</span>
			<ul class="link-list">
				<li><a href="javascript:void(0)" id="increase">+</a></li>
				<li><a href="javascript:void(0)" id="decrease" class="minus">-</a></li>
			</ul>
		</div>
		<h2>Dela med andra</h2>
		<div class="social"><div class="fb-like-holder"><div class="fb-like" data-href="https://fastighetsnytt.se/2018/08/bostadsbrist-trots-rekordhog-byggtakt/" data-send="true" data-layout="button_count" data-width="130" data-show-faces="false"></div></div></div>
		<div class="social">
			<div class="tweet"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
			<div class="number"><g:plusone size="medium" annotation="inline" width="120"></g:plusone></div>
		</div>
		<div class="social"><script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script><script type="IN/Share" data-url="https://fastighetsnytt.se/2018/08/bostadsbrist-trots-rekordhog-byggtakt/" data-counter="right"></script></div>
		<div class="btn-holder">
			<a href="mailto:?subject=Tips om ett inlägg på Fastighetsnytt – Marknad och Samhällsbyggnad&body=Bostadsbrist trots rekordhög byggtakt - https://fastighetsnytt.se/2018/08/bostadsbrist-trots-rekordhog-byggtakt/" class="btn"><span>MAILA</span></a>
			<a  href="javascript:void(0)" onclick="window.print();" class="btn"><span>PRINTA</span></a>
			<a href="/wp-content/plugins/post2pdf-converter/post2pdf-converter-pdf-maker.php?id=85965" class="btn"><span>PDF</span></a>
		</div>
		
		<div class="block"><h3>TAGGAR</h3><div class="linkholder"><a href="https://fastighetsnytt.se/tagg/bostader/" rel="tag">Bostäder</a> <a href="https://fastighetsnytt.se/tagg/lansstyrelsen/" rel="tag">Länsstyrelsen</a> <a href="https://fastighetsnytt.se/tagg/vastra-gotaland/" rel="tag">Västra Götaland</a></div></div>		
	</div></p>
<p><strong>Bostadsbyggandet ökade under förra året i Västra Götalands län, men bostadsbristen består. &#8220;Trots att det byggs mer än på länge i länet saknar många hushåll en lämplig bostad&#8221;, skriver länsstyrelsen i sin årliga bostadsmarknadsanalys.</strong></p>
<p>Förra året blev 7 200 nya bostäder klara för inflyttning i Västra Götaland, vilket är den högsta siffran sedan 1992, enligt länsstyrelsen. Analysen bygger på enkäter från länets 49 kommuner, som hoppas på sammanlagt 14 200 nya bostäder i år och 14 800 året därpå.</p>
<p>Alla kommuner, förutom Götene, uppger sig ha bostadsbrist.</p>
<p><em>&#8220;Trots att det byggs mer än på länge i Västra Götalands län finns det många hushåll som saknar en lämplig bostad. Underskottet bidrar till ökad trångboddhet och segregation, något som påverkar människors livskvalitet och inte minst ungdomars och barns uppväxtvillkor&#8221;</em>, står det i analysen.</p>
<p>Det är framförallt hushåll som saknar ekonomiska resurser och kontaktnät som möter stora problem. En konsekvens är att allt fler även vänder sig till socialtjänsten för hjälp, enligt länsstyrelsen.</p>
<p><em>&#8220;Den akuta hemlösheten ökar bland personer som har svårt att hitta en bostad och inte i första hand har sociala problem&#8221;.</em></p>
<p>Unga vuxna som vill flytta hemifrån och nyanlända som vill etablera sig i en kommun drabbas värst av bostadsbristen, enligt analysen. Även många äldre, inte minst ensamma kvinnor, uppges få problem när deras bostad inte längre motsvarar deras behov.</p>
<p><em>&#8220;Det ansträngda läget på bostadsmarknaden påverkar deras möjlighet att skaffa en ny bostad och många har inte råd att efterfråga nybyggda och tillgängliga bostäder&#8221;.</em></p>
<p>Länsstyrelsen konstaterar i sin analys att det är nödvändigt att bostadsbyggandet ökar, men flaggar för att ”bostadsbyggandet inte direkt gynnar hushåll som har det svårt att ta sig in på bostadsmarknaden, utan mer indirekt skapar förutsättningar för omflyttning i beståndet”.</p>
<p><strong>Teresa Ahola</strong></p>
                    <div class="clear"></div>
					

			<!-- If comments are open, but there are no comments. -->

	 	



	<form action="https://fastighetsnytt.se/wp-comments-post.php" method="post" class="information section" id="commentform">
		<fieldset>
			<h3>Kommentera artikeln</h3>
			<p><span>E-postadressen publiceras inte. Obligatoriska fält är märkta</span></p>
	
			<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/bostadsbrist-trots-rekordhog-byggtakt/#respond" style="display:none;">Klicka här för att avbryta svar.</a></div>
		
						
								
					<label for="name"><span>Ditt namn</span></label>
					<input id="name" name="author" type="text" class="text" />
					<label for="mail"><span>Din e-postadress</span></label>
					<input id="mail" name="email" type="text" class="text" />
					<label for="web">Blogg eller webbplats</label>
					<input id="web" name="url" type="text" class="text" value="http://" />
					<label class="antiskrap" for="web">L&auml;mna denna tom</label>
					<input class="antiskrap" id="antiskrap" type="text" name="antiskrap" value="" />
				
								
				<label for="comm"><span>Din kommentar</span></label>
				<div id="comm">
					<textarea name="comment" cols="88" rows="8"></textarea>
				</div>
				<div class="row">
					<div class="area">
						<em>Vänligen håll en god ton när du kommenterar.</em>
						<em>Personangrepp, rasistiska uttalanden och dylikt är inte tillåtet.</em>
						<em>Kommentarer som går över gränsen kommer att raderas.</em>
					</div>
					<input type="submit" name="submit" value="submit" title="submit" class="submit" />
				</div>
							
				<input type='hidden' name='comment_post_ID' value='85965' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="65921b7b9d" /></p><input type="hidden" id="_wpnonce" name="_wpnonce" value="16e042fed7" /><input type="hidden" name="_wp_http_referer" value="/2018/08/bostadsbrist-trots-rekordhog-byggtakt/" /><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="175"/></p>			
			
		</fieldset>
	</form>

				</li>
			</ul>	
				<ul class="posts-list">
								<li class="post">
							<div class="visual">
								
								<img width="500" height="291" src="https://fastighetsnytt.se/wp-content/uploads/2018/07/38266292701_8e9680b9cf_o-500x291.jpg?x72222" class="aligncenter wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/07/38266292701_8e9680b9cf_o-500x291.jpg 500w, https://fastighetsnytt.se/wp-content/uploads/2018/07/38266292701_8e9680b9cf_o-41x24.jpg 41w" sizes="(max-width: 500px) 100vw, 500px" />										<h1 class="home"><a href="https://fastighetsnytt.se/2018/07/eriksson-lagenheter-for-hela-folket/">Eriksson: &#8220;Lägenheter för hela folket&#8221;</a></h1>
																		
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/bostader/">Bostäder</a></strong> Investeringsstöd på totalt 3,93 miljarder kronor har resulterat i cirka 14 600 nya bostäder och antalet beviljade stöd har ökat med nästan 40 procent sedan årsskiftet, enligt Näringsdepartementet.</span></p>
							</div>
									</li>
										<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2018/08/eriksson-ny-lag-avlastar-byggnamnderna/">Eriksson: Ny lag avlastar byggnämnderna</a></h2>
									<img width="133" height="74" src="https://fastighetsnytt.se/wp-content/uploads/2017/11/peter-eriksson-ny-133x74.jpg?x72222" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2017/11/peter-eriksson-ny-133x74.jpg 133w, https://fastighetsnytt.se/wp-content/uploads/2017/11/peter-eriksson-ny-41x24.jpg 41w, https://fastighetsnytt.se/wp-content/uploads/2017/11/peter-eriksson-ny-132x74.jpg 132w" sizes="(max-width: 133px) 100vw, 133px" />									
								<p><span style="font-size: 13px;"><strong class="mark blue-text"><a class="category_link blue-text" href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/">Fastighetsmarknad</a></strong> &#8220;Lagen som nu träder i kraft innebär att vi avlastar byggnadsnämnderna och kommer ett steg närmare mer förnyelsebar energi&#8221;, säger bostadsminister Peter Eriksson i ett pressmeddelande.</span></p>
							</div>
									</li>
										<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2018/08/stendorren-ansoker-om-notering-av-obligationslan/">Stendörren ansöker om notering av obligationslån</a></h2>
																		
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/bors/">Börs</a></strong> Stendörren har lämnat en ansökan till Nasdaq Stockholm om att notera ett obligationslån på Stockholmsbörsen meddelar bolaget på onsdagen.</span></p>
							</div>
									</li>
				<li class="post"><div class="promobox"><strong class="annons">ANNONS</strong><ul><li><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></li></ul></div>									</li>
				<li class="post"><div><ul class="recence-list">						<li>
							<div class="visual">
																<h2><a href="https://fastighetsnytt.se/2018/07/dios-avyttrar-i-malung/">Diös avyttrar i Malung</a></h2>
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/norr/transaktioner-norr/">Transaktioner – norr</a></strong> Diös säljer en kommersiell fastighet i Malung. Försäljningen sker till ett underliggande fastighetsvärde om 16,4 miljoner kronor. Köpare är Tre Kronor Property Investment. </span></p>
							</div>						
									</li>
										<li>
							<div class="visual">
								<img width="64" height="77" src="https://fastighetsnytt.se/wp-content/uploads/2018/07/3dfp_feature_3-64x77.jpg?x72222" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/07/3dfp_feature_3-64x77.jpg 64w, https://fastighetsnytt.se/wp-content/uploads/2018/07/3dfp_feature_3-63x75.jpg 63w" sizes="(max-width: 64px) 100vw, 64px" />								<h2><a href="https://fastighetsnytt.se/2018/07/grundare-koper-tillbaka-vr-bolaget-diakrit-fran-news-corp/">Grundare köper tillbaka VR-bolag</a></h2>
								<p><span style="font-size: 13px;"><strong class="mark blue-text"><a class="category_link blue-text" href="https://fastighetsnytt.se/nyheter/transaktioner-nyheter/">Transaktioner</a></strong> Diakrit, som gör visualiseringslösningar för fastighetsbranschen, köps tillbaka av sina svenska grundare från Rupert Murdochs bolag News Corp, som förvärvade bolaget i början av 2016.</span></p>
							</div>						
									</li>
				</ul></div></li>						<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2018/08/ordforande-for-nya-karolinskas-agarbolag-far-ga/">Ordförande för NKS ägarbolag får gå</a></h2>
																		
								<p><span style="font-size: 13px;"><strong class="mark blue-text"><a class="category_link blue-text" href="https://fastighetsnytt.se/nyheter/">Nyheter</a></strong> Nya Karolinskas ägarbolag Swedish Hospital Partners, SHP, byter ut sin styrelseordförande Gunnar Németh och ersätts av bolagets vd Ulf Norén.</span></p>
							</div>
									</li>
													</li>
										<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2018/07/far-vi-nej-blir-det-nog-inget-nobelbygge/">&#8220;Får vi nej blir det nog inget Nobelbygge&#8221;</a></h2>
									<img width="133" height="74" src="https://fastighetsnytt.se/wp-content/uploads/2016/05/View-from-South_Public-Place_NobelCenter_DCA-133x74.jpg?x72222" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2016/05/View-from-South_Public-Place_NobelCenter_DCA-133x74.jpg 133w, https://fastighetsnytt.se/wp-content/uploads/2016/05/View-from-South_Public-Place_NobelCenter_DCA-41x24.jpg 41w, https://fastighetsnytt.se/wp-content/uploads/2016/05/View-from-South_Public-Place_NobelCenter_DCA-132x74.jpg 132w" sizes="(max-width: 133px) 100vw, 133px" />									
								<p><span style="font-size: 13px;"><strong class="mark blue-text"><a class="category_link blue-text" href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/">Fastighetsmarknad</a></strong> Nobelstiftelsens vd Lars Heikensten meddelar att det nog inte blir något Nobelbygge om Mark- och miljödomstolen säger nej igen, skriver Svenska Dagbladet. Nu reagerar Stadsmiljöföreningen Blasieholmens Vänners ordförande, Björn Tarras-Wahlberg, på uttalandet.</span></p>
							</div>
									</li>
										<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2018/08/akelius-koper-68-lagenheter-i-new-york/">Akelius köper 68 lägenheter i New York</a></h2>
																		
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/bors/">Börs</a></strong> Akelius Residential köper 68 lägenheter New York för 72 miljoner dollar, eller 630 miljoner kronor, meddelar fastighetsbolaget på onsdagen.</span></p>
							</div>
									</li>
				</ul></div>
<div class="aside">
		<div class="widget_recent_entries_from_category block1 widget">	<div class="heading2"><h2>SENASTE NYTT VÄST</h2></div>			<ul class="visual-list">
						<li>
				<img width="41" height="24" src="https://fastighetsnytt.se/wp-content/uploads/2017/10/Skärmbild-50-41x24.jpg?x72222" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2017/10/Skärmbild-50-41x24.jpg 41w, https://fastighetsnytt.se/wp-content/uploads/2017/10/Skärmbild-50-500x291.jpg 500w, https://fastighetsnytt.se/wp-content/uploads/2017/10/Skärmbild-50-132x74.jpg 132w, https://fastighetsnytt.se/wp-content/uploads/2017/10/Skärmbild-50-133x74.jpg 133w, https://fastighetsnytt.se/wp-content/uploads/2017/10/Skärmbild-50-180x110.jpg 180w" sizes="(max-width: 41px) 100vw, 41px" />				
				<a href="https://fastighetsnytt.se/2018/08/bostadsbrist-trots-rekordhog-byggtakt/">Bostadsbrist trots rekordhög byggtakt</a>
			</li>			
					<li>
				<img width="41" height="24" src="https://fastighetsnytt.se/wp-content/uploads/2018/07/Skärmavbild-2018-07-06-kl.-15.28.21-41x24.png?x72222" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/07/Skärmavbild-2018-07-06-kl.-15.28.21-41x24.png 41w, https://fastighetsnytt.se/wp-content/uploads/2018/07/Skärmavbild-2018-07-06-kl.-15.28.21-132x74.png 132w, https://fastighetsnytt.se/wp-content/uploads/2018/07/Skärmavbild-2018-07-06-kl.-15.28.21-133x74.png 133w, https://fastighetsnytt.se/wp-content/uploads/2018/07/Skärmavbild-2018-07-06-kl.-15.28.21-180x110.png 180w" sizes="(max-width: 41px) 100vw, 41px" />				
				<a href="https://fastighetsnytt.se/2018/07/landvetters-nya-hotell-byter-agare/">Landvetters nya hotell byter ägare</a>
			</li>			
					<li>
				<img width="41" height="24" src="https://fastighetsnytt.se/wp-content/uploads/2018/07/babc5654e2256d84_800x800ar-41x24.jpg?x72222" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/07/babc5654e2256d84_800x800ar-41x24.jpg 41w, https://fastighetsnytt.se/wp-content/uploads/2018/07/babc5654e2256d84_800x800ar-132x74.jpg 132w, https://fastighetsnytt.se/wp-content/uploads/2018/07/babc5654e2256d84_800x800ar-133x74.jpg 133w, https://fastighetsnytt.se/wp-content/uploads/2018/07/babc5654e2256d84_800x800ar-180x110.jpg 180w" sizes="(max-width: 41px) 100vw, 41px" />				
				<a href="https://fastighetsnytt.se/2018/07/vasakronan-saljer-till-platzer-for-1-miljard/">Vasakronan säljer till Platzer för 1 miljard</a>
			</li>			
					<li>
				<img width="41" height="24" src="https://fastighetsnytt.se/wp-content/uploads/2018/04/Sedlar20och20mynt-41x24.jpg?x72222" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/04/Sedlar20och20mynt-41x24.jpg 41w, https://fastighetsnytt.se/wp-content/uploads/2018/04/Sedlar20och20mynt-132x74.jpg 132w, https://fastighetsnytt.se/wp-content/uploads/2018/04/Sedlar20och20mynt-133x74.jpg 133w, https://fastighetsnytt.se/wp-content/uploads/2018/04/Sedlar20och20mynt-180x110.jpg 180w" sizes="(max-width: 41px) 100vw, 41px" />				
				<a href="https://fastighetsnytt.se/2018/07/klovern-saljer-i-partille/">Klövern säljer i Partille</a>
			</li>			
					<li>
				<img width="41" height="24" src="https://fastighetsnytt.se/wp-content/uploads/2018/07/sure2ifvylar4icepex1-41x24.jpg?x72222" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/07/sure2ifvylar4icepex1-41x24.jpg 41w, https://fastighetsnytt.se/wp-content/uploads/2018/07/sure2ifvylar4icepex1-132x74.jpg 132w, https://fastighetsnytt.se/wp-content/uploads/2018/07/sure2ifvylar4icepex1-133x74.jpg 133w, https://fastighetsnytt.se/wp-content/uploads/2018/07/sure2ifvylar4icepex1-180x110.jpg 180w" sizes="(max-width: 41px) 100vw, 41px" />				
				<a href="https://fastighetsnytt.se/2018/07/castellum-hyr-ut-i-hogsbo/">Castellum hyr ut i Högsbo</a>
			</li>			
			</ul>
	</div>	<div class="widget_text  widget">			<a href="http://www.businessarena.nu/arenor/goteborg/partners-goteborg/"><img src="https://fastighetsnytt.se/wp-content/uploads/2017/11/kontaktaoss_180_3_mindre.jpg?x72222" /></a>		</div><div class="widget_text  widget">			<a href="http://www.businessarena.nu/"><img src="https://fastighetsnytt.se/wp-content/uploads/2018/01/datum_banner2018_SENASTE.jpg?x72222" /></a>		</div>		<div class="widget_recent_entries block1 widget">		<div class="heading"><h2><a style="color: #7B0000" href="https://fastighetsnytt.se/rss-floden-pa-fastighetsnytt/">SENASTE NYTT</a></h2></div>		<ul>
				<li><a href="https://fastighetsnytt.se/2018/08/wihlborgs-revanscherar-sig-efter-medioker-julimanad/" title="Wihlborgs revanscherar sig efter medioker julimånad">Wihlborgs revanscherar sig efter medioker julimånad</a></li>
				<li><a href="https://fastighetsnytt.se/2018/08/bostadsbrist-trots-rekordhog-byggtakt/" title="Bostadsbrist trots rekordhög byggtakt">Bostadsbrist trots rekordhög byggtakt</a></li>
				<li><a href="https://fastighetsnytt.se/2018/08/stendorren-ansoker-om-notering-av-obligationslan/" title="Stendörren ansöker om notering av obligationslån">Stendörren ansöker om notering av obligationslån</a></li>
				<li><a href="https://fastighetsnytt.se/2018/08/ordforande-for-nya-karolinskas-agarbolag-far-ga/" title="Ordförande för NKS ägarbolag får gå">Ordförande för NKS ägarbolag får gå</a></li>
				<li><a href="https://fastighetsnytt.se/2018/08/akelius-koper-68-lagenheter-i-new-york/" title="Akelius köper 68 lägenheter i New York">Akelius köper 68 lägenheter i New York</a></li>
				<li><a href="https://fastighetsnytt.se/2018/08/eriksson-ny-lag-avlastar-byggnamnderna/" title="Eriksson: Ny lag avlastar byggnämnderna">Eriksson: Ny lag avlastar byggnämnderna</a></li>
				<li><a href="https://fastighetsnytt.se/2018/07/far-vi-nej-blir-det-nog-inget-nobelbygge/" title="&#8220;Får vi nej blir det nog inget Nobelbygge&#8221;">&#8220;Får vi nej blir det nog inget Nobelbygge&#8221;</a></li>
				<li><a href="https://fastighetsnytt.se/2018/07/politiken-har-abdikerat-i-manga-ar/" title="”Politiken har abdikerat i många år”">”Politiken har abdikerat i många år”</a></li>
				<li><a href="https://fastighetsnytt.se/2018/07/kraftig-bnp-okning-i-det-andra-kvartalet/" title="Kraftig BNP-ökning i det andra kvartalet">Kraftig BNP-ökning i det andra kvartalet</a></li>
				<li><a href="https://fastighetsnytt.se/2018/07/uthyrningschef-minskar-i-corem/" title="Uthyrningschef minskar i Corem">Uthyrningschef minskar i Corem</a></li>
				</ul>
		</div><div class="widget_text  widget">			<a href="https://fastighetsnytt.se/nyhetsbrev/"><img src="https://fastighetsnytt.se/wp-content/uploads/2016/02/NB-prenumerera.jpg?x72222"></a>		</div>	
</div>
        </div>	<div id="sidebar">
		<div class="widget_text  widget">			<a href="http://www.businessarena.nu/kontakta-oss/"><img src="https://fastighetsnytt.se/wp-content/uploads/2017/11/kontaktaoss_300_mindre.jpg?x72222" /></a>		</div><div class="widget_text  widget">			<iframe src="https://fastighetsjobb.se/wp-content/themes/fastighetsjobb/banner-rotate.php" frameborder="0" width="302" height="699" style="overflow:hidden"></iframe>		</div><div class="widget_text  widget">			<a href="https://fastighetsnytt.se/wp-content/uploads/2016/10/Reportage-Väst-FN-nr4-2015.pdf?x72222"><img src="https://fastighetsnytt.se/wp-content/uploads/2016/10/västsverige-2015.jpg?x72222"/></a>		</div><div class="widget_text  widget">			<a href="https://fastighetsnytt.se/podcast/"><img src="https://fastighetsnytt.se/wp-content/uploads/2017/06/podd-stortavla-väst.jpg?x72222"/></a>

		</div>	
	</div>
		
			</div>
                                                    <div class="container">
				<ul class="item-list">
                                                                        				
                                        <li>
                                            <h2>nr 3 &#8211; 2018</h2>
                                            <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2018/06/nr3-180-kopia.jpg?x72222" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/06/nr3-180-kopia.jpg 172w, https://fastighetsnytt.se/wp-content/uploads/2018/06/nr3-180-kopia-45x64.jpg 45w" sizes="(max-width: 172px) 100vw, 172px" />                                            
                                            <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=84867">Las tidningen</a></div>
					</li>                                        
                                                                        				
                                        <li>
                                            <h2>nr 2 &#8211; 2018</h2>
                                            <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2018/04/FN-nr2-172x246.jpg?x72222" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/04/FN-nr2-172x246.jpg 172w, https://fastighetsnytt.se/wp-content/uploads/2018/04/FN-nr2-45x64.jpg 45w" sizes="(max-width: 172px) 100vw, 172px" />                                            
                                            <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=82932">Las tidningen</a></div>
					</li>                                        
                                                                        				
                                        <li>
                                            <h2>nr 1 &#8211; 2018</h2>
                                            <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2018/02/nr1-180.jpg?x72222" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/02/nr1-180.jpg 172w, https://fastighetsnytt.se/wp-content/uploads/2018/02/nr1-180-45x64.jpg 45w" sizes="(max-width: 172px) 100vw, 172px" />                                            
                                            <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=80050">Las tidningen</a></div>
					</li>                                        
                                                                        				
                                        <li>
                                            <h2>nr 6 &#8211; 2017</h2>
                                            <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2017/12/nr6-180.jpg?x72222" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2017/12/nr6-180.jpg 172w, https://fastighetsnytt.se/wp-content/uploads/2017/12/nr6-180-45x64.jpg 45w" sizes="(max-width: 172px) 100vw, 172px" />                                            
                                            <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=76753">Las tidningen</a></div>
					</li>                                        
                                                                        				
                                        <li>
                                            <h2>nr5 &#8211; 2017</h2>
                                            <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2017/11/nr5-180.jpg?x72222" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2017/11/nr5-180.jpg 172w, https://fastighetsnytt.se/wp-content/uploads/2017/11/nr5-180-45x64.jpg 45w" sizes="(max-width: 172px) 100vw, 172px" />                                            
                                            <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=74826">Las tidningen</a></div>
					</li>                                        
                                    				</ul>
                                <a href="https://fastighetsnytt.se?post_type=journals" class="btn">Bläddra bland tidigare utgavor i arkived</a>
                            </div>							
			    			<div id="footer">
				<div class="panel">
											<h1 class="logo"><a href="https://fastighetsnytt.se">Fastighetsnytt – Marknad och Samhällsbyggnad</a></h1>
						
					<form method="get" class="search-form" action="https://fastighetsnytt.se" >
	<fieldset>
		<input class="text" type="text" name="s" value="Vad letar du efter?" />
		<input class="search" type="submit" title="search" value="search" />
	</fieldset>
</form>                                        <ul id="menu-sidfoten" class="nav"><li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195"><a title="Tipsa oss" href="https://fastighetsnytt.se/tipsa-oss/">Tipsa oss</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196"><a title="Kontakt" href="https://fastighetsnytt.se/kontakt/">Kontakt</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a title="Tidningen" href="https://fastighetsnytt.se/tidningen-fastighetsnytt/">Tidningen</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a title="Prenumerera" href="https://fastighetsnytt.se/prenumerera/">Prenumerera</a></li>
<li id="menu-item-58160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58160"><a href="https://fastighetsnytt.se/annonsera/">Annonsera</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://fastighetsnytt.se/nyhetsbrev/">Nyhetsbrev</a></li>
<li id="menu-item-504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-504"><a title="Om oss" href="https://fastighetsnytt.se/om-oss/">Om oss</a></li>
</ul>					
				</div>
                <a class="icon feed" href="https://fastighetsnytt.se/rss-floden-pa-fastighetsnytt/"></a>
                <a class="icon linkedin" href="https://www.linkedin.com/company/fastighetsnytt"></a>
                <a class="icon twitter" href="https://twitter.com/fastighetsnytt"></a>
                			<address>Fastighetsnytt Förlags AB | Gjörwellsgatan 30 | 11260 Stockholm | Tel 08-652 89 80 |  <a href="mailto:info@fastighetsnytt.se">info@fastighetsnytt.se</a> | VD och ansvarig utgivare: Johan Zetterstedt</address>						
			</div>
		</div>
	</div>
                                    <div class="big-img" id="lightbox2">
                        <div class="holder">
                                <div class="frame">
                                                                                <img width="650" height="313" src="https://fastighetsnytt.se/wp-content/uploads/2017/10/Skärmbild-50-650x313.jpg?x72222" class="attachment-large size-large wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2017/10/Skärmbild-50-650x313.jpg 650w, https://fastighetsnytt.se/wp-content/uploads/2017/10/Skärmbild-50-500x241.jpg 500w, https://fastighetsnytt.se/wp-content/uploads/2017/10/Skärmbild-50-64x31.jpg 64w, https://fastighetsnytt.se/wp-content/uploads/2017/10/Skärmbild-50.jpg 725w" sizes="(max-width: 650px) 100vw, 650px" /><br />                                       
                                        <a href="#" class="close">x</a>
                                                                               
                                </div>
                        </div>
                </div>
                                    
        	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/fastighetsnytt.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e4fta att du inte \u00e4r en robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?x72222&amp;ver=5.0.2'></script>
<script type='text/javascript'>
/* Highlight Search Terms 1.5 ( RavanH - http://status301.net/wordpress-plugins/highlight-search-terms/ ) */
var hlst_query = []; var hlst_areas = ["#groups-dir-list","#members-dir-list","div.bbp-topic-content,div.bbp-reply-content,li.bbp-forum-info,.bbp-topic-title,.bbp-reply-title","article","div.hentry","div.post","#content","#main","div.content","#middle","#container","div.container","div.page","#wrapper","body"];
</script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/highlight-search-terms/hlst-extend.min.js?x72222&amp;ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/fastighetsnytt.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/wp-polls/polls-js.js?x72222&amp;ver=2.73.8'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/wp-charts//js/functions.js?x72222&amp;ver=4.9.7'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-includes/js/wp-embed.min.js?x72222&amp;ver=4.9.7'></script>
<script async="async" type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/akismet/_inc/form.js?x72222&amp;ver=4.0.3'></script>
	</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced (Page contains dynamic tags (mfunc or mclude) can not be cached in enhanced mode) 
Database Caching 389/448 queries in 0.037 seconds using disk

Served from: fastighetsnytt.se @ 2018-08-02 20:25:18 by W3 Total Cache
-->