<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv-SE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
	<head profile="http://gmpg.org/xfn/11">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<title>Hemfosa i årets största affär  |  Fastighetsnytt – Marknad och Samhällsbyggnad</title>		
		<link rel="stylesheet" type="text/css" media="all" href="https://fastighetsnytt.se/wp-content/themes/project21112011/all.css?x72222"  />
		<link rel="stylesheet" type="text/css" media="all" href="https://fastighetsnytt.se/wp-content/themes/project21112011/style.css?x72222&amp;ver=1"  />
		<link rel="stylesheet" href="https://fastighetsnytt.se/wp-content/themes/project21112011/js/flexslider/flexslider.css?x72222" type="text/css">
				
		<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fastighetsnytt – Marknad och Samhällsbyggnad &raquo; flöde" href="https://fastighetsnytt.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fastighetsnytt – Marknad och Samhällsbyggnad &raquo; kommentarsflöde" href="https://fastighetsnytt.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fastighetsnytt – Marknad och Samhällsbyggnad &raquo; Hemfosa i årets största affär kommentarsflöde" href="https://fastighetsnytt.se/2018/07/hemfosa-koper-fastigheter-for-36-miljarder/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fastighetsnytt.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://fastighetsnytt.se/wp-content/plugins/contact-form-7/includes/css/styles.css?x72222&amp;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='webb_tv_style-css'  href='https://fastighetsnytt.se/wp-content/plugins/webb-tv/webb_tv.css?x72222&amp;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://fastighetsnytt.se/wp-content/plugins/wp-polls/polls-css.css?x72222&amp;ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://fastighetsnytt.se/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='chamigo-img-widget-widget-styles-css'  href='https://fastighetsnytt.se/wp-content/plugins/chamigo-image-widget/css/widget.css?x72222&amp;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom-blogroll-widget-css'  href='https://fastighetsnytt.se/wp-content/plugins/custom-blogroll-widget/css/styles.css?x72222&amp;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='samhallsbyggnadsindex-css'  href='https://fastighetsnytt.se/wp-content/plugins/samhallsbyggnadsindex/css/fsbx-styles.css?x72222&amp;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='tag_dropdown_widget-css'  href='https://fastighetsnytt.se/wp-content/plugins/tag-dropdown-widget/css/tag-dropdown-widget.css?x72222&amp;ver=4.9.7' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://fastighetsnytt.se/wp-content/themes/project21112011/js/comment-reply.js?x72222&amp;ver=4.9.7'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/wp-charts/js/Chart.min.js?x72222&amp;ver=4.9.7'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/themes/project21112011/js/fastighetsnytt.js?x72222'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/themes/project21112011/js/flexslider/jquery.flexslider-min.js?x72222'></script>
<link rel='https://api.w.org/' href='https://fastighetsnytt.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fastighetsnytt.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fastighetsnytt.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Landvetters nya hotell byter ägare' href='https://fastighetsnytt.se/2018/07/landvetters-nya-hotell-byter-agare/' />
<link rel='next' title='Fabege hyr ut 3100 kvadratmeter' href='https://fastighetsnytt.se/2018/07/fabege-hyr-ut-3100-kvadratmeter/' />
<link rel="canonical" href="https://fastighetsnytt.se/2018/07/hemfosa-koper-fastigheter-for-36-miljarder/" />
<link rel='shortlink' href='https://fastighetsnytt.se/?p=85548' />
<link rel="alternate" type="application/json+oembed" href="https://fastighetsnytt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffastighetsnytt.se%2F2018%2F07%2Fhemfosa-koper-fastigheter-for-36-miljarder%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fastighetsnytt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffastighetsnytt.se%2F2018%2F07%2Fhemfosa-koper-fastigheter-for-36-miljarder%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-16 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-18 { margin:1px 1px 1px 1px; }
	.g-19 { margin:1px 1px 1px 1px; }
	.g-20 { margin:1px 1px 1px 1px; }
	.g-21 { margin:1px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://fastighetsnytt.se/wp-admin/admin-ajax.php", { action: "wmp_update", id: 85548, token: "dca29d052f" }); /* ]]> */</script><!-- /WordPress Most Popular -->	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!--[if lte IE 8]><script src="https://fastighetsnytt.se/wp-content/plugins/wp-charts/js/excanvas.compiled.js?x72222"></script><![endif]-->	<style>
    			/*wp_charts_js responsive canvas CSS override*/
    			.wp_charts_canvas {
    				width:100%!important;
    				max-width:100%;
    			}

    			@media screen and (max-width:480px) {
    				div.wp-chart-wrap {
    					width:100%!important;
    					float: none!important;
						margin-left: auto!important;
						margin-right: auto!important;
						text-align: center;
    				}
    			}
    		</style>
<!-- BEGIN Typekit Fonts for WordPress -->
<script>
  (function(d) {
    var config = {
      kitId: 'ynu5zvu',
      scriptTimeout: 3000,
      async: true
    },
    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
  })(document);
</script>
<style type="text/css">
h1 {
  font-family: "adelle" !important; line-height: 70%;
}
h2 {
  font-family: "adelle" !important; line-height: 70%;
}
h3 {
  font-family: "adelle" !important; line-height: 70%;
}
div.meta {
  font-family: "adelle" !important; line-height: 180% !important;
}
strong.autor {
  font-family: "adelle" !important; line-height: 70%;
}
div.aside1 {
  font-family: "adelle" !important; line-height: 70%;
}
div.aside1 a.button {
  font-family: "adelle" !important; font-size: 9px !important;
}
div.aside1 h2 {
  font-family: "adelle" !important; font-size: 10px !important;
}
div.aside {
  font-family: "adelle" !important; line-height: 70%;
}
div#sidebar {
  font-family: "adelle" !important; 
}
ul#nav {
  font-family: "adelle" !important; font-size: 11px !important;
}
div.panel {
  font-family: "adelle" !important; line-height: 70%;
}
div.bar {
  font-family: "adelle" !important; line-height: 70%; font-size: 12px !important;
}
address {
  font-family: "adelle" !important; line-height: 70%;
}
div.inner {
  font-family: "adelle" !important; line-height: 70%;
}
div#twocolumns li.post p {
  font-family: "adelle" !important; 
}
ul.breadcrumbs {
  font-family: "adelle" !important;
}
li.post.slide-enabled {
  font-family: "adelle" !important;
}
li.post.slide-enabled span {
  font-family: "adelle" !important; font-size: 11px;
}
div.entry-meta {
  font-family: "adelle" !important; line-height: 200% !important;
}
div.alignleft span {
  font-family: "adelle" !important; font-size: 9px !important;
}
div.select-center {
  font-family: "adelle" !important;
}
strong.annons {
  font-family: "adelle" !important;
}
div.content-block fieldset {
  font-family: "adelle" !important;
}
div.content-block ul.link-list {
  font-family: "adelle" !important;
}
div.content-block fieldset div.row {
  font-family: "adelle" !important;
}
div.content-block ul li {
  font-family: "adelle" !important; font-size: 18px !important; line-height: 130% !important;
}
div#twocolumns p {
  font-family: "adelle" !important; line-height: 140% !important;
}
div.content-block {
  font-family: "adelle" !important; font-size: 18px !important; line-height: 130% !important;
}
div.content-block div.pages a {
  font-family: "adelle" !important; font-size: 12px !important;
}
div.content-block div.pages span {
  font-family: "adelle" !important; font-size: 12px !important;
}
div.content-block fieldset a {
  font-family: "adelle" !important; font-size: 12px !important;
}</style>

<!-- END Typekit Fonts for WordPress -->


<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="sv_SE"/>
  <meta property="og:site_name" content="Fastighetsnytt – Marknad och Samhällsbyggnad"/>
  <meta property="og:title" content="Hemfosa i årets största affär"/>
  <meta property="og:url" content="https://fastighetsnytt.se/2018/07/hemfosa-koper-fastigheter-for-36-miljarder/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Hemfosa har köpt en fastighetsportfölj, bestående av totalt 51 kommersiella fastigheter. Affären sker till ett underliggande värde om 3,6 miljarder kronor. Säljare är Starwood."/>
  <meta property="og:image" content="https://fastighetsnytt.se/wp-content/uploads/2017/05/jens-engvall.jpg"/>
  <meta property="article:published_time" content="2018-07-06T16:18:22+00:00"/>
  <meta property="article:modified_time" content="2018-07-06T16:41:36+00:00" />
  <meta property="og:updated_time" content="2018-07-06T16:41:36+00:00" />
  <meta property="article:section" content="Fastighetsmarknad"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Hemfosa i årets största affär"/>
  <meta itemprop="headline" content="Hemfosa i årets största affär"/>
  <meta itemprop="description" content="Hemfosa har köpt en fastighetsportfölj, bestående av totalt 51 kommersiella fastigheter. Affären sker till ett underliggande värde om 3,6 miljarder kronor. Säljare är Starwood."/>
  <meta itemprop="image" content="https://fastighetsnytt.se/wp-content/uploads/2017/05/jens-engvall.jpg"/>
  <meta itemprop="datePublished" content="2018-07-06"/>
  <meta itemprop="dateModified" content="2018-07-06T16:41:36+00:00" />
  <meta itemprop="author" content="Ajda Dzambic"/>
  <!--<meta itemprop="publisher" content="Fastighetsnytt – Marknad och Samhällsbyggnad"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Hemfosa i årets största affär"/>
  <meta name="twitter:url" content="https://fastighetsnytt.se/2018/07/hemfosa-koper-fastigheter-for-36-miljarder/"/>
  <meta name="twitter:description" content="Hemfosa har köpt en fastighetsportfölj, bestående av totalt 51 kommersiella fastigheter. Affären sker till ett underliggande värde om 3,6 miljarder kronor. Säljare är Starwood."/>
  <meta name="twitter:image" content="https://fastighetsnytt.se/wp-content/uploads/2017/05/jens-engvall.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
		<link rel="stylesheet" type="text/css" href="https://fastighetsnytt.se/wp-content/themes/project21112011/form.css?x72222" media="screen"/>
		<script type="text/javascript" src="https://fastighetsnytt.se/wp-content/themes/project21112011/js/jquery.main.js?x72222" ></script>
		<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="https://fastighetsnytt.se/wp-content/themes/project21112011/ie.css?x72222" /><![endif]-->
        		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-6684536-1', 'auto');
		  ga('send', 'pageview');
		</script>
	</head>
	    <body data-rsssl=1 class="post-template-default single single-post postid-85548 single-format-standard"> 
	
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, "script", "facebook-jssdk"));
	</script>	<script type="text/javascript">
	(function() {
	  var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
	  po.src = "https://apis.google.com/js/plusone.js";
	  var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
	})();
    </script>	
	<div id="wrapper">
		<div class="w1">
			<div id="header" class="">				
				<div class="promobox"><ul><li><div class="g g-5"><div class="g-single a-1489"><a onClick="ga('send', 'event', 'banner', 'click', 'FN_Boverket_topp', 1.00, {'nonInteraction': 1});" href="https://www.boverket.se/sv/bidrag--garantier/stod-till-utemiljoer/" target="_blank"><img onload="ga('send', 'event', 'banner', 'impression', 'FN_Boverket_topp', 2.00, {'nonInteraction': 1});" src="https://fastighetsnytt.se/wp-content/uploads/2018/06/2018-03-Fastighetesnytt.se-1000x240-1.gif" /></a></div></div></li></ul></div>				<div class="panel">
					<div class="section-logo">
													<h1 class="logo"><a href="https://fastighetsnytt.se">Fastighetsnytt – Marknad och Samhällsbyggnad</a></h1>
												<div class="block">			<a href="https://fastighetsnytt.se/wp-content/uploads/2018/06/Inlaga-nr3-2018_lagupplost-NY.pdf?x72222" target="_blank"><img src="https://fastighetsnytt.se/wp-content/uploads/2018/06/nr3-mini-kopia.jpg?x72222" alt="Nummer 6, 2017" width="64" height="68" /></a>		</div>						
					</div>
					<div class="navbar">
						<ul id="nav" class=""><li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a title="Tipsa oss" href="https://fastighetsnytt.se/tipsa-oss/">Tipsa</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a title="Kontakt" href="https://fastighetsnytt.se/kontakt/">Kontakt</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a title="Tidningen" href="https://fastighetsnytt.se/tidningen-fastighetsnytt/">Tidningen</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a title="Prenumerera" href="https://fastighetsnytt.se/prenumerera/">Prenumerera</a></li>
<li id="menu-item-44873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44873"><a title="Annonsera" href="https://fastighetsnytt.se/annonsera/">Annonsera</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a title="Nyhetsbrev" href="https://fastighetsnytt.se/nyhetsbrev/">Nyhetsbrev</a></li>
<li id="menu-item-505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-505"><a title="Om oss" href="https://fastighetsnytt.se/om-oss/">Om oss</a></li>
</ul>						
						<div class="section">
							<form method="get" class="search-form" action="https://fastighetsnytt.se" >
	<fieldset>
		<input class="text" type="text" name="s" value="Vad letar du efter?" />
		<input class="search" type="submit" title="search" value="search" />
	</fieldset>
</form>							<span class="language"><a href="https://fastighetsnytt.se/?page_id=742" target="_parent">In english</a></span>												
						</div>
					</div>
				</div>
					<div class="bar"><ul id="menu-huvudmeny-innehall" class="navigation"><li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309"><a title="Nyheter" href="/" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309 blue">Nyheter</a><ul class="blue">	<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a title=" Förstasidan" href="/" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194 blue"> Förstasidan</a></li>
	<li id="menu-item-28215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28215"><a href="https://fastighetsnytt.se/bostadsvalet-2014/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28215 blue">Valåret 2018</a></li>
	<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor active current-post-parent menu-item-302"><a href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor active current-post-parent menu-item-302 blue">Fastighetsmarknad</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="https://fastighetsnytt.se/nyheter/uthyrning/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307 blue">Uthyrning</a></li>
	<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="https://fastighetsnytt.se/nyheter/transaktioner-nyheter/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306 blue">Transaktioner</a></li>
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="https://fastighetsnytt.se/nyheter/hallbarhet-nyheter/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Hållbarhet</a></li>
	<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="https://fastighetsnytt.se/nyheter/samhalle/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Samhälle</a></li>
	<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="https://fastighetsnytt.se/nyheter/opinion-nyheter/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Opinion</a></li>
	<li id="menu-item-18559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18559"><a href="https://fastighetsnytt.se/nyheter/kronikor/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18559 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Krönikor</a></li>
</ul>
</li>
<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="https://fastighetsnytt.se/bors/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Börs</a></li>
<li id="menu-item-36453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36453"><a href="https://fastighetsnytt.se/norr/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36453 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Norr</a></li>
<li id="menu-item-58915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58915"><a href="https://fastighetsnytt.se/syd/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58915 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Syd</a></li>
<li id="menu-item-60046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60046"><a href="https://fastighetsnytt.se/vast/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60046 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Väst</a></li>
<li id="menu-item-47267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47267"><a title="Podcast" href="https://fastighetsnytt.se/podcast" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47267 Miljö och hållbarhet har fått en allt större betydelse för den svenska fastighetsmarknaden. I takt med att hyresgästerna prioriterar miljö- och hållbarhetsfrågor i allt högre utsträckning står både fastighetsägarna och andra aktörer på marknaden inför nya utmaningar.">Podcast</a></li>
<li id="menu-item-9168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9168"><a title="Branschnytta" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9168 brown">Branschnytta</a><ul class="brown">	<li id="menu-item-11116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11116"><a title="På nya poster" href="https://fastighetsnytt.se/pa-nya-poster/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11116 brown">På nya poster</a></li>
	<li id="menu-item-11108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11108"><a title="Rapporter" href="https://fastighetsnytt.se/utgivna-rapporter/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11108 brown">Rapporter</a></li>
</ul>
</li>
<li id="menu-item-84747" class="menu-item menu-item-type-post_type_archive menu-item-object-webbtv menu-item-84747"><a href="https://fastighetsnytt.se/webbtv/" class="menu-item menu-item-type-post_type_archive menu-item-object-webbtv menu-item-84747 brown">Webb-TV</a></li>
</ul><ul id="menu-huvudmeny-externa-lankar" class="quick-links"><li id="menu-item-334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334 "><a title="Business Arena" href="http://www.businessarena.nu">Business Arena</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-335 jobb"><a title="Fastighetsjobb" href="http://www.fastighetsjobb.se/">Fastighetsjobb</a></li>
<li id="menu-item-83821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83821 "><a href="https://fastighetsnytt.se/litteratur/">Fastighetslitteratur</a></li>
</ul>		<a class="icon feed" href="https://fastighetsnytt.se/rss-floden-pa-fastighetsnytt/"></a>
		<a class="icon linkedin" href="https://www.linkedin.com/company/fastighetsnytt"></a>
		<a class="icon twitter" href="https://twitter.com/fastighetsnytt"></a>
	</div>			</div>
			<div id="main"><div id="twocolumns"><div id="content">
		<ul class="breadcrumbs">
		<!-- Breadcrumb NavXT 6.0.4 -->
<li class="taxonomy category"><a title="Go to the Nyheter category archives." href="https://fastighetsnytt.se/nyheter/">Nyheter</a></li>
<li class="taxonomy category"><a title="Go to the Fastighetsmarknad category archives." href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/">Fastighetsmarknad</a></li>
<li class="post post-post current-item">Hemfosa i årets största affär</li>
			
	</ul>
		
									<div class="visual-block">
					<img width="500" height="241" src="https://fastighetsnytt.se/wp-content/uploads/2017/05/jens-engvall.jpg?x72222" class="attachment-single-post-small-thumbnail size-single-post-small-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2017/05/jens-engvall.jpg 500w, https://fastighetsnytt.se/wp-content/uploads/2017/05/jens-engvall-64x31.jpg 64w" sizes="(max-width: 500px) 100vw, 500px" />					<a href="#lightbox2" class="plus open-popup">+</a>
											<div class="inner">
														Jens Engwall, vd på Hemfosa. Foto: Hemfosa. 						</div>
									</div>
						<ul class="posts-list">
				<li class="post">
					<h1>Hemfosa i årets största affär</h1>					
					<div class="meta">
						<div class="area">
							<span>PUBLICERAD <em class="date">2018-07-06</em> <strong class="autor">AV Ajda Dzambic</strong></span>
						</div>
						<div class="area1">
							<span>UPPDATERAD: <em class="date">2018-07-06 16:41</em></span>
						</div>
					</div>
					<p><div class="aside1"> 
		<div class="block">
			<span>Textstorlek</span>
			<ul class="link-list">
				<li><a href="javascript:void(0)" id="increase">+</a></li>
				<li><a href="javascript:void(0)" id="decrease" class="minus">-</a></li>
			</ul>
		</div>
		<h2>Dela med andra</h2>
		<div class="social"><div class="fb-like-holder"><div class="fb-like" data-href="https://fastighetsnytt.se/2018/07/hemfosa-koper-fastigheter-for-36-miljarder/" data-send="true" data-layout="button_count" data-width="130" data-show-faces="false"></div></div></div>
		<div class="social">
			<div class="tweet"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
			<div class="number"><g:plusone size="medium" annotation="inline" width="120"></g:plusone></div>
		</div>
		<div class="social"><script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script><script type="IN/Share" data-url="https://fastighetsnytt.se/2018/07/hemfosa-koper-fastigheter-for-36-miljarder/" data-counter="right"></script></div>
		<div class="btn-holder">
			<a href="mailto:?subject=Tips om ett inlägg på Fastighetsnytt – Marknad och Samhällsbyggnad&body=Hemfosa i årets största affär - https://fastighetsnytt.se/2018/07/hemfosa-koper-fastigheter-for-36-miljarder/" class="btn"><span>MAILA</span></a>
			<a  href="javascript:void(0)" onclick="window.print();" class="btn"><span>PRINTA</span></a>
			<a href="/wp-content/plugins/post2pdf-converter/post2pdf-converter-pdf-maker.php?id=85548" class="btn"><span>PDF</span></a>
		</div>
		
		<div class="block"><h3>TAGGAR</h3><div class="linkholder"><a href="https://fastighetsnytt.se/tagg/hemfosa/" rel="tag">Hemfosa</a></div></div>		
	</div></p>
<p>Hemfosa har köpt en fastighetsportfölj, bestående av totalt 51 kommersiella fastigheter. Affären sker till ett underliggande värde om 3,6 miljarder kronor. Säljare är Starwood Capital Group.</p>
<p>Förvärvet omfattar totalt runt 460 000 kvadratmeter och har en årlig hyresintäkt på 318 miljoner kronor. Fastigheterna är belägna i 17 städer runtom i landet, där majoriteten ligger i mellersta och södra Sverige. Några av städerna är Stockholm, Västerås, Borås, Lund och Malmö.</p>
<p>Hyresgästerna utgörs av bland andra Speed Logistics, DHL Nordic och PostNord Sverige. Portföljen kommer att ingå i Hemfosas nybildade dotterbolag Nyfosa.</p>
<p>– Det här är en portfölj som passar väl in i den gedigna portfölj av kommersiella fastigheter vi har och som vi samlat i dotterbolaget Nyfosa inför en tilltänkt delning av koncernen. Fastigheterna kompletterar det kommersiella beståndet väl geografiskt och i fastighetskategorierna kontor och lager/logistik. Den ger oss också möjlighet till vidareförsäljningar av vissa fastigheter i kombination med nuvarande bestånd, säger Jens Engwall, vd för Hemfosa.</p>
<p>Tillträde sker den 13 september.</p>
<p><a href="https://fastighetsnytt.se/2014/12/starwood-koper-sveareal/" target="_blank" rel="noopener">Starwood förvärvade portföljen 2014</a>, i samband med förvärvet av SveaReal. Bolaget ingick i Starwood Capital Groups förvärv av DNB NOR Eiendomsinvest I ASA, en transaktion som totalt uppgick till 11 miljarder norska kronor.</p>
<p>Pangea och Scius partners var säljarens rådgivare i affären. Förvärvet är villkorat av att Konkurrensverket beslutar att godkänna eller lämnar förvärvet utan åtgärd.</p>
<p><strong>Redaktionen</strong></p>
                    <div class="clear"></div>
					

			<!-- If comments are open, but there are no comments. -->

	 	



	<form action="https://fastighetsnytt.se/wp-comments-post.php" method="post" class="information section" id="commentform">
		<fieldset>
			<h3>Kommentera artikeln</h3>
			<p><span>E-postadressen publiceras inte. Obligatoriska fält är märkta</span></p>
	
			<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/hemfosa-koper-fastigheter-for-36-miljarder/#respond" style="display:none;">Klicka här för att avbryta svar.</a></div>
		
						
								
					<label for="name"><span>Ditt namn</span></label>
					<input id="name" name="author" type="text" class="text" />
					<label for="mail"><span>Din e-postadress</span></label>
					<input id="mail" name="email" type="text" class="text" />
					<label for="web">Blogg eller webbplats</label>
					<input id="web" name="url" type="text" class="text" value="http://" />
					<label class="antiskrap" for="web">L&auml;mna denna tom</label>
					<input class="antiskrap" id="antiskrap" type="text" name="antiskrap" value="" />
				
								
				<label for="comm"><span>Din kommentar</span></label>
				<div id="comm">
					<textarea name="comment" cols="88" rows="8"></textarea>
				</div>
				<div class="row">
					<div class="area">
						<em>Vänligen håll en god ton när du kommenterar.</em>
						<em>Personangrepp, rasistiska uttalanden och dylikt är inte tillåtet.</em>
						<em>Kommentarer som går över gränsen kommer att raderas.</em>
					</div>
					<input type="submit" name="submit" value="submit" title="submit" class="submit" />
				</div>
							
				<input type='hidden' name='comment_post_ID' value='85548' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e5ec37a5ee" /></p><input type="hidden" id="_wpnonce" name="_wpnonce" value="ef77efcb54" /><input type="hidden" name="_wp_http_referer" value="/2018/07/hemfosa-koper-fastigheter-for-36-miljarder/" /><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="214"/></p>			
			
		</fieldset>
	</form>

				</li>
			</ul>	
				<ul class="posts-list">
								<li class="post">
							<div class="visual">
								
								<img width="500" height="241" src="https://fastighetsnytt.se/wp-content/uploads/2018/06/hemfosa-uppsala-500x241.jpg?x72222" class="aligncenter wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/06/hemfosa-uppsala.jpg 500w, https://fastighetsnytt.se/wp-content/uploads/2018/06/hemfosa-uppsala-64x31.jpg 64w" sizes="(max-width: 500px) 100vw, 500px" />										<h1 class="home"><a href="https://fastighetsnytt.se/2018/06/hemfosa-saljer-till-bonnier-for-1-miljard/">Hemfosa säljer till Bonnier för 1 miljard</a></h1>
																		
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/kontor/">Kontor</a></strong>, <strong class="mark blue-text"><a class="category_link blue-text" href="https://fastighetsnytt.se/nyheter/transaktioner-nyheter/">Transaktioner</a></strong> Hemfosa säljer en fastighet i centrala Uppsala till ett underliggande fastighetsvärde om cirka 1 miljard kronor. Köpare är Bonnier Fastigheter. </span></p>
							</div>
									</li>
										<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2018/07/behover-enas-om-en-gemensam-malbild/">”Behöver enas om en gemensam målbild”</a></h2>
									<img width="133" height="74" src="https://fastighetsnytt.se/wp-content/uploads/2018/07/Mikael-Anjou-133x74.jpg?x72222" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/07/Mikael-Anjou-133x74.jpg 133w, https://fastighetsnytt.se/wp-content/uploads/2018/07/Mikael-Anjou-41x24.jpg 41w, https://fastighetsnytt.se/wp-content/uploads/2018/07/Mikael-Anjou-132x74.jpg 132w" sizes="(max-width: 133px) 100vw, 133px" />									
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/business-arena-almedalen/">Business Arena Almedalen</a></strong> Bostadsfrågan behöver diskuteras i lugn och ro, produktionstakten för hyresrätter måste säkerställas och det är ombytta roller på den svenska bostadsmarknaden. Fastighetsnytt träffade Mikael Anjou, vice koncernchef på Einar Mattsson, under Almedalsveckan.</span></p>
							</div>
									</li>
										<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2018/07/landvetters-nya-hotell-byter-agare/">Landvetters nya hotell byter ägare</a></h2>
																		
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/vast/transaktioner-vast/">Transaktioner väst</a></strong> Swedavia säljer det kommande hotellet vid Landvetter flygplats till Midstar Fastigheter AB. Som vi tidigare rapporterat planeras hotellet tas i bruk vid årsskiftet 2020/2021. </span></p>
							</div>
									</li>
				<li class="post"><div class="promobox"><strong class="annons">ANNONS</strong><ul><li><div class="g g-7"><div class="g-single a-1491"><a onClick="ga('send', 'event', 'banner', 'click', 'FN_fasticon_stripe', 1.00, {'nonInteraction': 1});" href="http://www.fasticon.se/" target="_blank"><img onload="ga('send', 'event', 'banner', 'impression', 'FN_fasticon_stripe', 2.00, {'nonInteraction': 1});" src="https://fastighetsnytt.se/wp-content/uploads/2018/06/Fastighetsnytt_FasticonKompetens500x125_v27.jpg" /></a></div></div></li></ul></div>									</li>
				<li class="post"><div><ul class="recence-list">						<li>
							<div class="visual">
																<h2><a href="https://fastighetsnytt.se/2018/07/fabege-hyr-ut-3100-kvadratmeter/">Fabege hyr ut 3100 kvadratmeter</a></h2>
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/uncategorized/">Uncategorized</a></strong>, <strong class="mark blue-text"><a class="category_link blue-text" href="https://fastighetsnytt.se/nyheter/uthyrning/">Uthyrning</a></strong> Fabege hyr ut fastigheten Apotekaren 22 i Stockholm. Den nya hyresgästen är Trustly Group AB som tillträder under hösten 2019.</span></p>
							</div>						
									</li>
										<li>
							<div class="visual">
								<img width="64" height="77" src="https://fastighetsnytt.se/wp-content/uploads/2018/07/8c155532217ca393_800x800ar-64x77.jpg?x72222" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/07/8c155532217ca393_800x800ar-64x77.jpg 64w, https://fastighetsnytt.se/wp-content/uploads/2018/07/8c155532217ca393_800x800ar-63x75.jpg 63w" sizes="(max-width: 64px) 100vw, 64px" />								<h2><a href="https://fastighetsnytt.se/2018/07/stordalen-expanderar-vid-friends/">Stordalen expanderar vid Friends</a></h2>
								<p><span style="font-size: 13px;"><strong class="mark blue-text"><a class="category_link blue-text" href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/">Fastighetsmarknad</a></strong> Peab kommer bygga 251 nya hotellrum i direkt anslutning till Quality Hotel Friends i Solna. Uppdragsgivare är Strawberry Properties och orden uppgår till 350 miljoner kronor. </span></p>
							</div>						
									</li>
				</ul></div></li>						<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2018/07/vonovias-agande-i-victoria-park-vaxer/">Vonovias ägande i Victoria Park växer</a></h2>
																		
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/bors/">Börs</a></strong>, <strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/bors/bud-pa-victoria-park/">Bud på Victoria Park</a></strong> Under Vonovias förlängda acceptfrist till Victoria Parks aktieägare har ytterligare motsvarande 1,7 procent av aktierna lämnats in. Vonovia har dessutom förvärvat ytterligare aktier i marknaden.</span></p>
							</div>
									</li>
				<li class="post"><div class="promobox"><strong class="annons">ANNONS</strong><ul><li><div class="g g-8"><div class="g-single a-1488"><a onClick="ga('send', 'event', 'banner', 'click', 'FN_Stenvalvet_Stripe', 1.00, {'nonInteraction': 1});" href="https://www.stenvalvet.se"><img onload="ga('send', 'event', 'banner', 'impression', 'FN_Stenvalvet_Stripe', 2.00, {'nonInteraction': 1});" src="https://fastighetsnytt.se/wp-content/uploads/2018/06/Banner-Business-Arena-500x125.jpg" /></a></div></div></li></ul></div>									</li>
										<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2018/07/amf-saljer-kontorshus-for-18-miljarder/">AMF säljer kontorshus för 1,8 miljarder</a></h2>
									<img width="133" height="74" src="https://fastighetsnytt.se/wp-content/uploads/2018/07/Gångaren-11-Exterior-1-Lindhagensgatan-133x74.jpg?x72222" class="alignleft wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/07/Gångaren-11-Exterior-1-Lindhagensgatan-133x74.jpg 133w, https://fastighetsnytt.se/wp-content/uploads/2018/07/Gångaren-11-Exterior-1-Lindhagensgatan-41x24.jpg 41w, https://fastighetsnytt.se/wp-content/uploads/2018/07/Gångaren-11-Exterior-1-Lindhagensgatan-132x74.jpg 132w" sizes="(max-width: 133px) 100vw, 133px" />									
								<p><span style="font-size: 13px;"><strong class="mark "><a class="category_link " href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/kontor/">Kontor</a></strong>, <strong class="mark blue-text"><a class="category_link blue-text" href="https://fastighetsnytt.se/nyheter/transaktioner-nyheter/">Transaktioner</a></strong> AMF Fastigheter säljer tomträtten till kontorshuset Gångaren 11 i centrala Stockholm till Allianz Real Estate. Huset omfattar 30 000 kvadratmeter och är fullt uthyrt till Skandia. </span></p>
							</div>
									</li>
										<li class="post">
							<div class="visual">
								
																		<h2><a href="https://fastighetsnytt.se/2018/07/renoverar-ledamotshuset-for-615-miljoner/">Renoverar ledamotshuset för 615 miljoner</a></h2>
																		
								<p><span style="font-size: 13px;"><strong class="mark blue-text"><a class="category_link blue-text" href="https://fastighetsnytt.se/nyheter/fastighetsmarknad-nyheter/">Fastighetsmarknad</a></strong> Peab kommer utföra en totalrenovering av ledamotshuset i Stockholm. Uppdragsgivare är Riksdagsförvaltningen. Kontraktet uppgår till 615 miljoner kronor. </span></p>
							</div>
									</li>
				</ul></div>

<div class="aside">
	<div class="widget_text  widget">			<a href="https://fastighetsnytt.se/nyhetsbrev/"><img src="https://fastighetsnytt.se/wp-content/uploads/2018/05/NB-webb_mittspalt.jpg?x72222" /></a>


		</div>		<div class="widget_recent_entries block1 widget">		<div class="heading"><h2><a style="color: #7B0000" href="https://fastighetsnytt.se/rss-floden-pa-fastighetsnytt/">SENASTE NYTT</a></h2></div>		<ul>
				<li><a href="https://fastighetsnytt.se/2018/07/behover-enas-om-en-gemensam-malbild/" title="”Behöver enas om en gemensam målbild”">”Behöver enas om en gemensam målbild”</a></li>
				<li><a href="https://fastighetsnytt.se/2018/07/fabege-hyr-ut-3100-kvadratmeter/" title="Fabege hyr ut 3100 kvadratmeter">Fabege hyr ut 3100 kvadratmeter</a></li>
				<li><a href="https://fastighetsnytt.se/2018/07/hemfosa-koper-fastigheter-for-36-miljarder/" title="Hemfosa i årets största affär">Hemfosa i årets största affär</a></li>
				<li><a href="https://fastighetsnytt.se/2018/07/landvetters-nya-hotell-byter-agare/" title="Landvetters nya hotell byter ägare">Landvetters nya hotell byter ägare</a></li>
				<li><a href="https://fastighetsnytt.se/2018/07/wihlborgs-hyr-ut-i-lund-3/" title="Wihlborgs hyr ut i Lund">Wihlborgs hyr ut i Lund</a></li>
				<li><a href="https://fastighetsnytt.se/2018/07/tessin-expanderar-inom-transaktion/" title="Tessin växer inom transaktion">Tessin växer inom transaktion</a></li>
				<li><a href="https://fastighetsnytt.se/2018/07/victoria-park-utokar-sin-kreditram/" title="Victoria Park utökar sin kreditram">Victoria Park utökar sin kreditram</a></li>
				<li><a href="https://fastighetsnytt.se/2018/07/amf-saljer-kontorshus-for-18-miljarder/" title="AMF säljer kontorshus för 1,8 miljarder">AMF säljer kontorshus för 1,8 miljarder</a></li>
				<li><a href="https://fastighetsnytt.se/2018/07/stordalen-expanderar-vid-friends/" title="Stordalen expanderar vid Friends">Stordalen expanderar vid Friends</a></li>
				<li><a href="https://fastighetsnytt.se/2018/07/vonovias-agande-i-victoria-park-vaxer/" title="Vonovias ägande i Victoria Park växer">Vonovias ägande i Victoria Park växer</a></li>
				<li><a href="https://fastighetsnytt.se/2018/07/storpost-byter-agare-i-fabege/" title="Storpost byter ägare i Fabege">Storpost byter ägare i Fabege</a></li>
				<li><a href="https://fastighetsnytt.se/2018/07/hemso-rekryterar/" title="Hemsö rekryterar nio">Hemsö rekryterar nio</a></li>
				<li><a href="https://fastighetsnytt.se/2018/07/ncc-bygger-studentbostader-i-danmark/" title="NCC bygger studentbostäder i Danmark">NCC bygger studentbostäder i Danmark</a></li>
				<li><a href="https://fastighetsnytt.se/2018/07/valkommet-med-konstruktiva-samtal-med-ovriga-parter/" title="Välkommet med konstruktiva samtal med övriga parter">Välkommet med konstruktiva samtal med övriga parter</a></li>
				<li><a href="https://fastighetsnytt.se/2018/07/okad-social-dimension-pa-fastighetsagande/" title="Ökad social dimension på fastighetsägande">Ökad social dimension på fastighetsägande</a></li>
				</ul>
		</div><div class="widget_text  widget">			<a href="www.cramoadapteo.se"><img src="https://fastighetsnytt.se/wp-content/uploads/2018/06/Adapteo_FastNytt_180x250px_1806.gif?x72222" /></a>
		</div><div class="widget_wmp_widget block1 widget"><div class="heading2"><h2>Veckans mest lästa</h2></div><ul class="wp-most-popular">
			<li class="post-85209posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-opinion-nyhetertag-fastighetsagarnatag-sabo">
				<a href="https://fastighetsnytt.se/2018/06/hyressattningssystemet-behover-utvecklas/" title="Hyressättningssystemet behöver utvecklas">
					Hyressättningssystemet behöver utvecklas
				</a>
			</li>
		
			<li class="post-85304posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-borscategory-fastighetsmarknad-nyhetertag-amastentag-bjorn-rosengrentag-ilija-batljantag-offentliga-hustag-studentbostader-i-sverige">
				<a href="https://fastighetsnytt.se/2018/07/startar-nytt-bolag-siktar-pa-borsen/" title="Startar nytt bolag &#8211; siktar på börsen">
					Startar nytt bolag &#8211; siktar på börsen
				</a>
			</li>
		
			<li class="post-31079posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-kronikorcategory-bostadsvalet-2014tag-hans-lind">
				<a href="https://fastighetsnytt.se/2014/04/vad-ar-det-for-bra-med-marknadshyror/" title="Vad är det för bra med marknadshyror?">
					Vad är det för bra med marknadshyror?
				</a>
			</li>
		
			<li class="post-85295posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-business-arena-almedalencategory-kontortag-andreas-hatzigeorgioutag-stockholms-handelskammare">
				<a href="https://fastighetsnytt.se/2018/07/kontoren-den-nya-flaskhalsen/" title="Kontoren &#8211; den nya flaskhalsen?">
					Kontoren &#8211; den nya flaskhalsen?
				</a>
			</li>
		
			<li class="post-85246posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-bostadercategory-business-arena-almedalentag-hsbtag-magnolia-bostadtag-mkbtag-ola-serneketag-serneke">
				<a href="https://fastighetsnytt.se/2018/07/alla-stjarnor-star-ratt-for-stora-projekt/" title="&#8220;Alla stjärnor står rätt för stora projekt&#8221;">
					&#8220;Alla stjärnor står rätt för stora projekt&#8221;
				</a>
			</li>
		
			<li class="post-85350posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-business-arena-almedalencategory-studentbostadertag-almedalentag-business-arenatag-helene-hellmark-knutsson">
				<a href="https://fastighetsnytt.se/2018/07/viktigt-att-fa-bo-nara-campus/" title="&#8220;Viktigt att få bo nära Campus&#8221;">
					&#8220;Viktigt att få bo nära Campus&#8221;
				</a>
			</li>
		
			<li class="post-85381posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fastighetsmarknad-nyhetertag-maklarsamfundettag-svensk-maklarstatistik">
				<a href="https://fastighetsnytt.se/2018/07/skulderna-okar-trots-skarpt-krav/" title="Skulderna ökar trots skärpt krav">
					Skulderna ökar trots skärpt krav
				</a>
			</li>
		
			<li class="post-85345posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-bostader-sydcategory-transaktioner-nyhetertag-heimstadentag-lundtag-malmotag-trianon">
				<a href="https://fastighetsnytt.se/2018/07/ikano-saljer-for-712-miljoner-kronor/" title="Ikano säljer för 712 miljoner kronor">
					Ikano säljer för 712 miljoner kronor
				</a>
			</li>
		
			<li class="post-85433posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-transaktioner-vasttag-goteborgtag-platzer-fastighetertag-vasakronan">
				<a href="https://fastighetsnytt.se/2018/07/vasakronan-saljer-till-platzer-for-1-miljard/" title="Vasakronan säljer till Platzer för 1 miljard">
					Vasakronan säljer till Platzer för 1 miljard
				</a>
			</li>
		
			<li class="post-85280posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-borstag-oscar-properties">
				<a href="https://fastighetsnytt.se/2018/07/oscar-properties-genomfor-nyemission/" title="Oscar Properties genomför nyemission">
					Oscar Properties genomför nyemission
				</a>
			</li>
		</ul></div><div class="widget_text  widget">			<a href="http://www.businessarena.nu/"><img src="https://fastighetsnytt.se/wp-content/uploads/2018/05/badatum2018_lulea.jpg?x72222" /></a>		</div><div class="widget_text  widget">			<a href="http://www.cmb-chalmers.se/om-cmb/bestall-jubileumsboken/ "><img src="https://fastighetsnytt.se/wp-content/uploads/2018/05/180x250px.png?x72222" /></a>
		</div><div class="widget_recent_comments block1 widget"><div class="heading3"><h2>Senaste kommentarer</h2></div><ul><li><a href="https://fastighetsnytt.se/2018/07/oscar-properties-genomfor-nyemission/#comment-973394">Oscar Properties genomför nyemission</a></li><li><a href="https://fastighetsnytt.se/2018/06/storposter-i-castellum-byter-agare/#comment-973385">Storposter i Castellum byter ägare</a></li><li><a href="https://fastighetsnytt.se/2018/06/fler-budstrider-att-vanta/#comment-973384">Fler budstrider att vänta?</a></li><li><a href="https://fastighetsnytt.se/2018/06/hoppas-vi-slipper-bostadspolitik-i-valrorelsen/#comment-973382">Hoppas vi slipper bostadspolitik i valrörelsen! </a></li><li><a href="https://fastighetsnytt.se/2018/06/systemet-har-slutat-att-fungera/#comment-973381">&#8220;Systemet har slutat att fungera&#8221;</a></li><li><a href="https://fastighetsnytt.se/2018/06/fi-hellre-fastighetsskatt-an-ranteavdrag/#comment-973380">Fi: Hellre fastighetsskatt än ränteavdrag</a></li><li><a href="https://fastighetsnytt.se/2018/06/systemet-har-slutat-att-fungera/#comment-973379">&#8220;Systemet har slutat att fungera&#8221;</a></li></ul></div><div class="widget_text  widget">			<a href="http://www.businessarena.nu/arenor/umea/bli-partner-umea/"><img src="https://fastighetsnytt.se/wp-content/uploads/2017/11/kontaktaoss_180_3_mindre.jpg?x72222" /></a>		</div><div class="widget_text  widget">			<a href="http://www.fastighetsjobb.se" target="_blank"><img src="https://fastighetsnytt.se/wp-content/uploads/2017/12/nyttsteg_fjobb_dam1.jpg?x72222" /></a>		</div></div>
	        </div>	<div id="sidebar">		
		<div class="widget_recent_entries_from_cfield block widget">			
						<h2><a href="https://fastighetsnytt.se/2018/07/valkommet-med-konstruktiva-samtal-med-ovriga-parter/">Välkommet med konstruktiva samtal med övriga parter</a></h2>
				<div class="textholder">
					<img width="97" height="75" src="https://fastighetsnytt.se/wp-content/uploads/2018/07/hgf-replik-97x75.jpg?x72222" class="alignleft wp-post-image" alt="" />			
					<p>Hyresgästföreningen välkomnar SABOs och Fastighetsägarnas inbjudan till fortsatta diskussioner vad gäller bruksvärdessystemet. Men för tydlighetens skull: vi vill inte se en utveckling där hyresförhandlingarna centraliseras, institutionaliseras eller indexeras.</p>
				</div>			
		</div>		
		<div class="widget_recent_entries_from_cfield block widget">			
						<h2><a href="https://fastighetsnytt.se/2018/07/porten-till-staden/">Porten till staden</a></h2>
				<div class="textholder">
					<img width="97" height="75" src="https://fastighetsnytt.se/wp-content/uploads/2018/07/Stationssamtal-97x75.jpg?x72222" class="alignleft wp-post-image" alt="" />			
					<p>Järnvägsstationerna kan ses som en port in i våra städer. Men stationsutveckling i dag handlar mycket om stads- och samhällsutveckling där fler och fler funktioner vävs in. En panel under Business Arena Almedalen diskuterade stationens betydelse och framtid.</p>
				</div>			
		</div>		
		<div class="widget_recent_entries_from_cfield block widget">			
						<h2><a href="https://fastighetsnytt.se/2018/07/viktigt-att-fa-bo-nara-campus/">&#8220;Viktigt att få bo nära Campus&#8221;</a></h2>
				<div class="textholder">
					<img width="97" height="75" src="https://fastighetsnytt.se/wp-content/uploads/2018/07/IMG_2710-97x75.jpg?x72222" class="alignleft wp-post-image" alt="" />			
					<p>Utbildning ligger högt på agendan hos både befolkning och politiker. En viktig aspekt är att se till att det finns bostäder för att kunna attrahera nya studenter. Bostadsbyggandet har växlat upp inom detta segment, men det är fortfarande en bit kvar.</p>
				</div>			
		</div>		<div class="widget_text  widget">			<a href="https://fastighetsnytt.se/podcast/"><img src="https://fastighetsnytt.se/wp-content/uploads/2018/06/Yves-Chantereua-sommarpodd-senaste.jpg?x72222"/></a>		</div>
		<div class="widget_recent_entries_from_cfield block widget">			
						<h2><a href="https://fastighetsnytt.se/2018/07/startar-nytt-bolag-siktar-pa-borsen/">Startar nytt bolag &#8211; siktar på börsen</a></h2>
				<div class="textholder">
					<img width="97" height="75" src="https://fastighetsnytt.se/wp-content/uploads/2018/07/Underskrift-97x75.jpg?x72222" class="alignleft wp-post-image" alt="" />			
					<p>Offentliga Hus, Amasten och Samhällsbyggnadsbolaget startar ett nytt bolag där man samlar bolagens befintliga studentbostäder i Sverige. Ambitionen är att växa till 2-3 miljarder.</p>
				</div>			
		</div>		
		<div class="widget_recent_entries_from_cfield block widget">			
						<h2><a href="https://fastighetsnytt.se/2018/07/gemensam-sak-i-norra-sverige/">Gemensam sak i norra Sverige</a></h2>
				<div class="textholder">
					<img width="97" height="75" src="https://fastighetsnytt.se/wp-content/uploads/2018/07/Norrpanel-97x75.jpg?x72222" class="alignleft wp-post-image" alt="" />			
					<p>Norra Sverige spelar på den globala marknaden med jättar inom den digitala industrin. Nu gör sex kommuner i regionen gemensam sak för att skapa en nationell plattform.</p>
				</div>			
		</div>		<div class="widget_text promobox widget">			<p><iframe src="https://fastighetsjobb.se/wp-content/themes/fastighetsjobb/banner-rotate.php" frameborder="0" width="302" height="699" style="overflow:hidden"></iframe></p>
		</div>		</div>    		
    	</div>
                                    <div class="container">
				        <ul class="item-list">
                                                        				
                                <li>
                                    <h2>nr 3 &#8211; 2018</h2>
                                    <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2018/06/nr3-180-kopia.jpg?x72222" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/06/nr3-180-kopia.jpg 172w, https://fastighetsnytt.se/wp-content/uploads/2018/06/nr3-180-kopia-45x64.jpg 45w" sizes="(max-width: 172px) 100vw, 172px" />                                            
                                    <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=84867">Las tidningen</a></div>
			                   </li>                                        
                                                        				
                                <li>
                                    <h2>nr 2 &#8211; 2018</h2>
                                    <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2018/04/FN-nr2-172x246.jpg?x72222" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/04/FN-nr2-172x246.jpg 172w, https://fastighetsnytt.se/wp-content/uploads/2018/04/FN-nr2-45x64.jpg 45w" sizes="(max-width: 172px) 100vw, 172px" />                                            
                                    <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=82932">Las tidningen</a></div>
			                   </li>                                        
                                                        				
                                <li>
                                    <h2>nr 1 &#8211; 2018</h2>
                                    <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2018/02/nr1-180.jpg?x72222" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2018/02/nr1-180.jpg 172w, https://fastighetsnytt.se/wp-content/uploads/2018/02/nr1-180-45x64.jpg 45w" sizes="(max-width: 172px) 100vw, 172px" />                                            
                                    <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=80050">Las tidningen</a></div>
			                   </li>                                        
                                                        				
                                <li>
                                    <h2>nr 6 &#8211; 2017</h2>
                                    <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2017/12/nr6-180.jpg?x72222" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2017/12/nr6-180.jpg 172w, https://fastighetsnytt.se/wp-content/uploads/2017/12/nr6-180-45x64.jpg 45w" sizes="(max-width: 172px) 100vw, 172px" />                                            
                                    <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=76753">Las tidningen</a></div>
			                   </li>                                        
                                                        				
                                <li>
                                    <h2>nr5 &#8211; 2017</h2>
                                    <img width="172" height="246" src="https://fastighetsnytt.se/wp-content/uploads/2017/11/nr5-180.jpg?x72222" class="attachment-journals-post-thumbnail size-journals-post-thumbnail wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2017/11/nr5-180.jpg 172w, https://fastighetsnytt.se/wp-content/uploads/2017/11/nr5-180-45x64.jpg 45w" sizes="(max-width: 172px) 100vw, 172px" />                                            
                                    <div class="linkholder"><a href="https://fastighetsnytt.se/?post_type=journals&amp;p=74826">Las tidningen</a></div>
			                   </li>                                        
                            		                </ul>
                        <a href="https://fastighetsnytt.se?post_type=journals" class="btn">Bläddra bland tidigare utgavor i arkived</a>
                    </div>
			    			<div id="footer">
				<div class="panel">
											<h1 class="logo"><a href="https://fastighetsnytt.se">Fastighetsnytt – Marknad och Samhällsbyggnad</a></h1>
						
					<form method="get" class="search-form" action="https://fastighetsnytt.se" >
	<fieldset>
		<input class="text" type="text" name="s" value="Vad letar du efter?" />
		<input class="search" type="submit" title="search" value="search" />
	</fieldset>
</form>                    <ul id="menu-sidfoten" class="nav"><li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195"><a title="Tipsa oss" href="https://fastighetsnytt.se/tipsa-oss/">Tipsa oss</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196"><a title="Kontakt" href="https://fastighetsnytt.se/kontakt/">Kontakt</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a title="Tidningen" href="https://fastighetsnytt.se/tidningen-fastighetsnytt/">Tidningen</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a title="Prenumerera" href="https://fastighetsnytt.se/prenumerera/">Prenumerera</a></li>
<li id="menu-item-58160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58160"><a href="https://fastighetsnytt.se/annonsera/">Annonsera</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://fastighetsnytt.se/nyhetsbrev/">Nyhetsbrev</a></li>
<li id="menu-item-504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-504"><a title="Om oss" href="https://fastighetsnytt.se/om-oss/">Om oss</a></li>
</ul>					
				</div>
                <a class="icon feed" href="https://fastighetsnytt.se/rss-floden-pa-fastighetsnytt/"></a>
                <a class="icon linkedin" href="https://www.linkedin.com/company/fastighetsnytt"></a>
                <a class="icon twitter" href="https://twitter.com/fastighetsnytt"></a>
                			<address>Fastighetsnytt Förlags AB | Gjörwellsgatan 30 | 11260 Stockholm | Tel 08-652 89 80 |  <a href="mailto:info@fastighetsnytt.se">info@fastighetsnytt.se</a> | VD och ansvarig utgivare: Johan Zetterstedt</address>					</div>
		</div>
	</div>
                                    <div class="big-img" id="lightbox2">
                    <div class="holder">
                        <div class="frame">
                                                        <img width="500" height="241" src="https://fastighetsnytt.se/wp-content/uploads/2017/05/jens-engvall.jpg?x72222" class="attachment-large size-large wp-post-image" alt="" srcset="https://fastighetsnytt.se/wp-content/uploads/2017/05/jens-engvall.jpg 500w, https://fastighetsnytt.se/wp-content/uploads/2017/05/jens-engvall-64x31.jpg 64w" sizes="(max-width: 500px) 100vw, 500px" /><br />                                       
                            <a href="#" class="close">x</a>
                                                                   
                        </div>
                    </div>
                </div>
                                    
        	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/fastighetsnytt.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e4fta att du inte \u00e4r en robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?x72222&amp;ver=5.0.2'></script>
<script type='text/javascript'>
/* Highlight Search Terms 1.5 ( RavanH - http://status301.net/wordpress-plugins/highlight-search-terms/ ) */
var hlst_query = []; var hlst_areas = ["#groups-dir-list","#members-dir-list","div.bbp-topic-content,div.bbp-reply-content,li.bbp-forum-info,.bbp-topic-title,.bbp-reply-title","article","div.hentry","div.post","#content","#main","div.content","#middle","#container","div.container","div.page","#wrapper","body"];
</script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/highlight-search-terms/hlst-extend.min.js?x72222&amp;ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/fastighetsnytt.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/wp-polls/polls-js.js?x72222&amp;ver=2.73.8'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/wp-charts//js/functions.js?x72222&amp;ver=4.9.7'></script>
<script type='text/javascript' src='https://fastighetsnytt.se/wp-includes/js/wp-embed.min.js?x72222&amp;ver=4.9.7'></script>
<script async="async" type='text/javascript' src='https://fastighetsnytt.se/wp-content/plugins/akismet/_inc/form.js?x72222&amp;ver=4.0.3'></script>
	</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced (Page contains dynamic tags (mfunc or mclude) can not be cached in enhanced mode) 
Database Caching 501/529 queries in 0.037 seconds using disk

Served from: fastighetsnytt.se @ 2018-07-06 22:26:08 by W3 Total Cache
-->